<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu! | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!" href="https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1607439165' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.0.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.0.1' id='super-rss-reader-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"9c09a6f2e5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/138755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=138755' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fintreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fintreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/",
                                "name": "Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-138755 single-format-standard intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu global-block-template-1 single_template_4 white-menu cookies-not-set wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-1.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, februarie 16, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_602c0d3d19afe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_602c0d3d19afe" ><script>var block_td_uid_1_602c0d3d19afe = new tdBlock();
block_td_uid_1_602c0d3d19afe.id = "td_uid_1_602c0d3d19afe";
block_td_uid_1_602c0d3d19afe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_602c0d3d19afe_rand","tdc_css_class":"td_uid_1_602c0d3d19afe_rand","tdc_css_class_style":"td_uid_1_602c0d3d19afe_rand_style"}';
block_td_uid_1_602c0d3d19afe.td_column_number = "3";
block_td_uid_1_602c0d3d19afe.block_type = "td_block_mega_menu";
block_td_uid_1_602c0d3d19afe.post_count = "5";
block_td_uid_1_602c0d3d19afe.found_posts = "1315";
block_td_uid_1_602c0d3d19afe.header_color = "";
block_td_uid_1_602c0d3d19afe.ajax_pagination_infinite_stop = "";
block_td_uid_1_602c0d3d19afe.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_1_602c0d3d19afe);
</script><div id=td_uid_1_602c0d3d19afe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-deschis-primul-cabinet-de-consilieri-locali-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/IMG-20210216-WA0005-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/IMG-20210216-WA0005-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/IMG-20210216-WA0005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-deschis-primul-cabinet-de-consilieri-locali-din-giurgiu/" rel="bookmark" title="S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu">S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-gabriela-horga-despre-raportul-privind-mecanismul-de-redresare-si-rezilienta-aprobat-in-plenul-parlamentului-european/" rel="bookmark" class="td-image-wrap" title="Deputatul Gabriela Horga despre: ”Raportul privind Mecanismul de Redresare și Reziliență, aprobat în plenul Parlamentului European”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/gabriela-horga-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/gabriela-horga-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/gabriela-horga-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Gabriela Horga despre: ”Raportul privind Mecanismul de Redresare și Reziliență, aprobat în plenul Parlamentului European”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-gabriela-horga-despre-raportul-privind-mecanismul-de-redresare-si-rezilienta-aprobat-in-plenul-parlamentului-european/" rel="bookmark" title="Deputatul Gabriela Horga despre: ”Raportul privind Mecanismul de Redresare și Reziliență, aprobat în plenul Parlamentului European”">Deputatul Gabriela Horga despre: ”Raportul privind Mecanismul de Redresare și Reziliență,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/p-investitii-record-ale-guvernului-pnl-in-2020-in-valoare-de-532-miliarde-de-lei-cea-mai-mare-suma-din-ultimii-10-ani-conform-datelor-prezentate-de-ministerul-finantelor/" rel="bookmark" class="td-image-wrap" title="(P) Investiții record ale guvernului PNL în 2020 în valoare de 53,2 miliarde de lei, cea mai mare sumă din ultimii 10 ani conform datelor prezentate de Ministerul Finanțelor."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabi-horga-4-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabi-horga-4-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabi-horga-4-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(P) Investiții record ale guvernului PNL în 2020 în valoare de 53,2 miliarde de lei, cea mai mare sumă din ultimii 10 ani conform datelor prezentate de Ministerul Finanțelor."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/p-investitii-record-ale-guvernului-pnl-in-2020-in-valoare-de-532-miliarde-de-lei-cea-mai-mare-suma-din-ultimii-10-ani-conform-datelor-prezentate-de-ministerul-finantelor/" rel="bookmark" title="(P) Investiții record ale guvernului PNL în 2020 în valoare de 53,2 miliarde de lei, cea mai mare sumă din ultimii 10 ani conform datelor prezentate de Ministerul Finanțelor.">(P) Investiții record ale guvernului PNL în 2020 în valoare de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-de-giurgiu-gabriela-horga-propune-un-proiect-inedit-legea-anti-chiul-dedicat-colegilor-din-parlament/" rel="bookmark" class="td-image-wrap" title="Deputatul PNL , de Giurgiu, Gabriela HORGA, propune un proiect inedit: ”LEGEA ANTI-CHIUL”, dedicată colegilor din Parlament!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabita-1-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabita-1-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabita-1-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gabita-1-1-565x385.jpg 565w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PNL , de Giurgiu, Gabriela HORGA, propune un proiect inedit: ”LEGEA ANTI-CHIUL”, dedicată colegilor din Parlament!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-de-giurgiu-gabriela-horga-propune-un-proiect-inedit-legea-anti-chiul-dedicat-colegilor-din-parlament/" rel="bookmark" title="Deputatul PNL , de Giurgiu, Gabriela HORGA, propune un proiect inedit: ”LEGEA ANTI-CHIUL”, dedicată colegilor din Parlament!">Deputatul PNL , de Giurgiu, Gabriela HORGA, propune un proiect inedit:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-cristina-elena-dinu-explica-de-ce-trebuie-sa-plece-ministrul-sanatatii/" rel="bookmark" class="td-image-wrap" title="Deputatul social-democrat Cristina Elena DINU explică DE CE TREBUIE SĂ PLECE ministrul sănătății"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/dinu-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/dinu-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/dinu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul social-democrat Cristina Elena DINU explică DE CE TREBUIE SĂ PLECE ministrul sănătății"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-cristina-elena-dinu-explica-de-ce-trebuie-sa-plece-ministrul-sanatatii/" rel="bookmark" title="Deputatul social-democrat Cristina Elena DINU explică DE CE TREBUIE SĂ PLECE ministrul sănătății">Deputatul social-democrat Cristina Elena DINU explică DE CE TREBUIE SĂ PLECE&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_602c0d3d19afe" data-td_block_id="td_uid_1_602c0d3d19afe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_602c0d3d19afe" data-td_block_id="td_uid_1_602c0d3d19afe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_602c0d3d1d8b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_602c0d3d1d8b8" ><script>var block_td_uid_2_602c0d3d1d8b8 = new tdBlock();
block_td_uid_2_602c0d3d1d8b8.id = "td_uid_2_602c0d3d1d8b8";
block_td_uid_2_602c0d3d1d8b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_602c0d3d1d8b8_rand","tdc_css_class":"td_uid_2_602c0d3d1d8b8_rand","tdc_css_class_style":"td_uid_2_602c0d3d1d8b8_rand_style"}';
block_td_uid_2_602c0d3d1d8b8.td_column_number = "3";
block_td_uid_2_602c0d3d1d8b8.block_type = "td_block_mega_menu";
block_td_uid_2_602c0d3d1d8b8.post_count = "5";
block_td_uid_2_602c0d3d1d8b8.found_posts = "2569";
block_td_uid_2_602c0d3d1d8b8.header_color = "";
block_td_uid_2_602c0d3d1d8b8.ajax_pagination_infinite_stop = "";
block_td_uid_2_602c0d3d1d8b8.max_num_pages = "514";
tdBlocksArray.push(block_td_uid_2_602c0d3d1d8b8);
</script><div id=td_uid_2_602c0d3d1d8b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mitocanul-parcarilor-a-comis-o-luni-15-februarie-intr-un-audi-alb/" rel="bookmark" class="td-image-wrap" title="Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mitocanul-parcarilor-a-comis-o-luni-15-februarie-intr-un-audi-alb/" rel="bookmark" title="Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!">Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apel-umanitar-ajutati-l-pe-matei-sa-traiasca/" rel="bookmark" class="td-image-wrap" title="Apel Umanitar: Ajutați-l pe Matei să trăiască!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/matei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/matei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/matei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apel Umanitar: Ajutați-l pe Matei să trăiască!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apel-umanitar-ajutati-l-pe-matei-sa-traiasca/" rel="bookmark" title="Apel Umanitar: Ajutați-l pe Matei să trăiască!">Apel Umanitar: Ajutați-l pe Matei să trăiască!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/" rel="bookmark" title="Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!">Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-sedinta-consiliului-local-giurgiu-a-fost-aprobata-atribuirea-unui-teren-pentru-noua-constructie-a-spitalului-judetean-de-urgenta/" rel="bookmark" class="td-image-wrap" title="În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren pentru noua construcție a Spitalului Județean de Urgență…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-768x528.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-611x420.jpg 611w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren pentru noua construcție a Spitalului Județean de Urgență…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-sedinta-consiliului-local-giurgiu-a-fost-aprobata-atribuirea-unui-teren-pentru-noua-constructie-a-spitalului-judetean-de-urgenta/" rel="bookmark" title="În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren pentru noua construcție a Spitalului Județean de Urgență…">În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doi-cetateni-libieni-ascunsi-sub-vagonul-unui-tren-de-marfa-gasiti-de-politistii-de-frontiera-giurgiuunde-vroiau-sa-ajunga/" rel="bookmark" class="td-image-wrap" title="Doi cetățeni libieni, ascunși sub vagonul unui tren de marfă, găsiți de polițiștii de frontieră Giurgiu…Unde vroiau să ajungă?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/transfugi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/transfugi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/transfugi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doi cetățeni libieni, ascunși sub vagonul unui tren de marfă, găsiți de polițiștii de frontieră Giurgiu…Unde vroiau să ajungă?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doi-cetateni-libieni-ascunsi-sub-vagonul-unui-tren-de-marfa-gasiti-de-politistii-de-frontiera-giurgiuunde-vroiau-sa-ajunga/" rel="bookmark" title="Doi cetățeni libieni, ascunși sub vagonul unui tren de marfă, găsiți de polițiștii de frontieră Giurgiu…Unde vroiau să ajungă?">Doi cetățeni libieni, ascunși sub vagonul unui tren de marfă, găsiți&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602c0d3d1d8b8" data-td_block_id="td_uid_2_602c0d3d1d8b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602c0d3d1d8b8" data-td_block_id="td_uid_2_602c0d3d1d8b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_602c0d3d21e18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_602c0d3d21e18" ><script>var block_td_uid_3_602c0d3d21e18 = new tdBlock();
block_td_uid_3_602c0d3d21e18.id = "td_uid_3_602c0d3d21e18";
block_td_uid_3_602c0d3d21e18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_602c0d3d21e18_rand","tdc_css_class":"td_uid_3_602c0d3d21e18_rand","tdc_css_class_style":"td_uid_3_602c0d3d21e18_rand_style"}';
block_td_uid_3_602c0d3d21e18.td_column_number = "3";
block_td_uid_3_602c0d3d21e18.block_type = "td_block_mega_menu";
block_td_uid_3_602c0d3d21e18.post_count = "5";
block_td_uid_3_602c0d3d21e18.found_posts = "650";
block_td_uid_3_602c0d3d21e18.header_color = "";
block_td_uid_3_602c0d3d21e18.ajax_pagination_infinite_stop = "";
block_td_uid_3_602c0d3d21e18.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_3_602c0d3d21e18);
</script><div id=td_uid_3_602c0d3d21e18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/modul-in-care-francezii-ii-sprijina-pe-studenti-ar-putea-fi-urmat-si-de-noi-romanii/" rel="bookmark" class="td-image-wrap" title="Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-600x411.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-696x477.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-613x420.jpg 613w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez.jpg 706w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/modul-in-care-francezii-ii-sprijina-pe-studenti-ar-putea-fi-urmat-si-de-noi-romanii/" rel="bookmark" title="Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…">Modul în care francezii îi sprijină pe studenți, ar putea fi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-o-saptamana-de-la-debutul-semestrului-doi-sapte-scoli-din-judet-invata-dupa-scenariul-rosu/" rel="bookmark" class="td-image-wrap" title="După o săptămână de la debutul semestrului doi, șapte școli din județ învață după scenariul roșu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/scoala-online-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/scoala-online-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/scoala-online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După o săptămână de la debutul semestrului doi, șapte școli din județ învață după scenariul roșu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-o-saptamana-de-la-debutul-semestrului-doi-sapte-scoli-din-judet-invata-dupa-scenariul-rosu/" rel="bookmark" title="După o săptămână de la debutul semestrului doi, șapte școli din județ învață după scenariul roșu">După o săptămână de la debutul semestrului doi, șapte școli din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiectul-legii-educatiei-un-prim-pas-spre-depolitizarea-directorului-scolar/" rel="bookmark" class="td-image-wrap" title="Proiectul Legii Educației, un prim pas spre depolitizarea directorului școlar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/catalog-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/catalog-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/catalog-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiectul Legii Educației, un prim pas spre depolitizarea directorului școlar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiectul-legii-educatiei-un-prim-pas-spre-depolitizarea-directorului-scolar/" rel="bookmark" title="Proiectul Legii Educației, un prim pas spre depolitizarea directorului școlar">Proiectul Legii Educației, un prim pas spre depolitizarea directorului școlar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/singurul-liceu-din-judetul-giurgiu-certificat-scoala-europeana-isi-continua-planul-de-dezvoltare-europeana/" rel="bookmark" class="td-image-wrap" title="Singurul liceu din județul Giurgiu certificat ,,Școală Europeană” își continuă Planul de dezvoltare europeană"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/barby1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/barby1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/barby1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Singurul liceu din județul Giurgiu certificat ,,Școală Europeană” își continuă Planul de dezvoltare europeană"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/singurul-liceu-din-judetul-giurgiu-certificat-scoala-europeana-isi-continua-planul-de-dezvoltare-europeana/" rel="bookmark" title="Singurul liceu din județul Giurgiu certificat ,,Școală Europeană” își continuă Planul de dezvoltare europeană">Singurul liceu din județul Giurgiu certificat ,,Școală Europeană” își continuă Planul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vaccinarea-profesorilor-de-catre-echipe-mobile-un-posibil-scenariu-luat-in-calcul/" rel="bookmark" class="td-image-wrap" title="Vaccinarea profesorilor de către  echipe mobile, un posibil scenariu, luat în calcul"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/dascali-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/dascali-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/dascali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccinarea profesorilor de către  echipe mobile, un posibil scenariu, luat în calcul"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vaccinarea-profesorilor-de-catre-echipe-mobile-un-posibil-scenariu-luat-in-calcul/" rel="bookmark" title="Vaccinarea profesorilor de către  echipe mobile, un posibil scenariu, luat în calcul">Vaccinarea profesorilor de către  echipe mobile, un posibil scenariu, luat în&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_602c0d3d21e18" data-td_block_id="td_uid_3_602c0d3d21e18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_602c0d3d21e18" data-td_block_id="td_uid_3_602c0d3d21e18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_602c0d3d24dcc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_602c0d3d24dcc" ><script>var block_td_uid_4_602c0d3d24dcc = new tdBlock();
block_td_uid_4_602c0d3d24dcc.id = "td_uid_4_602c0d3d24dcc";
block_td_uid_4_602c0d3d24dcc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_602c0d3d24dcc_rand","tdc_css_class":"td_uid_4_602c0d3d24dcc_rand","tdc_css_class_style":"td_uid_4_602c0d3d24dcc_rand_style"}';
block_td_uid_4_602c0d3d24dcc.td_column_number = "3";
block_td_uid_4_602c0d3d24dcc.block_type = "td_block_mega_menu";
block_td_uid_4_602c0d3d24dcc.post_count = "5";
block_td_uid_4_602c0d3d24dcc.found_posts = "292";
block_td_uid_4_602c0d3d24dcc.header_color = "";
block_td_uid_4_602c0d3d24dcc.ajax_pagination_infinite_stop = "";
block_td_uid_4_602c0d3d24dcc.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_602c0d3d24dcc);
</script><div id=td_uid_4_602c0d3d24dcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-cosmin-cretu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, domnule Cosmin Crețu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/cretu-cosmin-650x352-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/cretu-cosmin-650x352-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/cretu-cosmin-650x352-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, domnule Cosmin Crețu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-cosmin-cretu/" rel="bookmark" title="La mulți ani, domnule Cosmin Crețu!">La mulți ani, domnule Cosmin Crețu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vineri-12-februarie-ora-18-00-la-teatrul-tudor-vianu-este-premiera-veniti-sa-vedeti-steaua-fara-nume-video/" rel="bookmark" class="td-image-wrap" title="Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA! Veniți să vedeți ”Steaua fără nume&#8230;” (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/teatru-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/teatru-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/teatru-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA! Veniți să vedeți ”Steaua fără nume&#8230;” (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vineri-12-februarie-ora-18-00-la-teatrul-tudor-vianu-este-premiera-veniti-sa-vedeti-steaua-fara-nume-video/" rel="bookmark" title="Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA! Veniți să vedeți ”Steaua fără nume&#8230;” (VIDEO)">Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sambata-e-zi-de-teatru/" rel="bookmark" class="td-image-wrap" title="Sâmbătă e ZI DE TEATRU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/Teatrul-Tudor-Vianu-Giurgiu-noaptea1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/Teatrul-Tudor-Vianu-Giurgiu-noaptea1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/Teatrul-Tudor-Vianu-Giurgiu-noaptea1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sâmbătă e ZI DE TEATRU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sambata-e-zi-de-teatru/" rel="bookmark" title="Sâmbătă e ZI DE TEATRU!">Sâmbătă e ZI DE TEATRU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sambata-la-teatrul-tudor-vianu-din-giurgiu-te-iubesc-de-mori/" rel="bookmark" class="td-image-wrap" title="Sâmbătă, la Teatrul ”Tudor Vianu” din Giurgiu …”Te iubesc de mori”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Te-iubesc-de-mori-115-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Te-iubesc-de-mori-115-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Te-iubesc-de-mori-115-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sâmbătă, la Teatrul ”Tudor Vianu” din Giurgiu …”Te iubesc de mori”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sambata-la-teatrul-tudor-vianu-din-giurgiu-te-iubesc-de-mori/" rel="bookmark" title="Sâmbătă, la Teatrul ”Tudor Vianu” din Giurgiu …”Te iubesc de mori”!">Sâmbătă, la Teatrul ”Tudor Vianu” din Giurgiu …”Te iubesc de mori”!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-de-ziua-culturii-nationale-poeta-dunia-palangeanu-a-marcat-cei-171-de-ani-de-la-nasterea-poetului-mihai-eminescu/" rel="bookmark" class="td-image-wrap" title="Astăzi, de Ziua Culturii  Naționale,  poeta Dunia Pălăngeanu  a marcat cei 171 de ani de la nașterea poetului Mihai Eminescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/eminescu-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/eminescu-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/eminescu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Statuie Eminescu Alei Giurgiu" title="Astăzi, de Ziua Culturii  Naționale,  poeta Dunia Pălăngeanu  a marcat cei 171 de ani de la nașterea poetului Mihai Eminescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-de-ziua-culturii-nationale-poeta-dunia-palangeanu-a-marcat-cei-171-de-ani-de-la-nasterea-poetului-mihai-eminescu/" rel="bookmark" title="Astăzi, de Ziua Culturii  Naționale,  poeta Dunia Pălăngeanu  a marcat cei 171 de ani de la nașterea poetului Mihai Eminescu">Astăzi, de Ziua Culturii  Naționale,  poeta Dunia Pălăngeanu &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_602c0d3d24dcc" data-td_block_id="td_uid_4_602c0d3d24dcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_602c0d3d24dcc" data-td_block_id="td_uid_4_602c0d3d24dcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_602c0d3d27942_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_602c0d3d27942" ><script>var block_td_uid_5_602c0d3d27942 = new tdBlock();
block_td_uid_5_602c0d3d27942.id = "td_uid_5_602c0d3d27942";
block_td_uid_5_602c0d3d27942.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_602c0d3d27942_rand","tdc_css_class":"td_uid_5_602c0d3d27942_rand","tdc_css_class_style":"td_uid_5_602c0d3d27942_rand_style"}';
block_td_uid_5_602c0d3d27942.td_column_number = "3";
block_td_uid_5_602c0d3d27942.block_type = "td_block_mega_menu";
block_td_uid_5_602c0d3d27942.post_count = "5";
block_td_uid_5_602c0d3d27942.found_posts = "732";
block_td_uid_5_602c0d3d27942.header_color = "";
block_td_uid_5_602c0d3d27942.ajax_pagination_infinite_stop = "";
block_td_uid_5_602c0d3d27942.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_5_602c0d3d27942);
</script><div id=td_uid_5_602c0d3d27942 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-informatii-legate-de-evolutia-statisticilor-covid-la-data-de-16-02-2021/" rel="bookmark" class="td-image-wrap" title="Noi informații legate de evoluția statisticilor COVID la data de 16.02.2021!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Coronavirus-COVID-19-nCoV-2019-22-of-23-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Coronavirus-COVID-19-nCoV-2019-22-of-23-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Coronavirus-COVID-19-nCoV-2019-22-of-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noi informații legate de evoluția statisticilor COVID la data de 16.02.2021!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-informatii-legate-de-evolutia-statisticilor-covid-la-data-de-16-02-2021/" rel="bookmark" title="Noi informații legate de evoluția statisticilor COVID la data de 16.02.2021!">Noi informații legate de evoluția statisticilor COVID la data de 16.02.2021!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-7-giurgiuveni-s-au-imbolnavit-de-covid-in-judetul-giurgiu-s-au-realizat-in-acest-interval-doar-44-de-teste/" rel="bookmark" class="td-image-wrap" title="În ultimele 24 de ore 7 giurgiuveni s-au îmbolnăvit de COVID! În Județul Giurgiu s-au realizat în acest interval doar 44 de teste&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/doctor_coronavirus_id_174419044_c_tommyandone_dreamstime.com_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/doctor_coronavirus_id_174419044_c_tommyandone_dreamstime.com_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/doctor_coronavirus_id_174419044_c_tommyandone_dreamstime.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ultimele 24 de ore 7 giurgiuveni s-au îmbolnăvit de COVID! În Județul Giurgiu s-au realizat în acest interval doar 44 de teste&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-7-giurgiuveni-s-au-imbolnavit-de-covid-in-judetul-giurgiu-s-au-realizat-in-acest-interval-doar-44-de-teste/" rel="bookmark" title="În ultimele 24 de ore 7 giurgiuveni s-au îmbolnăvit de COVID! În Județul Giurgiu s-au realizat în acest interval doar 44 de teste&#8230;">În ultimele 24 de ore 7 giurgiuveni s-au îmbolnăvit de COVID!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-giurgiu-au-fost-inregistrate-7513-cazuri-de-persoane-confirmate-cu-covid-de-la-inceputul-pandemiei/" rel="bookmark" class="td-image-wrap" title="La Giurgiu au fost înregistrate 7513 cazuri de persoane confirmate cu Covid de la începutul pandemiei!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Giurgiu au fost înregistrate 7513 cazuri de persoane confirmate cu Covid de la începutul pandemiei!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-giurgiu-au-fost-inregistrate-7513-cazuri-de-persoane-confirmate-cu-covid-de-la-inceputul-pandemiei/" rel="bookmark" title="La Giurgiu au fost înregistrate 7513 cazuri de persoane confirmate cu Covid de la începutul pandemiei!">La Giurgiu au fost înregistrate 7513 cazuri de persoane confirmate cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cazurile-covid-19-astazi-13-februarie-in-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cazurile COVID -19, astăzi,13 februarie, în județul Giurgiu&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vidus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vidus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vidus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cazurile COVID -19, astăzi,13 februarie, în județul Giurgiu&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cazurile-covid-19-astazi-13-februarie-in-judetul-giurgiu/" rel="bookmark" title="Cazurile COVID -19, astăzi,13 februarie, în județul Giurgiu&#8230;">Cazurile COVID -19, astăzi,13 februarie, în județul Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/comuna-hotarele-a-devenit-o-destinatie-pentru-turismul-medical/" rel="bookmark" class="td-image-wrap" title="Comuna Hotarele a devenit o destinație pentru turismul&#8230;medical!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/PWRmOWNiZmJlMDhhMTVjM2Y5YTg5YTRiZTY3ZGQxMjJk.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/PWRmOWNiZmJlMDhhMTVjM2Y5YTg5YTRiZTY3ZGQxMjJk.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/PWRmOWNiZmJlMDhhMTVjM2Y5YTg5YTRiZTY3ZGQxMjJk.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comuna Hotarele a devenit o destinație pentru turismul&#8230;medical!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/comuna-hotarele-a-devenit-o-destinatie-pentru-turismul-medical/" rel="bookmark" title="Comuna Hotarele a devenit o destinație pentru turismul&#8230;medical!">Comuna Hotarele a devenit o destinație pentru turismul&#8230;medical!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_602c0d3d27942" data-td_block_id="td_uid_5_602c0d3d27942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_602c0d3d27942" data-td_block_id="td_uid_5_602c0d3d27942"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_602c0d3d2acd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_602c0d3d2acd0" ><script>var block_td_uid_6_602c0d3d2acd0 = new tdBlock();
block_td_uid_6_602c0d3d2acd0.id = "td_uid_6_602c0d3d2acd0";
block_td_uid_6_602c0d3d2acd0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_602c0d3d2acd0_rand","tdc_css_class":"td_uid_6_602c0d3d2acd0_rand","tdc_css_class_style":"td_uid_6_602c0d3d2acd0_rand_style"}';
block_td_uid_6_602c0d3d2acd0.td_column_number = "3";
block_td_uid_6_602c0d3d2acd0.block_type = "td_block_mega_menu";
block_td_uid_6_602c0d3d2acd0.post_count = "5";
block_td_uid_6_602c0d3d2acd0.found_posts = "725";
block_td_uid_6_602c0d3d2acd0.header_color = "";
block_td_uid_6_602c0d3d2acd0.ajax_pagination_infinite_stop = "";
block_td_uid_6_602c0d3d2acd0.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_6_602c0d3d2acd0);
</script><div id=td_uid_6_602c0d3d2acd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-au-tras-la-sorti-sferturile-cupei-romaniei-astra-va-juca-cu-petrolul-ploiesti/" rel="bookmark" class="td-image-wrap" title="S-au tras la sorți ”sferturile” Cupei României. Astra va juca cu Petrolul Ploiești!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-petrolul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-petrolul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-petrolul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-au tras la sorți ”sferturile” Cupei României. Astra va juca cu Petrolul Ploiești!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-au-tras-la-sorti-sferturile-cupei-romaniei-astra-va-juca-cu-petrolul-ploiesti/" rel="bookmark" title="S-au tras la sorți ”sferturile” Cupei României. Astra va juca cu Petrolul Ploiești!">S-au tras la sorți ”sferturile” Cupei României. Astra va juca cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-ipolitehnica-iasi-astra-giurgiu-2-3-giurgiuvenii-au-revenit-spectaculos-de-la-0-2/" rel="bookmark" class="td-image-wrap" title="Liga I: Politehnica Iași &#8211; Astra Giurgiu 2-3. Giurgiuvenii au revenit spectaculos de la 0-2"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-poli-iasi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-poli-iasi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-poli-iasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga I: Politehnica Iași &#8211; Astra Giurgiu 2-3. Giurgiuvenii au revenit spectaculos de la 0-2"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-ipolitehnica-iasi-astra-giurgiu-2-3-giurgiuvenii-au-revenit-spectaculos-de-la-0-2/" rel="bookmark" title="Liga I: Politehnica Iași &#8211; Astra Giurgiu 2-3. Giurgiuvenii au revenit spectaculos de la 0-2">Liga I: Politehnica Iași &#8211; Astra Giurgiu 2-3. Giurgiuvenii au revenit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-dupa-puncte-in-copou/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu &#8211; după puncte în Copou"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-politehnica-iasi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-politehnica-iasi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-politehnica-iasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu &#8211; după puncte în Copou"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-dupa-puncte-in-copou/" rel="bookmark" title="Astra Giurgiu &#8211; după puncte în Copou">Astra Giurgiu &#8211; după puncte în Copou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/casa-liga-1-fotbal-programul-etapei-a-23-a/" rel="bookmark" class="td-image-wrap" title="CASA Liga 1 fotbal &#8211; Programul etapei a 23-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/etapa-23-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/etapa-23-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/etapa-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CASA Liga 1 fotbal &#8211; Programul etapei a 23-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/casa-liga-1-fotbal-programul-etapei-a-23-a/" rel="bookmark" title="CASA Liga 1 fotbal &#8211; Programul etapei a 23-a">CASA Liga 1 fotbal &#8211; Programul etapei a 23-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-trecut-in-sferturile-cupei-romaniei-invingand-asu-poli-timisoara-cu-2-1/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu a trecut în sferturile Cupei României, învingând ASU Poli Timișoara cu 2-1"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-poli-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-poli-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/astra-poli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu a trecut în sferturile Cupei României, învingând ASU Poli Timișoara cu 2-1"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-trecut-in-sferturile-cupei-romaniei-invingand-asu-poli-timisoara-cu-2-1/" rel="bookmark" title="Astra Giurgiu a trecut în sferturile Cupei României, învingând ASU Poli Timișoara cu 2-1">Astra Giurgiu a trecut în sferturile Cupei României, învingând ASU Poli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_602c0d3d2acd0" data-td_block_id="td_uid_6_602c0d3d2acd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_602c0d3d2acd0" data-td_block_id="td_uid_6_602c0d3d2acd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_602c0d3d2dfe0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_602c0d3d2dfe0" ><script>var block_td_uid_7_602c0d3d2dfe0 = new tdBlock();
block_td_uid_7_602c0d3d2dfe0.id = "td_uid_7_602c0d3d2dfe0";
block_td_uid_7_602c0d3d2dfe0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_602c0d3d2dfe0_rand","tdc_css_class":"td_uid_7_602c0d3d2dfe0_rand","tdc_css_class_style":"td_uid_7_602c0d3d2dfe0_rand_style"}';
block_td_uid_7_602c0d3d2dfe0.td_column_number = "3";
block_td_uid_7_602c0d3d2dfe0.block_type = "td_block_mega_menu";
block_td_uid_7_602c0d3d2dfe0.post_count = "5";
block_td_uid_7_602c0d3d2dfe0.found_posts = "4551";
block_td_uid_7_602c0d3d2dfe0.header_color = "";
block_td_uid_7_602c0d3d2dfe0.ajax_pagination_infinite_stop = "";
block_td_uid_7_602c0d3d2dfe0.max_num_pages = "911";
tdBlocksArray.push(block_td_uid_7_602c0d3d2dfe0);
</script><div id=td_uid_7_602c0d3d2dfe0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-sedinta-consiliului-local-giurgiu-a-fost-aprobata-atribuirea-unui-teren-pentru-noua-constructie-a-spitalului-judetean-de-urgenta/" rel="bookmark" class="td-image-wrap" title="În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren pentru noua construcție a Spitalului Județean de Urgență…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-768x528.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-611x420.jpg 611w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/primar-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren pentru noua construcție a Spitalului Județean de Urgență…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-sedinta-consiliului-local-giurgiu-a-fost-aprobata-atribuirea-unui-teren-pentru-noua-constructie-a-spitalului-judetean-de-urgenta/" rel="bookmark" title="În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren pentru noua construcție a Spitalului Județean de Urgență…">În ședința Consiliului local Giurgiu a fost aprobată atribuirea unui teren&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-valentines-day-vaccinati-va-cu-dragoste/" rel="bookmark" class="td-image-wrap" title="De  Valentine&#8217;s Day, vaccinați-vă cu dragoste!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vali-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vali-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vali-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De  Valentine&#8217;s Day, vaccinați-vă cu dragoste!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-valentines-day-vaccinati-va-cu-dragoste/" rel="bookmark" title="De  Valentine&#8217;s Day, vaccinați-vă cu dragoste!">De  Valentine&#8217;s Day, vaccinați-vă cu dragoste!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florian-velicu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, domnule Florian VELICU!"><img width="212" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/velicu-1-212x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/velicu-1-212x150.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/velicu-1-100x70.jpg 100w" sizes="(max-width: 212px) 100vw, 212px" alt="" title="La mulți ani, domnule Florian VELICU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florian-velicu/" rel="bookmark" title="La mulți ani, domnule Florian VELICU!">La mulți ani, domnule Florian VELICU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-de-giurgiu-gabriela-horga-un-miliard-de-euro-de-la-ue-pentru-extinderea-retelei-de-gaz-din-romania/" rel="bookmark" class="td-image-wrap" title="Deputatul de Giurgiu, Gabriela Horga: ”Un miliard de euro de la UE, pentru extinderea rețelei de gaz din România”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gaby-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gaby-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/gaby-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul de Giurgiu, Gabriela Horga: ”Un miliard de euro de la UE, pentru extinderea rețelei de gaz din România”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-de-giurgiu-gabriela-horga-un-miliard-de-euro-de-la-ue-pentru-extinderea-retelei-de-gaz-din-romania/" rel="bookmark" title="Deputatul de Giurgiu, Gabriela Horga: ”Un miliard de euro de la UE, pentru extinderea rețelei de gaz din România”">Deputatul de Giurgiu, Gabriela Horga: ”Un miliard de euro de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/senatorul-toma-petcu-si-deputatul-alexandru-andrei-gazda-unui-eveniment-deosebit-deschiderea-noului-terminal-din-vama-giurgiu/" rel="bookmark" class="td-image-wrap" title="Senatorul Toma PETCU și Deputatul Alexandru Andrei, gazda unui eveniment deosebit: Deschiderea noului Terminal din Vama Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/toma-andrei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/toma-andrei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/toma-andrei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senatorul Toma PETCU și Deputatul Alexandru Andrei, gazda unui eveniment deosebit: Deschiderea noului Terminal din Vama Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/senatorul-toma-petcu-si-deputatul-alexandru-andrei-gazda-unui-eveniment-deosebit-deschiderea-noului-terminal-din-vama-giurgiu/" rel="bookmark" title="Senatorul Toma PETCU și Deputatul Alexandru Andrei, gazda unui eveniment deosebit: Deschiderea noului Terminal din Vama Giurgiu!">Senatorul Toma PETCU și Deputatul Alexandru Andrei, gazda unui eveniment deosebit:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_602c0d3d2dfe0" data-td_block_id="td_uid_7_602c0d3d2dfe0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_602c0d3d2dfe0" data-td_block_id="td_uid_7_602c0d3d2dfe0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_602c0d3d3584b_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-138755" class="td-post-template-4 post-138755 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-anunturi category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png" data-caption=""><img width="640" height="400" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png 640w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1-600x375.png 600w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="se-opreste-apa-640x400 (1)"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/anunturi/">Anunturi</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T11:28:29+00:00" >16 februarie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-138755">165</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fintreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Entreruperi%2C+%C3%AEn+17.02.2021%2C+la+furnizarea+apei+potabile+din+Municipiul+Giurgiu%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fintreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png&description=%C3%8Entreruperi%2C+%C3%AEn+17.02.2021%2C+la+furnizarea+apei+potabile+din+Municipiul+Giurgiu%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu! %0A%0A https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_602c0d3d38a1c_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_602c0d3d381b9_rand td_block_template_1"></div><p><strong>ANUNŢ ÎNTRERUPERE APĂ</strong></p>
<p><strong> </strong>Având în vedere lucrările de intervenție la rețeaua de alimentare cu apă în zona Bl.114 , APA SERVICE S.A. va întrerupe furnizarea apei potabile în data de <strong>17.02.2021, </strong>între orele <strong>08</strong><strong><sup>00</sup></strong><strong> &#8211; 12<sup>00</sup></strong>.</p>
<p>În aceste condiții nu vor beneficia de apă următorii consumatori:</p>
<p>&#8211; Bl.113<br />
&#8211; Bl.114<br />
&#8211; Restaurant Casa Românească<br />
&#8211; Lukoil<br />
&#8211; spațiile comerciale de la parterul blocurilor</p>
<p>Cu speranța că veți înțelege situația, vă rugăm să vă asigurați necesarul de apă potabilă pentru această perioadă.</p>
<p>APA SERVICE S.A face eforturi pentru reducerea duratei intervenției.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_602c0d3d391a6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fintreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Entreruperi%2C+%C3%AEn+17.02.2021%2C+la+furnizarea+apei+potabile+din+Municipiul+Giurgiu%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fintreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png&description=%C3%8Entreruperi%2C+%C3%AEn+17.02.2021%2C+la+furnizarea+apei+potabile+din+Municipiul+Giurgiu%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu! %0A%0A https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/deputatul-gabriela-horga-despre-raportul-privind-mecanismul-de-redresare-si-rezilienta-aprobat-in-plenul-parlamentului-european/">Deputatul Gabriela Horga despre: ”Raportul privind Mecanismul de Redresare și Reziliență, aprobat în plenul Parlamentului European”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/au-aparut-primele-infectari-cu-covid-dupa-inceperea-cursurilor-doi-profesori-au-fost-deja-confirmati-pozitiv/">Au apărut primele infectări cu Covid, după începerea cursurilor. Doi profesori au fost, deja, confirmați pozitiv!</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-02-16T11:28:29+00:00"><meta itemprop="dateModified" content="2021-02-16T11:48:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Întreruperi, în 17.02.2021, la furnizarea apei potabile din Municipiul Giurgiu!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/se-opreste-apa-640x400-1.png"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_602c0d3d3a0e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_602c0d3d3a0e4" ><script>var block_td_uid_12_602c0d3d3a0e4 = new tdBlock();
block_td_uid_12_602c0d3d3a0e4.id = "td_uid_12_602c0d3d3a0e4";
block_td_uid_12_602c0d3d3a0e4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_602c0d3d3a0e4_rand","td_column_number":3,"live_filter_cur_post_id":138755,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_602c0d3d3a0e4_rand","tdc_css_class_style":"td_uid_12_602c0d3d3a0e4_rand_style"}';
block_td_uid_12_602c0d3d3a0e4.td_column_number = "3";
block_td_uid_12_602c0d3d3a0e4.block_type = "td_block_related_posts";
block_td_uid_12_602c0d3d3a0e4.post_count = "3";
block_td_uid_12_602c0d3d3a0e4.found_posts = "18416";
block_td_uid_12_602c0d3d3a0e4.header_color = "";
block_td_uid_12_602c0d3d3a0e4.ajax_pagination_infinite_stop = "";
block_td_uid_12_602c0d3d3a0e4.max_num_pages = "6139";
tdBlocksArray.push(block_td_uid_12_602c0d3d3a0e4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_602c0d3d497a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_602c0d3d3a0e4" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_602c0d3d497bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_602c0d3d3a0e4" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_602c0d3d3a0e4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-deschis-primul-cabinet-de-consilieri-locali-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/IMG-20210216-WA0005-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/IMG-20210216-WA0005-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/IMG-20210216-WA0005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-deschis-primul-cabinet-de-consilieri-locali-din-giurgiu/" rel="bookmark" title="S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu">S-a deschis PRIMUL CABINET DE CONSILIERI LOCALI din Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/modul-in-care-francezii-ii-sprijina-pe-studenti-ar-putea-fi-urmat-si-de-noi-romanii/" rel="bookmark" class="td-image-wrap" title="Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-600x411.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-696x477.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-613x420.jpg 613w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/campus-francez.jpg 706w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/modul-in-care-francezii-ii-sprijina-pe-studenti-ar-putea-fi-urmat-si-de-noi-romanii/" rel="bookmark" title="Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…">Modul în care francezii îi sprijină pe studenți, ar putea fi urmat și de noi, românii…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mitocanul-parcarilor-a-comis-o-luni-15-februarie-intr-un-audi-alb/" rel="bookmark" class="td-image-wrap" title="Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mitocanul-parcarilor-a-comis-o-luni-15-februarie-intr-un-audi-alb/" rel="bookmark" title="Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!">Mitocanul parcărilor a comis-o luni, 15 februarie, într-un AUDI alb!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_602c0d3d3a0e4" data-td_block_id="td_uid_12_602c0d3d3a0e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_602c0d3d3a0e4" data-td_block_id="td_uid_12_602c0d3d3a0e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intreruperi-in-17-02-2021-la-furnizarea-apei-potabile-din-municipiul-giurgiu/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.0.1-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_602c0d3d4b154_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_602c0d3d4b3ee_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_602c0d3d4b3ee" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_602c0d3d4b3ee class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer fragmentat</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_602c0d3d4b3ee"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_602c0d3d4b3ee">
				<input id="td_uid_16_602c0d3d4b3ee" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_16_602c0d3d4b3ee"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_602c0d3d4b3ee">
					<span class="td-big-degrees">-1.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">-1.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">-1.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">74						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">-2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_602c0d3d4b6c5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_602c0d3d4b6c5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_602c0d3d4b6c5 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_602c0d3d4bc6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_602c0d3d4bc6e" ><script>var block_td_uid_18_602c0d3d4bc6e = new tdBlock();
block_td_uid_18_602c0d3d4bc6e.id = "td_uid_18_602c0d3d4bc6e";
block_td_uid_18_602c0d3d4bc6e.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_602c0d3d4bc6e_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_602c0d3d4bc6e_rand","tdc_css_class_style":"td_uid_18_602c0d3d4bc6e_rand_style"}';
block_td_uid_18_602c0d3d4bc6e.td_column_number = "1";
block_td_uid_18_602c0d3d4bc6e.block_type = "td_block_15";
block_td_uid_18_602c0d3d4bc6e.post_count = "4";
block_td_uid_18_602c0d3d4bc6e.found_posts = "16729";
block_td_uid_18_602c0d3d4bc6e.header_color = "#";
block_td_uid_18_602c0d3d4bc6e.ajax_pagination_infinite_stop = "";
block_td_uid_18_602c0d3d4bc6e.max_num_pages = "4183";
tdBlocksArray.push(block_td_uid_18_602c0d3d4bc6e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_602c0d3d4bc6e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/titlu-mitocanii-parcarilor-revin-pe-strazile-municipiului/" rel="bookmark" class="td-image-wrap" title="Mitocanii parcărilor revin pe străzile Municipiului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-e1613059084616-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-e1613059084616-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mitocan-e1613059084616-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitocanii parcărilor revin pe străzile Municipiului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/titlu-mitocanii-parcarilor-revin-pe-strazile-municipiului/" rel="bookmark" title="Mitocanii parcărilor revin pe străzile Municipiului">Mitocanii parcărilor revin pe străzile Municipiului</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/magazinul-luci-si-iuli-toarna-noi-episode-dintr-un-serial-inceput-inca-din-campania-electorala/" rel="bookmark" class="td-image-wrap" title="Magazinul  ”Luci și Iuli” toarnă noi episode dintr-un serial început încă din campania electorală…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/luci-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/luci-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/luci-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magazinul  ”Luci și Iuli” toarnă noi episode dintr-un serial început încă din campania electorală…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/magazinul-luci-si-iuli-toarna-noi-episode-dintr-un-serial-inceput-inca-din-campania-electorala/" rel="bookmark" title="Magazinul  ”Luci și Iuli” toarnă noi episode dintr-un serial început încă din campania electorală…">Magazinul  ”Luci și Iuli” toarnă noi episode dintr-un serial început încă...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/una-din-paduchernitele-urbanistice-aflate-in-imediata-apropiere-a-primariei-giurgiu-a-intrat-in-vederile-primarului-adrian-anghelescu/" rel="bookmark" class="td-image-wrap" title="Una din ”păduchelnițele” urbanistice, aflate în imediata apropiere a Primăriei Giurgiu, a intrat în vederile primarului Adrian Anghelescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/asco-giurgiu-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/asco-giurgiu-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/asco-giurgiu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una din ”păduchelnițele” urbanistice, aflate în imediata apropiere a Primăriei Giurgiu, a intrat în vederile primarului Adrian Anghelescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/una-din-paduchernitele-urbanistice-aflate-in-imediata-apropiere-a-primariei-giurgiu-a-intrat-in-vederile-primarului-adrian-anghelescu/" rel="bookmark" title="Una din ”păduchelnițele” urbanistice, aflate în imediata apropiere a Primăriei Giurgiu, a intrat în vederile primarului Adrian Anghelescu">Una din ”păduchelnițele” urbanistice, aflate în imediata apropiere a Primăriei Giurgiu,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dsp-giurgiu-din-nou-compromisa-din-cauza-incompetentei-purtatorului-de-cuvant/" rel="bookmark" class="td-image-wrap" title="DSP Giurgiu, din nou compromisă din cauza incompetenței purtătorului de cuvânt!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/comunicat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/comunicat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/comunicat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DSP Giurgiu, din nou compromisă din cauza incompetenței purtătorului de cuvânt!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dsp-giurgiu-din-nou-compromisa-din-cauza-incompetentei-purtatorului-de-cuvant/" rel="bookmark" title="DSP Giurgiu, din nou compromisă din cauza incompetenței purtătorului de cuvânt!">DSP Giurgiu, din nou compromisă din cauza incompetenței purtătorului de cuvânt!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_602c0d3d4bc6e" data-td_block_id="td_uid_18_602c0d3d4bc6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_602c0d3d4bc6e" data-td_block_id="td_uid_18_602c0d3d4bc6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_602c0d3e18398_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_602c0d3e1865c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_602c0d3e1865c" ><script>var block_td_uid_20_602c0d3e1865c = new tdBlock();
block_td_uid_20_602c0d3e1865c.id = "td_uid_20_602c0d3e1865c";
block_td_uid_20_602c0d3e1865c.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_602c0d3e1865c_rand","tdc_css_class":"td_uid_20_602c0d3e1865c_rand","tdc_css_class_style":"td_uid_20_602c0d3e1865c_rand_style"}';
block_td_uid_20_602c0d3e1865c.td_column_number = "1";
block_td_uid_20_602c0d3e1865c.block_type = "td_block_7";
block_td_uid_20_602c0d3e1865c.post_count = "2";
block_td_uid_20_602c0d3e1865c.found_posts = "2";
block_td_uid_20_602c0d3e1865c.header_color = "";
block_td_uid_20_602c0d3e1865c.ajax_pagination_infinite_stop = "";
block_td_uid_20_602c0d3e1865c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_20_602c0d3e1865c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_602c0d3e1865c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_602c0d3e1a472_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_602c0d3e1a472" ><script>var block_td_uid_21_602c0d3e1a472 = new tdBlock();
block_td_uid_21_602c0d3e1a472.id = "td_uid_21_602c0d3e1a472";
block_td_uid_21_602c0d3e1a472.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_602c0d3e1a472_rand","tdc_css_class":"td_uid_21_602c0d3e1a472_rand","tdc_css_class_style":"td_uid_21_602c0d3e1a472_rand_style"}';
block_td_uid_21_602c0d3e1a472.td_column_number = "1";
block_td_uid_21_602c0d3e1a472.block_type = "td_block_7";
block_td_uid_21_602c0d3e1a472.post_count = "3";
block_td_uid_21_602c0d3e1a472.found_posts = "19072";
block_td_uid_21_602c0d3e1a472.header_color = "";
block_td_uid_21_602c0d3e1a472.ajax_pagination_infinite_stop = "";
block_td_uid_21_602c0d3e1a472.max_num_pages = "6358";
tdBlocksArray.push(block_td_uid_21_602c0d3e1a472);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_602c0d3e1a472 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_602c0d3e3e952_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_602c0d3e3e952" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">18233</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4551</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2569</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1315</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">732</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">725</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">650</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">292</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pe-podul-de-trecere-giurgiu-ruse-se-lucreaza-pe-unde-mai-puteti-trece-in-bulgaria/" rel="bookmark" class="td-image-wrap" title="Pe podul de trecere Giurgiu–Ruse se lucrează! Pe unde mai puteți trece în Bulgaria"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/pod-2-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/pod-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/pod-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pe podul de trecere Giurgiu–Ruse se lucrează! Pe unde mai puteți trece în Bulgaria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pe-podul-de-trecere-giurgiu-ruse-se-lucreaza-pe-unde-mai-puteti-trece-in-bulgaria/" rel="bookmark" title="Pe podul de trecere Giurgiu–Ruse se lucrează! Pe unde mai puteți trece în Bulgaria">Pe podul de trecere Giurgiu–Ruse se lucrează! Pe unde mai puteți...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T12:33:59+00:00" >26 iulie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-4-noiembrie-o-noua-zi-neagra-cifra-imbolnavirilor-a-ajuns-la-8-651-iar-numarul-deceselor-este-de-146/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS ROMÂNIA, 4 noiembrie: O nouă zi NEAGRĂ: cifra îmbolnăvirilor a ajuns la 8 651, iar numărul deceselor este de 146!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/covid-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/covid-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CORONAVIRUS ROMÂNIA, 4 noiembrie: O nouă zi NEAGRĂ: cifra îmbolnăvirilor a ajuns la 8 651, iar numărul deceselor este de 146!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-4-noiembrie-o-noua-zi-neagra-cifra-imbolnavirilor-a-ajuns-la-8-651-iar-numarul-deceselor-este-de-146/" rel="bookmark" title="CORONAVIRUS ROMÂNIA, 4 noiembrie: O nouă zi NEAGRĂ: cifra îmbolnăvirilor a ajuns la 8 651, iar numărul deceselor este de 146!">CORONAVIRUS ROMÂNIA, 4 noiembrie: O nouă zi NEAGRĂ: cifra îmbolnăvirilor a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T14:00:14+00:00" >4 noiembrie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 602c0d3e517c1
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-30 08:36:46+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"1030665","track_id":"789584","content_id":"138755"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.6.1' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>