<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor? | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor?" href="https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"04eee523d9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.2' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.2' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0' id='zoom-instagram-widget-js'></script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/129897" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ROBOR la 3 luni a stagnat la 2,16%' href='https://jurnalgiurgiuvean.ro/robor-la-3-luni-a-stagnat-la-216/' />
<link rel='next' title='Noi proteste împotriva măsurilor anti coronavirus la Roma' href='https://jurnalgiurgiuvean.ro/noi-proteste-impotriva-masurilor-anti-coronavirus-la-roma/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=129897' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/",
                                "name": "Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor?"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-129897 single-format-standard cookies-not-set ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2 global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, octombrie 28, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f998f33f1438_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f998f33f1438" ><script>var block_td_uid_1_5f998f33f1438 = new tdBlock();
block_td_uid_1_5f998f33f1438.id = "td_uid_1_5f998f33f1438";
block_td_uid_1_5f998f33f1438.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f998f33f1438_rand","tdc_css_class":"td_uid_1_5f998f33f1438_rand","tdc_css_class_style":"td_uid_1_5f998f33f1438_rand_style"}';
block_td_uid_1_5f998f33f1438.td_column_number = "3";
block_td_uid_1_5f998f33f1438.block_type = "td_block_mega_menu";
block_td_uid_1_5f998f33f1438.post_count = "5";
block_td_uid_1_5f998f33f1438.found_posts = "1216";
block_td_uid_1_5f998f33f1438.header_color = "";
block_td_uid_1_5f998f33f1438.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f998f33f1438.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_1_5f998f33f1438);
</script><div id=td_uid_1_5f998f33f1438 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/iata-motivul-pentru-care-antenele-lui-voiculescu-tin-partea-psd-ului/" rel="bookmark" class="td-image-wrap" title="Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-2008-09-8-4269846-70-dan-voiculescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-2008-09-8-4269846-70-dan-voiculescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-2008-09-8-4269846-70-dan-voiculescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/iata-motivul-pentru-care-antenele-lui-voiculescu-tin-partea-psd-ului/" rel="bookmark" title="Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului">Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/129558-2/" rel="bookmark" class="td-image-wrap" title="Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un loc de deputat în Capitală !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Gabriel-Oprea-la-guvern-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Gabriel-Oprea-la-guvern-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Gabriel-Oprea-la-guvern-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un loc de deputat în Capitală !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/129558-2/" rel="bookmark" title="Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un loc de deputat în Capitală !">Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-municipiului-giurgiu-si-presedintele-consiliului-judetean-giurgiu-au-fost-investiti-foto-video/" rel="bookmark" class="td-image-wrap" title="Primarul municipiului Giurgiu și președintele Consiliului Județean Giurgiu au fost investiți (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/IMG_20201022_165056-scaled-e1603379328154-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/IMG_20201022_165056-scaled-e1603379328154-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/IMG_20201022_165056-scaled-e1603379328154-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul municipiului Giurgiu și președintele Consiliului Județean Giurgiu au fost investiți (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-municipiului-giurgiu-si-presedintele-consiliului-judetean-giurgiu-au-fost-investiti-foto-video/" rel="bookmark" title="Primarul municipiului Giurgiu și președintele Consiliului Județean Giurgiu au fost investiți (FOTO/VIDEO)">Primarul municipiului Giurgiu și președintele Consiliului Județean Giurgiu au fost investiți&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alegeri-parlamentare-2020-cum-arata-lista-social-democratilor-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Alegeri parlamentare 2020: Cum arată lista social-democraților giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/psd-sigla-1200x900-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/psd-sigla-1200x900-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/psd-sigla-1200x900-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alegeri parlamentare 2020: Cum arată lista social-democraților giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alegeri-parlamentare-2020-cum-arata-lista-social-democratilor-giurgiuveni/" rel="bookmark" title="Alegeri parlamentare 2020: Cum arată lista social-democraților giurgiuveni">Alegeri parlamentare 2020: Cum arată lista social-democraților giurgiuveni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-si-au-depus-candidaturile-pentru-alegerile-parlamentare-din-decembrie-echipa-din-giurgiu-cea-mai-tanara-din-pnl-foto-video/" rel="bookmark" class="td-image-wrap" title="Liberalii giurgiuveni și-au depus candidaturile pentru alegerile parlamentare din decembrie. Echipa din Giurgiu, cea mai tânără din PNL! (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pnl2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pnl2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pnl2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberalii giurgiuveni și-au depus candidaturile pentru alegerile parlamentare din decembrie. Echipa din Giurgiu, cea mai tânără din PNL! (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-si-au-depus-candidaturile-pentru-alegerile-parlamentare-din-decembrie-echipa-din-giurgiu-cea-mai-tanara-din-pnl-foto-video/" rel="bookmark" title="Liberalii giurgiuveni și-au depus candidaturile pentru alegerile parlamentare din decembrie. Echipa din Giurgiu, cea mai tânără din PNL! (FOTO/VIDEO)">Liberalii giurgiuveni și-au depus candidaturile pentru alegerile parlamentare din decembrie. Echipa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f998f33f1438" data-td_block_id="td_uid_1_5f998f33f1438"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f998f33f1438" data-td_block_id="td_uid_1_5f998f33f1438"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f998f3401175_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f998f3401175" ><script>var block_td_uid_2_5f998f3401175 = new tdBlock();
block_td_uid_2_5f998f3401175.id = "td_uid_2_5f998f3401175";
block_td_uid_2_5f998f3401175.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f998f3401175_rand","tdc_css_class":"td_uid_2_5f998f3401175_rand","tdc_css_class_style":"td_uid_2_5f998f3401175_rand_style"}';
block_td_uid_2_5f998f3401175.td_column_number = "3";
block_td_uid_2_5f998f3401175.block_type = "td_block_mega_menu";
block_td_uid_2_5f998f3401175.post_count = "5";
block_td_uid_2_5f998f3401175.found_posts = "2329";
block_td_uid_2_5f998f3401175.header_color = "";
block_td_uid_2_5f998f3401175.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f998f3401175.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_2_5f998f3401175);
</script><div id=td_uid_2_5f998f3401175 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mai-multi-pensionari-vor-primi-cei-180-de-lei-pentru-mancare-de-cand-se-vor-acorda-insa-tichetele/" rel="bookmark" class="td-image-wrap" title="Mai mulți pensionari vor primi cei 180 de lei pentru mâncare. De când se vor acorda însă tichetele"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/masa_calda.jpg.825x544_q85_crop-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/masa_calda.jpg.825x544_q85_crop-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/masa_calda.jpg.825x544_q85_crop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mai mulți pensionari vor primi cei 180 de lei pentru mâncare. De când se vor acorda însă tichetele"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mai-multi-pensionari-vor-primi-cei-180-de-lei-pentru-mancare-de-cand-se-vor-acorda-insa-tichetele/" rel="bookmark" title="Mai mulți pensionari vor primi cei 180 de lei pentru mâncare. De când se vor acorda însă tichetele">Mai mulți pensionari vor primi cei 180 de lei pentru mâncare&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiuvenii-cu-venituri-mici-primesc-si-anul-acesta-ajutoare-de-incalzire/" rel="bookmark" class="td-image-wrap" title="Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiuvenii-cu-venituri-mici-primesc-si-anul-acesta-ajutoare-de-incalzire/" rel="bookmark" title="Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire">Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/peste-doua-mii-de-pachete-cu-ajutoare-de-la-ue-au-ajuns-la-beneficiarii-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Peste două mii de pachete cu ajutoare de la UE au ajuns la beneficiarii giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/alimente-UE-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/alimente-UE-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/alimente-UE-600x410.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/alimente-UE-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/alimente-UE-615x420.jpg 615w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/alimente-UE.jpg 630w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste două mii de pachete cu ajutoare de la UE au ajuns la beneficiarii giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/peste-doua-mii-de-pachete-cu-ajutoare-de-la-ue-au-ajuns-la-beneficiarii-giurgiuveni/" rel="bookmark" title="Peste două mii de pachete cu ajutoare de la UE au ajuns la beneficiarii giurgiuveni">Peste două mii de pachete cu ajutoare de la UE au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiect-urias-anuntat-de-americani-o-autostrada-si-o-cale-ferata-care-sa-lege-constanta-de-portul-gdansk-din-polonia/" rel="bookmark" class="td-image-wrap" title="Proiect uriaș, anunțat de americani: O autostradă și o cale ferată care să lege Constanța de portul Gdansk din Polonia"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/centura_bacau-3-1024x576-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/centura_bacau-3-1024x576-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/centura_bacau-3-1024x576-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiect uriaș, anunțat de americani: O autostradă și o cale ferată care să lege Constanța de portul Gdansk din Polonia"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiect-urias-anuntat-de-americani-o-autostrada-si-o-cale-ferata-care-sa-lege-constanta-de-portul-gdansk-din-polonia/" rel="bookmark" title="Proiect uriaș, anunțat de americani: O autostradă și o cale ferată care să lege Constanța de portul Gdansk din Polonia">Proiect uriaș, anunțat de americani: O autostradă și o cale ferată&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/casa-nationala-de-pensii-cere-urgent-un-document-in-lipsa-caruia-unii-beneficiari-pot-ramane-fara-drepturi/" rel="bookmark" class="td-image-wrap" title="Casa Națională de Pensii cere urgent un document, în lipsa căruia unii beneficiari pot rămâne fără drepturi"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pensie-de-urmas-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pensie-de-urmas-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pensie-de-urmas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casa Națională de Pensii cere urgent un document, în lipsa căruia unii beneficiari pot rămâne fără drepturi"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/casa-nationala-de-pensii-cere-urgent-un-document-in-lipsa-caruia-unii-beneficiari-pot-ramane-fara-drepturi/" rel="bookmark" title="Casa Națională de Pensii cere urgent un document, în lipsa căruia unii beneficiari pot rămâne fără drepturi">Casa Națională de Pensii cere urgent un document, în lipsa căruia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f998f3401175" data-td_block_id="td_uid_2_5f998f3401175"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f998f3401175" data-td_block_id="td_uid_2_5f998f3401175"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f998f3405af6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f998f3405af6" ><script>var block_td_uid_3_5f998f3405af6 = new tdBlock();
block_td_uid_3_5f998f3405af6.id = "td_uid_3_5f998f3405af6";
block_td_uid_3_5f998f3405af6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f998f3405af6_rand","tdc_css_class":"td_uid_3_5f998f3405af6_rand","tdc_css_class_style":"td_uid_3_5f998f3405af6_rand_style"}';
block_td_uid_3_5f998f3405af6.td_column_number = "3";
block_td_uid_3_5f998f3405af6.block_type = "td_block_mega_menu";
block_td_uid_3_5f998f3405af6.post_count = "5";
block_td_uid_3_5f998f3405af6.found_posts = "611";
block_td_uid_3_5f998f3405af6.header_color = "";
block_td_uid_3_5f998f3405af6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f998f3405af6.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_3_5f998f3405af6);
</script><div id=td_uid_3_5f998f3405af6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gratie-europarlamentarului-giurgiuvean-dan-motreanu-in-judetul-giurgiu-s-a-suplimentat-numarul-de-posturi-in-educatie-finantate-de-la-bugetul-de-stat/" rel="bookmark" class="td-image-wrap" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gratie-europarlamentarului-giurgiuvean-dan-motreanu-in-judetul-giurgiu-s-a-suplimentat-numarul-de-posturi-in-educatie-finantate-de-la-bugetul-de-stat/" rel="bookmark" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat">Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezastru-giurgiu-judetul-cu-cel-mai-mare-numar-de-analfabeti/" rel="bookmark" class="td-image-wrap" title="DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/elev-analfabet-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/elev-analfabet-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/elev-analfabet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezastru-giurgiu-judetul-cu-cel-mai-mare-numar-de-analfabeti/" rel="bookmark" title="DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți">DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-nu-ai-voie-astazi-de-sf-dumitru/" rel="bookmark" class="td-image-wrap" title="Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie, astăzi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/sfant-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/sfant-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/sfant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie, astăzi&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-nu-ai-voie-astazi-de-sf-dumitru/" rel="bookmark" title="Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie, astăzi&#8230;">Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-25-dintre-cei-ce-termina-o-facultate-ajung-sa-lucreze-in-domeniul-in-care-s-au-pregatit-ce-se-intampla-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Doar 25 % dintre cei ce termină o facultate ajung să lucreze în domeniul în care s-au pregătit. Ce se întâmplă la Giurgiu…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Studenti-plecati-la-studii-in-UK-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Studenti-plecati-la-studii-in-UK-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Studenti-plecati-la-studii-in-UK-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doar 25 % dintre cei ce termină o facultate ajung să lucreze în domeniul în care s-au pregătit. Ce se întâmplă la Giurgiu…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-25-dintre-cei-ce-termina-o-facultate-ajung-sa-lucreze-in-domeniul-in-care-s-au-pregatit-ce-se-intampla-la-giurgiu/" rel="bookmark" title="Doar 25 % dintre cei ce termină o facultate ajung să lucreze în domeniul în care s-au pregătit. Ce se întâmplă la Giurgiu…">Doar 25 % dintre cei ce termină o facultate ajung să&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-decizii-in-ceea-ce-priveste-invatamantul-giurgiuvean-in-contextul-noilor-valori-ale-ratei-incidentei-cazurilor-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Noi decizii în ceea ce privește învățământul giurgiuvean, în contextul noilor valori ale ratei incidenței cazurilor de COVID 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/scoli-inchise-coronairus-formare-medicala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/scoli-inchise-coronairus-formare-medicala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/scoli-inchise-coronairus-formare-medicala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noi decizii în ceea ce privește învățământul giurgiuvean, în contextul noilor valori ale ratei incidenței cazurilor de COVID 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-decizii-in-ceea-ce-priveste-invatamantul-giurgiuvean-in-contextul-noilor-valori-ale-ratei-incidentei-cazurilor-de-covid-19/" rel="bookmark" title="Noi decizii în ceea ce privește învățământul giurgiuvean, în contextul noilor valori ale ratei incidenței cazurilor de COVID 19">Noi decizii în ceea ce privește învățământul giurgiuvean, în contextul noilor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f998f3405af6" data-td_block_id="td_uid_3_5f998f3405af6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f998f3405af6" data-td_block_id="td_uid_3_5f998f3405af6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f998f3408b68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f998f3408b68" ><script>var block_td_uid_4_5f998f3408b68 = new tdBlock();
block_td_uid_4_5f998f3408b68.id = "td_uid_4_5f998f3408b68";
block_td_uid_4_5f998f3408b68.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f998f3408b68_rand","tdc_css_class":"td_uid_4_5f998f3408b68_rand","tdc_css_class_style":"td_uid_4_5f998f3408b68_rand_style"}';
block_td_uid_4_5f998f3408b68.td_column_number = "3";
block_td_uid_4_5f998f3408b68.block_type = "td_block_mega_menu";
block_td_uid_4_5f998f3408b68.post_count = "5";
block_td_uid_4_5f998f3408b68.found_posts = "279";
block_td_uid_4_5f998f3408b68.header_color = "";
block_td_uid_4_5f998f3408b68.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f998f3408b68.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_5f998f3408b68);
</script><div id=td_uid_4_5f998f3408b68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/realizatoarea-tv-marina-almasan-a-ales-giurgiu-pentru-lansarea-celui-de-al-8-lea-jurnal-de-calatorie/" rel="bookmark" class="td-image-wrap" title="Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al 8-lea Jurnal de călătorie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al 8-lea Jurnal de călătorie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/realizatoarea-tv-marina-almasan-a-ales-giurgiu-pentru-lansarea-celui-de-al-8-lea-jurnal-de-calatorie/" rel="bookmark" title="Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al 8-lea Jurnal de călătorie">Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/puterea-istoriei-o-noua-expozitie-gazduita-de-muzeul-judetean-de-istorie/" rel="bookmark" class="td-image-wrap" title="Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de Istorie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/expo-1086x1536-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/expo-1086x1536-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/expo-1086x1536-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de Istorie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/puterea-istoriei-o-noua-expozitie-gazduita-de-muzeul-judetean-de-istorie/" rel="bookmark" title="Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de Istorie">Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/renumita-actrita-ileana-popovici-oaspete-al-bibliotecii-judetene-din-giurgiu-foto-galerie/" rel="bookmark" class="td-image-wrap" title="Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO GALERIE)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/3-9-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/3-9-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/3-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO GALERIE)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/renumita-actrita-ileana-popovici-oaspete-al-bibliotecii-judetene-din-giurgiu-foto-galerie/" rel="bookmark" title="Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO GALERIE)">Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-lansari-de-carte-vineri-2-octombrie-la-biblioteca-judeteana-i-a-bassarabescu/" rel="bookmark" class="td-image-wrap" title="Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A. Bassarabescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/carte-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/carte-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/carte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A. Bassarabescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-lansari-de-carte-vineri-2-octombrie-la-biblioteca-judeteana-i-a-bassarabescu/" rel="bookmark" title="Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A. Bassarabescu”">Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-isi-invita-publicul-sa-revina-la-normalitate-o-premiera-deschide-noua-stagiune-pe-25-septembrie/" rel="bookmark" class="td-image-wrap" title="Teatrul „Tudor Vianu” își invită publicul să revină la normalitate: O premieră deschide noua stagiune pe 25 septembrie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/afis-5-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/afis-5-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/afis-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul „Tudor Vianu” își invită publicul să revină la normalitate: O premieră deschide noua stagiune pe 25 septembrie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-isi-invita-publicul-sa-revina-la-normalitate-o-premiera-deschide-noua-stagiune-pe-25-septembrie/" rel="bookmark" title="Teatrul „Tudor Vianu” își invită publicul să revină la normalitate: O premieră deschide noua stagiune pe 25 septembrie">Teatrul „Tudor Vianu” își invită publicul să revină la normalitate: O&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f998f3408b68" data-td_block_id="td_uid_4_5f998f3408b68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f998f3408b68" data-td_block_id="td_uid_4_5f998f3408b68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f998f340b8d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f998f340b8d6" ><script>var block_td_uid_5_5f998f340b8d6 = new tdBlock();
block_td_uid_5_5f998f340b8d6.id = "td_uid_5_5f998f340b8d6";
block_td_uid_5_5f998f340b8d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f998f340b8d6_rand","tdc_css_class":"td_uid_5_5f998f340b8d6_rand","tdc_css_class_style":"td_uid_5_5f998f340b8d6_rand_style"}';
block_td_uid_5_5f998f340b8d6.td_column_number = "3";
block_td_uid_5_5f998f340b8d6.block_type = "td_block_mega_menu";
block_td_uid_5_5f998f340b8d6.post_count = "5";
block_td_uid_5_5f998f340b8d6.found_posts = "591";
block_td_uid_5_5f998f340b8d6.header_color = "";
block_td_uid_5_5f998f340b8d6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f998f340b8d6.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_5_5f998f340b8d6);
</script><div id=td_uid_5_5f998f340b8d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-28-octombrie-continua-trendul-crescator-al-cazurilor-de-covid-19-5343-de-noi-imbolnaviri-107-romani-au-pierdut-lupta-pentru-viata-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în ultimele 24 de ore"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în ultimele 24 de ore"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-28-octombrie-continua-trendul-crescator-al-cazurilor-de-covid-19-5343-de-noi-imbolnaviri-107-romani-au-pierdut-lupta-pentru-viata-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în ultimele 24 de ore">CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-28-octombrie-record-44-de-cazuri-noi-in-judet-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 28 octombrie: RECORD! 44 de cazuri noi, în județ, în ultimele 24 de ore!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/128876-prefectul-capitalei-spitalul-colentina-devine-spital-covid-in-integralitate-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/128876-prefectul-capitalei-spitalul-colentina-devine-spital-covid-in-integralitate-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/128876-prefectul-capitalei-spitalul-colentina-devine-spital-covid-in-integralitate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prefectul-capitalei:-&#8216;spitalul-colentina-devine-spital-covid-in-integralitate&#8217;" title="CORONAVIRUS GIURGIU, 28 octombrie: RECORD! 44 de cazuri noi, în județ, în ultimele 24 de ore!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-28-octombrie-record-44-de-cazuri-noi-in-judet-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS GIURGIU, 28 octombrie: RECORD! 44 de cazuri noi, în județ, în ultimele 24 de ore!">CORONAVIRUS GIURGIU, 28 octombrie: RECORD! 44 de cazuri noi, în județ,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/medicii-de-familie-inselati-de-statul-roman/" rel="bookmark" class="td-image-wrap" title="Medicii de familie, „înșelați” de statul român?!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/doctor-563428-1280-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/doctor-563428-1280-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/doctor-563428-1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medicii de familie, „înșelați” de statul român?!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/medicii-de-familie-inselati-de-statul-roman/" rel="bookmark" title="Medicii de familie, „înșelați” de statul român?!">Medicii de familie, „înșelați” de statul român?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/4-din-10-apeluri-la-112-sunt-legate-de-patologia-covid-19-ce-se-intampla-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="4 din 10 apeluri la 112 sunt legate de patologia COVID-19. Ce se întâmplă la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/caz-ambulanta-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/caz-ambulanta-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/caz-ambulanta-covid-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/caz-ambulanta-covid-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 din 10 apeluri la 112 sunt legate de patologia COVID-19. Ce se întâmplă la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/4-din-10-apeluri-la-112-sunt-legate-de-patologia-covid-19-ce-se-intampla-la-giurgiu/" rel="bookmark" title="4 din 10 apeluri la 112 sunt legate de patologia COVID-19. Ce se întâmplă la Giurgiu">4 din 10 apeluri la 112 sunt legate de patologia COVID-19&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-24-octombrie-1661-de-giurgiuveni-infectati-de-la-inceputul-pandemiei/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 24 octombrie : 1661 de giurgiuveni, infectați de la începutul pandemiei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/El-este-singurul-medicament-ce-a-dat-rezultate-in-cazurile-grave-de-COVID-19-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/El-este-singurul-medicament-ce-a-dat-rezultate-in-cazurile-grave-de-COVID-19-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/El-este-singurul-medicament-ce-a-dat-rezultate-in-cazurile-grave-de-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 24 octombrie : 1661 de giurgiuveni, infectați de la începutul pandemiei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-24-octombrie-1661-de-giurgiuveni-infectati-de-la-inceputul-pandemiei/" rel="bookmark" title="CORONAVIRUS GIURGIU, 24 octombrie : 1661 de giurgiuveni, infectați de la începutul pandemiei">CORONAVIRUS GIURGIU, 24 octombrie : 1661 de giurgiuveni, infectați de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f998f340b8d6" data-td_block_id="td_uid_5_5f998f340b8d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f998f340b8d6" data-td_block_id="td_uid_5_5f998f340b8d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f998f340e831_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f998f340e831" ><script>var block_td_uid_6_5f998f340e831 = new tdBlock();
block_td_uid_6_5f998f340e831.id = "td_uid_6_5f998f340e831";
block_td_uid_6_5f998f340e831.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f998f340e831_rand","tdc_css_class":"td_uid_6_5f998f340e831_rand","tdc_css_class_style":"td_uid_6_5f998f340e831_rand_style"}';
block_td_uid_6_5f998f340e831.td_column_number = "3";
block_td_uid_6_5f998f340e831.block_type = "td_block_mega_menu";
block_td_uid_6_5f998f340e831.post_count = "5";
block_td_uid_6_5f998f340e831.found_posts = "652";
block_td_uid_6_5f998f340e831.header_color = "";
block_td_uid_6_5f998f340e831.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f998f340e831.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_6_5f998f340e831);
</script><div id=td_uid_6_5f998f340e831 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultate-si-clasament-liga-1-dupa-incheierea-etapei-a-8-a/" rel="bookmark" class="td-image-wrap" title="Rezultate și clasament Liga 1, după încheierea etapei a 8-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/064-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/064-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/064-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultate și clasament Liga 1, după încheierea etapei a 8-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultate-si-clasament-liga-1-dupa-incheierea-etapei-a-8-a/" rel="bookmark" title="Rezultate și clasament Liga 1, după încheierea etapei a 8-a">Rezultate și clasament Liga 1, după încheierea etapei a 8-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-poli-iasi-4-0-giurgiuvenii-obtin-prima-victorie-din-acest-sezon/" rel="bookmark" class="td-image-wrap" title="Astra &#8211; Poli Iași 4-0. Giurgiuvenii obțin prima victorie din acest sezon"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/mail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/mail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/mail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra &#8211; Poli Iași 4-0. Giurgiuvenii obțin prima victorie din acest sezon"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-poli-iasi-4-0-giurgiuvenii-obtin-prima-victorie-din-acest-sezon/" rel="bookmark" title="Astra &#8211; Poli Iași 4-0. Giurgiuvenii obțin prima victorie din acest sezon">Astra &#8211; Poli Iași 4-0. Giurgiuvenii obțin prima victorie din acest&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meciul-dintre-tsk-sofia-si-cfr-cluj-din-cupa-uefa-s-a-jucat-cu-spectatori/" rel="bookmark" class="td-image-wrap" title="Meciul dintre TSK Sofia și CFR Cluj din Cupa UEFA  s-a jucat cu spectatori"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/dan-petrescu-teren-1024x561-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/dan-petrescu-teren-1024x561-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/dan-petrescu-teren-1024x561-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meciul dintre TSK Sofia și CFR Cluj din Cupa UEFA  s-a jucat cu spectatori"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meciul-dintre-tsk-sofia-si-cfr-cluj-din-cupa-uefa-s-a-jucat-cu-spectatori/" rel="bookmark" title="Meciul dintre TSK Sofia și CFR Cluj din Cupa UEFA  s-a jucat cu spectatori">Meciul dintre TSK Sofia și CFR Cluj din Cupa UEFA &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avancronica-etapei-a-8-a-a-ligii-i-de-fotbal-care-sunt-meciurile-de-interes-ale-acestei-runde/" rel="bookmark" class="td-image-wrap" title="Avancronica etapei a 8-a a Ligii I de fotbal. Care sunt meciurile de interes ale acestei runde?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/026-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/026-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/026-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avancronica etapei a 8-a a Ligii I de fotbal. Care sunt meciurile de interes ale acestei runde?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avancronica-etapei-a-8-a-a-ligii-i-de-fotbal-care-sunt-meciurile-de-interes-ale-acestei-runde/" rel="bookmark" title="Avancronica etapei a 8-a a Ligii I de fotbal. Care sunt meciurile de interes ale acestei runde?">Avancronica etapei a 8-a a Ligii I de fotbal. Care sunt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-ramane-ciuca-batailor-universitatea-craiova-se-mentine-in-fruntea-ligii-1/" rel="bookmark" class="td-image-wrap" title="Astra rămâne ciuca bătăilor, Universitatea Craiova se menține în fruntea Ligii 1"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/014-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/014-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/014-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra rămâne ciuca bătăilor, Universitatea Craiova se menține în fruntea Ligii 1"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-ramane-ciuca-batailor-universitatea-craiova-se-mentine-in-fruntea-ligii-1/" rel="bookmark" title="Astra rămâne ciuca bătăilor, Universitatea Craiova se menține în fruntea Ligii 1">Astra rămâne ciuca bătăilor, Universitatea Craiova se menține în fruntea Ligii&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f998f340e831" data-td_block_id="td_uid_6_5f998f340e831"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f998f340e831" data-td_block_id="td_uid_6_5f998f340e831"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f998f34118d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f998f34118d7" ><script>var block_td_uid_7_5f998f34118d7 = new tdBlock();
block_td_uid_7_5f998f34118d7.id = "td_uid_7_5f998f34118d7";
block_td_uid_7_5f998f34118d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f998f34118d7_rand","tdc_css_class":"td_uid_7_5f998f34118d7_rand","tdc_css_class_style":"td_uid_7_5f998f34118d7_rand_style"}';
block_td_uid_7_5f998f34118d7.td_column_number = "3";
block_td_uid_7_5f998f34118d7.block_type = "td_block_mega_menu";
block_td_uid_7_5f998f34118d7.post_count = "5";
block_td_uid_7_5f998f34118d7.found_posts = "4445";
block_td_uid_7_5f998f34118d7.header_color = "";
block_td_uid_7_5f998f34118d7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f998f34118d7.max_num_pages = "889";
tdBlocksArray.push(block_td_uid_7_5f998f34118d7);
</script><div id=td_uid_7_5f998f34118d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-reguli-ce-trebuie-respectate-de-romanii-care-vin-in-tara-pentru-a-evita-carantina/" rel="bookmark" class="td-image-wrap" title="Noi reguli ce trebuie respectate de românii care vin în țară,  pentru a evita carantina"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/ra-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/ra-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/ra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noi reguli ce trebuie respectate de românii care vin în țară,  pentru a evita carantina"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-reguli-ce-trebuie-respectate-de-romanii-care-vin-in-tara-pentru-a-evita-carantina/" rel="bookmark" title="Noi reguli ce trebuie respectate de românii care vin în țară,  pentru a evita carantina">Noi reguli ce trebuie respectate de românii care vin în țară,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/calatorii-vor-fi-despagubiti-atunci-cand-trenurile-intarzie-peste/" rel="bookmark" class="td-image-wrap" title="Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/tren-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/tren-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/tren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/calatorii-vor-fi-despagubiti-atunci-cand-trenurile-intarzie-peste/" rel="bookmark" title="Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!">Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-timp-ce-tot-mai-multi-parinti-se-impotrivesc-purtarii-mastilor-in-scoala-raed-arafat-are-un-mesaj-ferm/" rel="bookmark" class="td-image-wrap" title="În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor în școală, Raed Arafat are un mesaj ferm!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/masca-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/masca-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/masca-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor în școală, Raed Arafat are un mesaj ferm!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-timp-ce-tot-mai-multi-parinti-se-impotrivesc-purtarii-mastilor-in-scoala-raed-arafat-are-un-mesaj-ferm/" rel="bookmark" title="În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor în școală, Raed Arafat are un mesaj ferm!">În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-a-decis-curtea-de-apel-in-cazul-profesorului-pedofil-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ce a decis Curtea de Apel în cazul profesorului pedofil din Giurgiu. "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/dasc-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/dasc-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/dasc-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce a decis Curtea de Apel în cazul profesorului pedofil din Giurgiu. "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-a-decis-curtea-de-apel-in-cazul-profesorului-pedofil-din-giurgiu/" rel="bookmark" title="Ce a decis Curtea de Apel în cazul profesorului pedofil din Giurgiu. ">Ce a decis Curtea de Apel în cazul profesorului pedofil din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doi-soferi-de-autocar-au-incercat-sa-mituiasca-un-politist-de-frontiera-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Doi șoferi de autocar au încercat să mituiască un polițist de frontieră din Giurgiu "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mita-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mita-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mita-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doi șoferi de autocar au încercat să mituiască un polițist de frontieră din Giurgiu "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doi-soferi-de-autocar-au-incercat-sa-mituiasca-un-politist-de-frontiera-din-giurgiu/" rel="bookmark" title="Doi șoferi de autocar au încercat să mituiască un polițist de frontieră din Giurgiu ">Doi șoferi de autocar au încercat să mituiască un polițist de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f998f34118d7" data-td_block_id="td_uid_7_5f998f34118d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f998f34118d7" data-td_block_id="td_uid_7_5f998f34118d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5f998f341863b_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-129897" class="td-post-template-4 post-129897 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor?</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg" data-caption=""><img width="405" height="270" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg 405w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1-219x146.jpg 219w" sizes="(max-width: 405px) 100vw, 405px" alt="" title="experti-405x270"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:06:42+00:00" >28 octombrie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-129897">56</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ce+spun+exper%C8%9Bii+despre+restric%C8%9Biile+impuse%E2%80%A6Vor+diminua+sau+nu+num%C4%83rul+%C3%AEmboln%C4%83virilor%3F&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg&description=Ce+spun+exper%C8%9Bii+despre+restric%C8%9Biile+impuse%E2%80%A6Vor+diminua+sau+nu+num%C4%83rul+%C3%AEmboln%C4%83virilor%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor? %0A%0A https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5f998f341a3f4_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><b>Răzvan Cherecheș, expert în sănătate publică și profesor la Universitatea Babeș Bolyai</b></strong> <strong><b>spune că restricțiile care au fost reimpuse în București nu vor diminua numărul îmbolnăvirilor zilnice în următoarea săptămână și jumătate.</b></strong></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em><i>Cel puțin pentru următoarea săptămână &#8211; săptămână jumate, nu va încetini ritmul îmbolnăvirilor, pentru că orice măsură luată astăzi va avea efecte de-abia peste două săptămâni, pentru că există o perioadă de latență”,</i></em> a precizat medicul Cherecheș la un post de televiziune.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Cherecheș spune că soluția există, ea fiind deja aplicată în alte localități.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">„<em><i>Rețeta o avem deja, respectiv exact pașii pe care i-a urmat județul Argeș. A reușit să scadă de la peste 150 de cazuri noi pe zi la un număr de sub 15. Au rețeta, trebuie doar aplicată, respectiv purtarea măștii în spațiile publice, peste tot în zonele unde avem rată mare de infecție și obligativitatea purtării măștii impusă prin amenzi, care să fie date consecvent.</i></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em><i>Deciziile trebuie să fie luate în funcție de situație. Nu pot fi la nivel național. Mi se pare ușor aberant faptul că Guvernul anunță deciziile luate la nivel de București. Guvernul ar trebui să dea niște indicații generale, niște sfaturi și fiecare autoritate locală să ia decizii bazate pe situația locală.</i></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em><i>Situația e foarte clară cel puțin pentru experții în sănătate publică. Orice loc unde se adună oameni și nu poartă mască și nu se păstrează distanța constituie un factor de risc, un focar. Acum plătim riscul deschiderii școlii, deschiderii restaurantelor și a unei atitudini extrem de relaxate în ce privește datul de amenzi pentru nepurtarea măștii sau purtarea incorectă a măștii. Am avut alegerile locale relativ recent și înainte de alegeri Guvernul și autoritățile locale au fost extrem de reticente în a da amenzi, cu excepția județului Argeș și a altor județe care au luat măsuri, pentru că erau într-o situație critică.</i></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Acesta spune că situația nu mai este sub control și că numărul de cazuri zilnice va depăși pragul de 3.000.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">„<em><i>Am spus și înainte că după alegeri se va descoperi că situația e dramatică și va începe să crească numărul de cazuri. Nu ne vom opri aici. Vom trece de 3.000 de cazuri și vom continua să creștem, atâta timp cât nu se iau măsuri severe, atâta timp cât nu se anunță câte amenzi s-au dat, atâta timp cât poliția locală nu umblă pe stradă și dau amenzi celor care stau în locuri aglomerate și nu poartă mască.</i></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em><i>Guvernul nu face o campanie consecventă și bine articulată în care să</i></em><em><i> </i></em><em><i>convingă populația și să o educe privind importanța purtării măștii și importanța păstrării distanței sociale.</i></em> <strong><em><b><i>Până în momentul de față nu există niciun fel de campanie de educare care să fie coerentă și bine dezvoltată și care să combată epidemia de știri false de pe internet</i></b></em></strong><strong><b>”, </b></strong>a afirmat specialistul<strong><b>.</b></strong></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Răzvan Cherecheș mai spune de ce efectuarea anchetelor epidemiologice nu este încurajată printre cei care nu se află în corpul medical.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">„<em><i>Ancheta epidemiologică înseamnă identificarea pe cât de des posibil a scenariului prin care persoana respectivă s-a infectat și care sunt contacții din jurul lui pe care cel mai probabil persoana respectivă i-a infectat. Nu este o procedură magică, pe care doar medicii pot s-o facă. Cu un scenariu bine dezvoltat, bine pus la punct, orice persoană cu un training minimal poate să dezvolte o anchetă epidemiologică. În Australia au făcut anchetă epidemiologică militari. Au fost antrenați pentru acest scop.</i></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em><i>Din nefericire, în sistemul de sănătate din România continuă să persiste o percepție învechită din 1950 că doar medicii pot face anchete epidemiologice, ceea ce este fals, pentru că mută presiunea de pe Ministerul Sănătății, care trebuie să dezvolte proceduri clare pe angajații de la DSP-uri, pe medicii epidemiologi și cei infecționiști care trebuie să facă aceste anchete și, pe de altă parte, personalul din DSP este complet insuficient. Ar trebui cel puțin triplat numărul de anagajați care să poată să facă anchetele epidemiologice la telefon. În aceste condiții, mi se pare că ar trebui să focalizeze resurse și fonduri către DSP-urile care în ultimii 30 de ani fiecare Guvern pe care l-am avut le-au neglijat complet și trebuie investit bani și angajate persoane urgent”,</i></em> potrivit profesorului.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><b>(Jurnal)</b></strong></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5f998f341a588_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ce+spun+exper%C8%9Bii+despre+restric%C8%9Biile+impuse%E2%80%A6Vor+diminua+sau+nu+num%C4%83rul+%C3%AEmboln%C4%83virilor%3F&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg&description=Ce+spun+exper%C8%9Bii+despre+restric%C8%9Biile+impuse%E2%80%A6Vor+diminua+sau+nu+num%C4%83rul+%C3%AEmboln%C4%83virilor%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor? %0A%0A https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/robor-la-3-luni-a-stagnat-la-216/">ROBOR la 3 luni a stagnat la 2,16%</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/noi-proteste-impotriva-masurilor-anti-coronavirus-la-roma/">Noi proteste împotriva măsurilor anti coronavirus la Roma</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-10-28T12:06:42+00:00"><meta itemprop="dateModified" content="2020-10-28T12:06:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Ce spun experții despre restricțiile impuse…Vor diminua sau nu numărul îmbolnăvirilor?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/experti-405x270-1.jpg"><meta itemprop="width" content="405"><meta itemprop="height" content="270"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5f998f341b382_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f998f341b382" ><script>var block_td_uid_11_5f998f341b382 = new tdBlock();
block_td_uid_11_5f998f341b382.id = "td_uid_11_5f998f341b382";
block_td_uid_11_5f998f341b382.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5f998f341b382_rand","td_column_number":3,"live_filter_cur_post_id":129897,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f998f341b382_rand","tdc_css_class_style":"td_uid_11_5f998f341b382_rand_style"}';
block_td_uid_11_5f998f341b382.td_column_number = "3";
block_td_uid_11_5f998f341b382.block_type = "td_block_related_posts";
block_td_uid_11_5f998f341b382.post_count = "3";
block_td_uid_11_5f998f341b382.found_posts = "16990";
block_td_uid_11_5f998f341b382.header_color = "";
block_td_uid_11_5f998f341b382.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f998f341b382.max_num_pages = "5664";
tdBlocksArray.push(block_td_uid_11_5f998f341b382);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5f998f34295ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5f998f341b382" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5f998f34295f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5f998f341b382" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5f998f341b382 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gratie-europarlamentarului-giurgiuvean-dan-motreanu-in-judetul-giurgiu-s-a-suplimentat-numarul-de-posturi-in-educatie-finantate-de-la-bugetul-de-stat/" rel="bookmark" class="td-image-wrap" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gratie-europarlamentarului-giurgiuvean-dan-motreanu-in-judetul-giurgiu-s-a-suplimentat-numarul-de-posturi-in-educatie-finantate-de-la-bugetul-de-stat/" rel="bookmark" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat">Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/numarul-tot-mai-mare-de-cazuri-covid-19-modifica-si-limitele-incidentei-acestei-boli-in-judet-in-ce-localitati-se-inregistreaza-valori-de-peste-3-la-mia-de-locuitori/" rel="bookmark" class="td-image-wrap" title="Numărul tot mai mare de cazuri COVID 19 modifică și limitele incidenței acestei boli, în județ. În ce localități se înregistrează valori de peste 3 la mia de locuitori"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/covidmedic-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/covidmedic-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/covidmedic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numărul tot mai mare de cazuri COVID 19 modifică și limitele incidenței acestei boli, în județ. În ce localități se înregistrează valori de peste 3 la mia de locuitori"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/numarul-tot-mai-mare-de-cazuri-covid-19-modifica-si-limitele-incidentei-acestei-boli-in-judet-in-ce-localitati-se-inregistreaza-valori-de-peste-3-la-mia-de-locuitori/" rel="bookmark" title="Numărul tot mai mare de cazuri COVID 19 modifică și limitele incidenței acestei boli, în județ. În ce localități se înregistrează valori de peste 3 la mia de locuitori">Numărul tot mai mare de cazuri COVID 19 modifică și limitele incidenței acestei boli, în județ. În ce localități se înregistrează valori de peste...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-28-octombrie-continua-trendul-crescator-al-cazurilor-de-covid-19-5343-de-noi-imbolnaviri-107-romani-au-pierdut-lupta-pentru-viata-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în ultimele 24 de ore"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în ultimele 24 de ore"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-28-octombrie-continua-trendul-crescator-al-cazurilor-de-covid-19-5343-de-noi-imbolnaviri-107-romani-au-pierdut-lupta-pentru-viata-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în ultimele 24 de ore">CORONAVIRUS ROMÂNIA, 28 octombrie: Continuă trendul crescător al cazurilor de COVID 19: 5343 de noi îmbolnăviri! 107 români au pierdut lupta pentru viață în...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f998f341b382" data-td_block_id="td_uid_11_5f998f341b382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f998f341b382" data-td_block_id="td_uid_11_5f998f341b382"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ce-spun-expertii-despre-restrictiile-impusevor-diminua-sau-nu-numarul-imbolnavirilor-2/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader">

        <!-- Start - Super RSS Reader v3.2-->
        <div class="super-rss-reader-widget">

</div>
        <!-- End - Super RSS Reader -->
        
</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5f998f342af5b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5f998f342b2a5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5f998f342b2a5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5f998f342b2a5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer senin</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5f998f342b2a5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5f998f342b2a5">
				<input id="td_uid_15_5f998f342b2a5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5f998f342b2a5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5f998f342b2a5">
					<span class="td-big-degrees">21.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">21.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">48						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5f998f342b488_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f998f342b488" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5f998f342b488 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5f998f342ba76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5f998f342ba76" ><script>var block_td_uid_17_5f998f342ba76 = new tdBlock();
block_td_uid_17_5f998f342ba76.id = "td_uid_17_5f998f342ba76";
block_td_uid_17_5f998f342ba76.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5f998f342ba76_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5f998f342ba76_rand","tdc_css_class_style":"td_uid_17_5f998f342ba76_rand_style"}';
block_td_uid_17_5f998f342ba76.td_column_number = "1";
block_td_uid_17_5f998f342ba76.block_type = "td_block_15";
block_td_uid_17_5f998f342ba76.post_count = "4";
block_td_uid_17_5f998f342ba76.found_posts = "17439";
block_td_uid_17_5f998f342ba76.header_color = "#";
block_td_uid_17_5f998f342ba76.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f998f342ba76.max_num_pages = "4360";
tdBlocksArray.push(block_td_uid_17_5f998f342ba76);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5f998f342ba76 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fabian-tirca-unul-dintre-cei-mai-tineri-primari-a-fost-investit-ca-primar-al-comunei-oinacu/" rel="bookmark" class="td-image-wrap" title="Fabian Țîrcă, unul dintre cei mai tineri primari, a fost investit ca Primar al comunei Oinacu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/4c436e05-3449-48d8-b204-6f4f5ebf48d8-e1603698910333-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/4c436e05-3449-48d8-b204-6f4f5ebf48d8-e1603698910333-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/4c436e05-3449-48d8-b204-6f4f5ebf48d8-e1603698910333-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabian Țîrcă, unul dintre cei mai tineri primari, a fost investit ca Primar al comunei Oinacu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fabian-tirca-unul-dintre-cei-mai-tineri-primari-a-fost-investit-ca-primar-al-comunei-oinacu/" rel="bookmark" title="Fabian Țîrcă, unul dintre cei mai tineri primari, a fost investit ca Primar al comunei Oinacu">Fabian Țîrcă, unul dintre cei mai tineri primari, a fost investit...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-pnl-guvernul-va-accelera-politica-de-investitii-iar-viitorul-parlament-va-reda-vocea-oamenilor/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul Parlament va reda vocea oamenilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/487665b5-f4a2-4fd4-835b-55368d1a2aa4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/487665b5-f4a2-4fd4-835b-55368d1a2aa4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/487665b5-f4a2-4fd4-835b-55368d1a2aa4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul Parlament va reda vocea oamenilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-pnl-guvernul-va-accelera-politica-de-investitii-iar-viitorul-parlament-va-reda-vocea-oamenilor/" rel="bookmark" title="Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul Parlament va reda vocea oamenilor">Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/medic-ginecolog-din-giurgiu-prins-in-flagrant-in-timp-ce-lua-mita/" rel="bookmark" class="td-image-wrap" title="Medic ginecolog din Giurgiu, prins în flagrant în timp ce lua mită"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/825546-1590601406-politist-din-ilfov-prins-in-flagrant-in-timp-ce-primea-mita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/825546-1590601406-politist-din-ilfov-prins-in-flagrant-in-timp-ce-primea-mita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/825546-1590601406-politist-din-ilfov-prins-in-flagrant-in-timp-ce-primea-mita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medic ginecolog din Giurgiu, prins în flagrant în timp ce lua mită"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/medic-ginecolog-din-giurgiu-prins-in-flagrant-in-timp-ce-lua-mita/" rel="bookmark" title="Medic ginecolog din Giurgiu, prins în flagrant în timp ce lua mită">Medic ginecolog din Giurgiu, prins în flagrant în timp ce lua...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f998f342ba76" data-td_block_id="td_uid_17_5f998f342ba76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f998f342ba76" data-td_block_id="td_uid_17_5f998f342ba76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5f998f34d56d3_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5f998f34d59fd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5f998f34d59fd" ><script>var block_td_uid_19_5f998f34d59fd = new tdBlock();
block_td_uid_19_5f998f34d59fd.id = "td_uid_19_5f998f34d59fd";
block_td_uid_19_5f998f34d59fd.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5f998f34d59fd_rand","tdc_css_class":"td_uid_19_5f998f34d59fd_rand","tdc_css_class_style":"td_uid_19_5f998f34d59fd_rand_style"}';
block_td_uid_19_5f998f34d59fd.td_column_number = "1";
block_td_uid_19_5f998f34d59fd.block_type = "td_block_7";
block_td_uid_19_5f998f34d59fd.post_count = "2";
block_td_uid_19_5f998f34d59fd.found_posts = "2";
block_td_uid_19_5f998f34d59fd.header_color = "";
block_td_uid_19_5f998f34d59fd.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f998f34d59fd.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5f998f34d59fd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5f998f34d59fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5f998f34d779c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f998f34d779c" ><script>var block_td_uid_20_5f998f34d779c = new tdBlock();
block_td_uid_20_5f998f34d779c.id = "td_uid_20_5f998f34d779c";
block_td_uid_20_5f998f34d779c.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5f998f34d779c_rand","tdc_css_class":"td_uid_20_5f998f34d779c_rand","tdc_css_class_style":"td_uid_20_5f998f34d779c_rand_style"}';
block_td_uid_20_5f998f34d779c.td_column_number = "1";
block_td_uid_20_5f998f34d779c.block_type = "td_block_7";
block_td_uid_20_5f998f34d779c.post_count = "3";
block_td_uid_20_5f998f34d779c.found_posts = "17777";
block_td_uid_20_5f998f34d779c.header_color = "";
block_td_uid_20_5f998f34d779c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f998f34d779c.max_num_pages = "5926";
tdBlocksArray.push(block_td_uid_20_5f998f34d779c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5f998f34d779c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5f998f35064f9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f998f35064f9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">16991</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4445</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2329</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1216</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">652</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">611</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">591</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">279</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marturii-cutremuratoare-in-cazul-jucatorului-dinamovist-decedat-pe-stadoin-in-timpul-meciuluitricoul-cu-numarul-14-a-fost-retras/" rel="bookmark" class="td-image-wrap" title="Mărturii cutremurătoare în cazul jucătorului dinamovist decedat pe stadion, în timpul meciului…Tricoul cu numărul 14 a fost retras de echipa Dinamo!   "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/sotia-lui-ekeng-ajunge-azi-in-romania-jucatorul-avea-o-fiica-de-un-an-si-jumatate-ultimul-mesaj-de-pe_size6-1-100x70.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/sotia-lui-ekeng-ajunge-azi-in-romania-jucatorul-avea-o-fiica-de-un-an-si-jumatate-ultimul-mesaj-de-pe_size6-1-100x70.png 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/sotia-lui-ekeng-ajunge-azi-in-romania-jucatorul-avea-o-fiica-de-un-an-si-jumatate-ultimul-mesaj-de-pe_size6-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mărturii cutremurătoare în cazul jucătorului dinamovist decedat pe stadion, în timpul meciului…Tricoul cu numărul 14 a fost retras de echipa Dinamo!   "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marturii-cutremuratoare-in-cazul-jucatorului-dinamovist-decedat-pe-stadoin-in-timpul-meciuluitricoul-cu-numarul-14-a-fost-retras/" rel="bookmark" title="Mărturii cutremurătoare în cazul jucătorului dinamovist decedat pe stadion, în timpul meciului…Tricoul cu numărul 14 a fost retras de echipa Dinamo!   ">Mărturii cutremurătoare în cazul jucătorului dinamovist decedat pe stadion, în timpul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-08T21:10:14+00:00" >8 mai 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/servicii-energetice-muntenia-20/" rel="bookmark" class="td-image-wrap" title="Servicii Energetice Muntenia"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/04/thumbnail-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/04/thumbnail-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/04/thumbnail-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Servicii Energetice Muntenia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/servicii-energetice-muntenia-20/" rel="bookmark" title="Servicii Energetice Muntenia">Servicii Energetice Muntenia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T10:08:54+00:00" >19 aprilie 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f998f35186c6
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 1.668 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-28 17:33:09 -->

<!-- super cache -->