<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Care sunt PENSIILE SPECIALE eliminate | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Care sunt PENSIILE SPECIALE eliminate" href="https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De la anul vom putea avea alte cărți de identitate' href='https://jurnalgiurgiuvean.ro/de-la-anul-vom-putea-avea-alte-carti-de-identitate/' />
<link rel='next' title='Ce se va întâmpla cu sporurile, indemnizațiile, voucherele și celelalte venituri ale noastre în 2020' href='https://jurnalgiurgiuvean.ro/ce-se-va-intampla-cu-sporurile-indemnizatiile-voucherele-si-celelalte-venituri-ale-noastre-in-2020/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=102760' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-pensiile-speciale-eliminate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-pensiile-speciale-eliminate%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/",
                                "name": "Care sunt PENSIILE SPECIALE eliminate"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-102760 single-format-standard cookies-not-set care-sunt-pensiile-speciale-eliminate global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, ianuarie 15, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e1ee6242c0de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e1ee6242c0de" ><script>var block_td_uid_1_5e1ee6242c0de = new tdBlock();
block_td_uid_1_5e1ee6242c0de.id = "td_uid_1_5e1ee6242c0de";
block_td_uid_1_5e1ee6242c0de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e1ee6242c0de_rand","tdc_css_class":"td_uid_1_5e1ee6242c0de_rand","tdc_css_class_style":"td_uid_1_5e1ee6242c0de_rand_style"}';
block_td_uid_1_5e1ee6242c0de.td_column_number = "3";
block_td_uid_1_5e1ee6242c0de.block_type = "td_block_mega_menu";
block_td_uid_1_5e1ee6242c0de.post_count = "5";
block_td_uid_1_5e1ee6242c0de.found_posts = "1523";
block_td_uid_1_5e1ee6242c0de.header_color = "";
block_td_uid_1_5e1ee6242c0de.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1ee6242c0de.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_1_5e1ee6242c0de);
</script><div id=td_uid_1_5e1ee6242c0de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fostii-prefecti-si-subprefecti-il-ameninta-pe-ludovic-orban-cu-procese-legate-de-numiri-inclusiv-la-giurgiu-care-este-motivul/" rel="bookmark" class="td-image-wrap" title="Foștii prefecți și subprefecți îl amenință pe Ludovic Orban cu procese legate de numiri, inclusiv la Giurgiu. Care este motivul…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/Fostii-prefecti-il-ameninta-pe-Ludovic-Orban-cu-procese-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/Fostii-prefecti-il-ameninta-pe-Ludovic-Orban-cu-procese-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/Fostii-prefecti-il-ameninta-pe-Ludovic-Orban-cu-procese-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Foștii prefecți și subprefecți îl amenință pe Ludovic Orban cu procese legate de numiri, inclusiv la Giurgiu. Care este motivul…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fostii-prefecti-si-subprefecti-il-ameninta-pe-ludovic-orban-cu-procese-legate-de-numiri-inclusiv-la-giurgiu-care-este-motivul/" rel="bookmark" title="Foștii prefecți și subprefecți îl amenință pe Ludovic Orban cu procese legate de numiri, inclusiv la Giurgiu. Care este motivul…">Foștii prefecți și subprefecți îl amenință pe Ludovic Orban cu procese&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-elena-cristina-dinu-psd-a-adoptat-masuri-concrete-pentru-scaderea-considerabila-a-gradului-de-saracie-al-romanilor/" rel="bookmark" class="td-image-wrap" title="Deputat Elena Cristina DINU: „PSD a adoptat măsuri concrete pentru scăderea considerabilă a gradului de sărăcie…!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/dinuelena-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/dinuelena-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/dinuelena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat Elena Cristina DINU: „PSD a adoptat măsuri concrete pentru scăderea considerabilă a gradului de sărăcie…!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-elena-cristina-dinu-psd-a-adoptat-masuri-concrete-pentru-scaderea-considerabila-a-gradului-de-saracie-al-romanilor/" rel="bookmark" title="Deputat Elena Cristina DINU: „PSD a adoptat măsuri concrete pentru scăderea considerabilă a gradului de sărăcie…!”">Deputat Elena Cristina DINU: „PSD a adoptat măsuri concrete pentru scăderea considerabilă a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incep-conferintele-extraordinare-ale-organizatiilor-judetene-ale-psd-ce-se-intampla-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Încep conferințele extraordinare ale organizațiilor județene ale PSD. Ce se întâmplă la Giurgiu&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/bada-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/bada-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/bada-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Încep conferințele extraordinare ale organizațiilor județene ale PSD. Ce se întâmplă la Giurgiu&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incep-conferintele-extraordinare-ale-organizatiilor-judetene-ale-psd-ce-se-intampla-la-giurgiu/" rel="bookmark" title="Încep conferințele extraordinare ale organizațiilor județene ale PSD. Ce se întâmplă la Giurgiu&#8230;">Încep conferințele extraordinare ale organizațiilor județene ale PSD. Ce se întâmplă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mihai-tudose-se-intoarce-in-psd/" rel="bookmark" class="td-image-wrap" title="Mihai Tudose se întoarce în PSD"><img width="218" height="145" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/decizie-de-ultima-ora-a-premierului-mihai-tudose-a-trimist-corpul-de-control-la-mai-502108-218x145.jpg" alt="" title="Mihai Tudose se întoarce în PSD"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mihai-tudose-se-intoarce-in-psd/" rel="bookmark" title="Mihai Tudose se întoarce în PSD">Mihai Tudose se întoarce în PSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-a-decis-conducerea-liberalilor-in-prima-sedinta-a-pnl-din-acest-an/" rel="bookmark" class="td-image-wrap" title="Ce a decis conducerea liberalilor în prima ședință a PNL din acest an !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pnl-bucuresti-sedinta-presedinti-filiale-sector-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pnl-bucuresti-sedinta-presedinti-filiale-sector-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pnl-bucuresti-sedinta-presedinti-filiale-sector-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce a decis conducerea liberalilor în prima ședință a PNL din acest an !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-a-decis-conducerea-liberalilor-in-prima-sedinta-a-pnl-din-acest-an/" rel="bookmark" title="Ce a decis conducerea liberalilor în prima ședință a PNL din acest an !">Ce a decis conducerea liberalilor în prima ședință a PNL din acest an&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1ee6242c0de" data-td_block_id="td_uid_1_5e1ee6242c0de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e1ee6242c0de" data-td_block_id="td_uid_1_5e1ee6242c0de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e1ee6243731e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e1ee6243731e" ><script>var block_td_uid_2_5e1ee6243731e = new tdBlock();
block_td_uid_2_5e1ee6243731e.id = "td_uid_2_5e1ee6243731e";
block_td_uid_2_5e1ee6243731e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e1ee6243731e_rand","tdc_css_class":"td_uid_2_5e1ee6243731e_rand","tdc_css_class_style":"td_uid_2_5e1ee6243731e_rand_style"}';
block_td_uid_2_5e1ee6243731e.td_column_number = "3";
block_td_uid_2_5e1ee6243731e.block_type = "td_block_mega_menu";
block_td_uid_2_5e1ee6243731e.post_count = "5";
block_td_uid_2_5e1ee6243731e.found_posts = "2802";
block_td_uid_2_5e1ee6243731e.header_color = "";
block_td_uid_2_5e1ee6243731e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1ee6243731e.max_num_pages = "561";
tdBlocksArray.push(block_td_uid_2_5e1ee6243731e);
</script><div id=td_uid_2_5e1ee6243731e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dublarea-alocatiei-copiilor-se-amana-pentru-luna-iulie/" rel="bookmark" class="td-image-wrap" title="DUBLAREA alocației copiilor se amână pentru luna iulie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alocatie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alocatie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alocatie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DUBLAREA alocației copiilor se amână pentru luna iulie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dublarea-alocatiei-copiilor-se-amana-pentru-luna-iulie/" rel="bookmark" title="DUBLAREA alocației copiilor se amână pentru luna iulie">DUBLAREA alocației copiilor se amână pentru luna iulie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ajofm-continua-inscrierea-somerilor-in-baza-sa-de-date-cati-someri-sunt-inregistrati-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="AJOFM continuă înscrierea șomerilor în baza sa de date. Câți șomeri sunt înregistrați la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/someri-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/someri-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/someri-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AJOFM continuă înscrierea șomerilor în baza sa de date. Câți șomeri sunt înregistrați la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ajofm-continua-inscrierea-somerilor-in-baza-sa-de-date-cati-someri-sunt-inregistrati-la-giurgiu/" rel="bookmark" title="AJOFM continuă înscrierea șomerilor în baza sa de date. Câți șomeri sunt înregistrați la Giurgiu">AJOFM continuă înscrierea șomerilor în baza sa de date. Câți șomeri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premierul-orban-vrea-eliminarea-pensiilor-speciale/" rel="bookmark" class="td-image-wrap" title="Premierul Orban vrea eliminarea pensiilor speciale"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie-speciala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie-speciala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie-speciala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premierul Orban vrea eliminarea pensiilor speciale"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premierul-orban-vrea-eliminarea-pensiilor-speciale/" rel="bookmark" title="Premierul Orban vrea eliminarea pensiilor speciale">Premierul Orban vrea eliminarea pensiilor speciale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-se-poate-pensiona-anul-acesta-conform-celor-mai-recente-modificari/" rel="bookmark" class="td-image-wrap" title="Cine se poate pensiona anul acesta, conform celor mai recente modificări"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensionarii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensionarii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensionarii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine se poate pensiona anul acesta, conform celor mai recente modificări"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-se-poate-pensiona-anul-acesta-conform-celor-mai-recente-modificari/" rel="bookmark" title="Cine se poate pensiona anul acesta, conform celor mai recente modificări">Cine se poate pensiona anul acesta, conform celor mai recente modificări</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/salariul-minim-pe-economie-in-2020-cu-cat-au-crescut-salariile-in-romania/" rel="bookmark" class="td-image-wrap" title="Salariul minim pe economie în 2020. Cu cât au crescut salariile în România…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/bani-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/bani-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/bani-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salariul minim pe economie în 2020. Cu cât au crescut salariile în România…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/salariul-minim-pe-economie-in-2020-cu-cat-au-crescut-salariile-in-romania/" rel="bookmark" title="Salariul minim pe economie în 2020. Cu cât au crescut salariile în România…">Salariul minim pe economie în 2020. Cu cât au crescut salariile&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1ee6243731e" data-td_block_id="td_uid_2_5e1ee6243731e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e1ee6243731e" data-td_block_id="td_uid_2_5e1ee6243731e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e1ee6243f269_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e1ee6243f269" ><script>var block_td_uid_3_5e1ee6243f269 = new tdBlock();
block_td_uid_3_5e1ee6243f269.id = "td_uid_3_5e1ee6243f269";
block_td_uid_3_5e1ee6243f269.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e1ee6243f269_rand","tdc_css_class":"td_uid_3_5e1ee6243f269_rand","tdc_css_class_style":"td_uid_3_5e1ee6243f269_rand_style"}';
block_td_uid_3_5e1ee6243f269.td_column_number = "3";
block_td_uid_3_5e1ee6243f269.block_type = "td_block_mega_menu";
block_td_uid_3_5e1ee6243f269.post_count = "5";
block_td_uid_3_5e1ee6243f269.found_posts = "689";
block_td_uid_3_5e1ee6243f269.header_color = "";
block_td_uid_3_5e1ee6243f269.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1ee6243f269.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_3_5e1ee6243f269);
</script><div id=td_uid_3_5e1ee6243f269 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-a-fost-numit-noul-purtator-de-cuvant-al-ministerului-educatiei/" rel="bookmark" class="td-image-wrap" title="Cine a fost numit noul purtător de cuvânt al Ministerului Educației"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/Cristian-Tanase-si-Monica-Anisie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/Cristian-Tanase-si-Monica-Anisie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/Cristian-Tanase-si-Monica-Anisie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine a fost numit noul purtător de cuvânt al Ministerului Educației"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-a-fost-numit-noul-purtator-de-cuvant-al-ministerului-educatiei/" rel="bookmark" title="Cine a fost numit noul purtător de cuvânt al Ministerului Educației">Cine a fost numit noul purtător de cuvânt al Ministerului Educației</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-din-100-de-scoli-ar-putea-primi-o-masa-calda/" rel="bookmark" class="td-image-wrap" title="Elevii din 100 de școli ar putea primi o masă caldă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/masa_calda_10067600-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/masa_calda_10067600-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/masa_calda_10067600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii din 100 de școli ar putea primi o masă caldă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-din-100-de-scoli-ar-putea-primi-o-masa-calda/" rel="bookmark" title="Elevii din 100 de școli ar putea primi o masă caldă">Elevii din 100 de școli ar putea primi o masă caldă</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gata-cu-fondul-clasei-circulara-ministrului-educatiei-emisa-in-ultima-zi-de-scoala/" rel="bookmark" class="td-image-wrap" title="Gata cu fondul clasei! Circulara Ministrului Educației, emisă în ultima zi de școală!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fond-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fond-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fond-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gata cu fondul clasei! Circulara Ministrului Educației, emisă în ultima zi de școală!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gata-cu-fondul-clasei-circulara-ministrului-educatiei-emisa-in-ultima-zi-de-scoala/" rel="bookmark" title="Gata cu fondul clasei! Circulara Ministrului Educației, emisă în ultima zi de școală!">Gata cu fondul clasei! Circulara Ministrului Educației, emisă în ultima zi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/amenzi-drastice-pentru-jignirea-in-public-a-cadrelor-didactice/" rel="bookmark" class="td-image-wrap" title="Amenzi drastice pentru jignirea în public a cadrelor didactice"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/clasa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/clasa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/clasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amenzi drastice pentru jignirea în public a cadrelor didactice"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/amenzi-drastice-pentru-jignirea-in-public-a-cadrelor-didactice/" rel="bookmark" title="Amenzi drastice pentru jignirea în public a cadrelor didactice">Amenzi drastice pentru jignirea în public a cadrelor didactice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/profesorii-vor-avea-statut-de-functionari-publici-nu-vor-mai-putea-da-meditatii-si-vor-trebui-sa-stea-8-ore-la-serviciu/" rel="bookmark" class="td-image-wrap" title="Profesorii ar putea avea statut de funcţionari publici"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesorii ar putea avea statut de funcţionari publici"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/profesorii-vor-avea-statut-de-functionari-publici-nu-vor-mai-putea-da-meditatii-si-vor-trebui-sa-stea-8-ore-la-serviciu/" rel="bookmark" title="Profesorii ar putea avea statut de funcţionari publici">Profesorii ar putea avea statut de funcţionari publici</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1ee6243f269" data-td_block_id="td_uid_3_5e1ee6243f269"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e1ee6243f269" data-td_block_id="td_uid_3_5e1ee6243f269"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e1ee62446d1e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e1ee62446d1e" ><script>var block_td_uid_4_5e1ee62446d1e = new tdBlock();
block_td_uid_4_5e1ee62446d1e.id = "td_uid_4_5e1ee62446d1e";
block_td_uid_4_5e1ee62446d1e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e1ee62446d1e_rand","tdc_css_class":"td_uid_4_5e1ee62446d1e_rand","tdc_css_class_style":"td_uid_4_5e1ee62446d1e_rand_style"}';
block_td_uid_4_5e1ee62446d1e.td_column_number = "3";
block_td_uid_4_5e1ee62446d1e.block_type = "td_block_mega_menu";
block_td_uid_4_5e1ee62446d1e.post_count = "5";
block_td_uid_4_5e1ee62446d1e.found_posts = "488";
block_td_uid_4_5e1ee62446d1e.header_color = "";
block_td_uid_4_5e1ee62446d1e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1ee62446d1e.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_4_5e1ee62446d1e);
</script><div id=td_uid_4_5e1ee62446d1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-aparitie-a-revistei-valahia-va-ofera-o-mare-surpriza/" rel="bookmark" class="td-image-wrap" title="Ultima apariție a revistei VALAHIA  vă oferă o mare surpriză&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG-20200105-WA0000-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG-20200105-WA0000-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG-20200105-WA0000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultima apariție a revistei VALAHIA  vă oferă o mare surpriză&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-aparitie-a-revistei-valahia-va-ofera-o-mare-surpriza/" rel="bookmark" title="Ultima apariție a revistei VALAHIA  vă oferă o mare surpriză&#8230;!">Ultima apariție a revistei VALAHIA  vă oferă o mare surpriză&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-aniversarea-lui-nichifor-crainic-o-noua-lansare-de-carte-aparuta-la-editura-pati-news/" rel="bookmark" class="td-image-wrap" title="La aniversarea lui Nichifor Crainic, o nouă lansare de carte apărută la editura Pati News"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1214-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1214-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La aniversarea lui Nichifor Crainic, o nouă lansare de carte apărută la editura Pati News"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-aniversarea-lui-nichifor-crainic-o-noua-lansare-de-carte-aparuta-la-editura-pati-news/" rel="bookmark" title="La aniversarea lui Nichifor Crainic, o nouă lansare de carte apărută la editura Pati News">La aniversarea lui Nichifor Crainic, o nouă lansare de carte apărută&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-prag-de-sarbatori-muzeul-inaugureaza-expozitia-stergare-taranesti-din-zona-etnografica-vlasca/" rel="bookmark" class="td-image-wrap" title="În prag de sărbători, Muzeul inaugurează expoziția „Ştergare ţărăneşti din zona etnografică Vlaşca”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/invit.ste_.-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/invit.ste_.-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/invit.ste_.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În prag de sărbători, Muzeul inaugurează expoziția „Ştergare ţărăneşti din zona etnografică Vlaşca”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-prag-de-sarbatori-muzeul-inaugureaza-expozitia-stergare-taranesti-din-zona-etnografica-vlasca/" rel="bookmark" title="În prag de sărbători, Muzeul inaugurează expoziția „Ştergare ţărăneşti din zona etnografică Vlaşca”">În prag de sărbători, Muzeul inaugurează expoziția „Ştergare ţărăneşti din zona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/motiv-de-mandrie-pentru-iubitorii-de-cultura-giurgiuveni-ce-dramaturg-a-fost-distins-cu-un-inalt-premiu/" rel="bookmark" class="td-image-wrap" title="Motiv de mândrie pentru iubitorii de cultură giurgiuveni: ce dramaturg a fost distins cu un înalt premiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/mircea-m-ionescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/mircea-m-ionescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/mircea-m-ionescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motiv de mândrie pentru iubitorii de cultură giurgiuveni: ce dramaturg a fost distins cu un înalt premiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/motiv-de-mandrie-pentru-iubitorii-de-cultura-giurgiuveni-ce-dramaturg-a-fost-distins-cu-un-inalt-premiu/" rel="bookmark" title="Motiv de mândrie pentru iubitorii de cultură giurgiuveni: ce dramaturg a fost distins cu un înalt premiu">Motiv de mândrie pentru iubitorii de cultură giurgiuveni: ce dramaturg a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/angajatii-din-muzee-acuza-ca-legea-salarizarii-le-a-redus-salariile-si-ameninta-cu-greva-ce-se-intampla-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Angajații din muzee acuză că legea salarizării le-a redus salariile și amenință cu greva. Ce se întâmplă la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angajații din muzee acuză că legea salarizării le-a redus salariile și amenință cu greva. Ce se întâmplă la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/angajatii-din-muzee-acuza-ca-legea-salarizarii-le-a-redus-salariile-si-ameninta-cu-greva-ce-se-intampla-la-giurgiu/" rel="bookmark" title="Angajații din muzee acuză că legea salarizării le-a redus salariile și amenință cu greva. Ce se întâmplă la Giurgiu">Angajații din muzee acuză că legea salarizării le-a redus salariile și&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e1ee62446d1e" data-td_block_id="td_uid_4_5e1ee62446d1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e1ee62446d1e" data-td_block_id="td_uid_4_5e1ee62446d1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e1ee624510a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1ee624510a1" ><script>var block_td_uid_5_5e1ee624510a1 = new tdBlock();
block_td_uid_5_5e1ee624510a1.id = "td_uid_5_5e1ee624510a1";
block_td_uid_5_5e1ee624510a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e1ee624510a1_rand","tdc_css_class":"td_uid_5_5e1ee624510a1_rand","tdc_css_class_style":"td_uid_5_5e1ee624510a1_rand_style"}';
block_td_uid_5_5e1ee624510a1.td_column_number = "3";
block_td_uid_5_5e1ee624510a1.block_type = "td_block_mega_menu";
block_td_uid_5_5e1ee624510a1.post_count = "5";
block_td_uid_5_5e1ee624510a1.found_posts = "458";
block_td_uid_5_5e1ee624510a1.header_color = "";
block_td_uid_5_5e1ee624510a1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1ee624510a1.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_5_5e1ee624510a1);
</script><div id=td_uid_5_5e1ee624510a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-au-aratat-zilele-de-craciun-la-spitalul-judetean-de-urgenta-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cum au arătat zilele de Crăciun la Spitalul Județean de Urgență Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/spitalul-judetean-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/spitalul-judetean-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/spitalul-judetean-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum au arătat zilele de Crăciun la Spitalul Județean de Urgență Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-au-aratat-zilele-de-craciun-la-spitalul-judetean-de-urgenta-giurgiu/" rel="bookmark" title="Cum au arătat zilele de Crăciun la Spitalul Județean de Urgență Giurgiu">Cum au arătat zilele de Crăciun la Spitalul Județean de Urgență&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-aceste-zile-120-de-ambulante-tip-a2-se-vor-pune-in-functiune-cate-ajung-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="În aceste zile, 120 de ambulanțe tip A2 se vor pune în funcțiune! Câte ajung la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/78818482_1399273436900990_2861118762315153408_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/78818482_1399273436900990_2861118762315153408_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/78818482_1399273436900990_2861118762315153408_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În aceste zile, 120 de ambulanțe tip A2 se vor pune în funcțiune! Câte ajung la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-aceste-zile-120-de-ambulante-tip-a2-se-vor-pune-in-functiune-cate-ajung-la-giurgiu/" rel="bookmark" title="În aceste zile, 120 de ambulanțe tip A2 se vor pune în funcțiune! Câte ajung la Giurgiu">În aceste zile, 120 de ambulanțe tip A2 se vor pune&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cazuri-de-gripa-confirmate-in-7-judete-printre-care-si-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cazuri de gripă confirmate în 7 județe printre care și Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/gripa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/gripa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/gripa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cazuri de gripă confirmate în 7 județe printre care și Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cazuri-de-gripa-confirmate-in-7-judete-printre-care-si-giurgiu/" rel="bookmark" title="Cazuri de gripă confirmate în 7 județe printre care și Giurgiu">Cazuri de gripă confirmate în 7 județe printre care și Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sfatul-medicului-in-sezonul-racelilor-cum-ne-protejam/" rel="bookmark" class="td-image-wrap" title="Sfatul medicului în sezonul răcelilor: cum ne protejăm"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/raceala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/raceala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/raceala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sfatul medicului în sezonul răcelilor: cum ne protejăm"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sfatul-medicului-in-sezonul-racelilor-cum-ne-protejam/" rel="bookmark" title="Sfatul medicului în sezonul răcelilor: cum ne protejăm">Sfatul medicului în sezonul răcelilor: cum ne protejăm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministerul-sanatatii-anunt-in-plina-iarna-cati-giurgiuveni-s-au-vaccinat-antigripal/" rel="bookmark" class="td-image-wrap" title="Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-300x207.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-609x420.jpg 609w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin.jpg 652w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministerul-sanatatii-anunt-in-plina-iarna-cati-giurgiuveni-s-au-vaccinat-antigripal/" rel="bookmark" title="Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal">Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1ee624510a1" data-td_block_id="td_uid_5_5e1ee624510a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1ee624510a1" data-td_block_id="td_uid_5_5e1ee624510a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e1ee6245a7f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e1ee6245a7f2" ><script>var block_td_uid_6_5e1ee6245a7f2 = new tdBlock();
block_td_uid_6_5e1ee6245a7f2.id = "td_uid_6_5e1ee6245a7f2";
block_td_uid_6_5e1ee6245a7f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e1ee6245a7f2_rand","tdc_css_class":"td_uid_6_5e1ee6245a7f2_rand","tdc_css_class_style":"td_uid_6_5e1ee6245a7f2_rand_style"}';
block_td_uid_6_5e1ee6245a7f2.td_column_number = "3";
block_td_uid_6_5e1ee6245a7f2.block_type = "td_block_mega_menu";
block_td_uid_6_5e1ee6245a7f2.post_count = "5";
block_td_uid_6_5e1ee6245a7f2.found_posts = "946";
block_td_uid_6_5e1ee6245a7f2.header_color = "";
block_td_uid_6_5e1ee6245a7f2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e1ee6245a7f2.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_6_5e1ee6245a7f2);
</script><div id=td_uid_6_5e1ee6245a7f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/raoul-baicu-3-ani-si-jumatate-la-astra/" rel="bookmark" class="td-image-wrap" title="Raoul Baicu &#8211; 3 ani şi jumătate la Astra!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raoul Baicu &#8211; 3 ani şi jumătate la Astra!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/raoul-baicu-3-ani-si-jumatate-la-astra/" rel="bookmark" title="Raoul Baicu &#8211; 3 ani şi jumătate la Astra!">Raoul Baicu &#8211; 3 ani şi jumătate la Astra!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ernesto-valverde-dat-afara-de-la-conducerea-barcelonei/" rel="bookmark" class="td-image-wrap" title="Ernesto Valverde dat afară de la conducerea Barcelonei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/valverde-1280x720-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/valverde-1280x720-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/valverde-1280x720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ernesto Valverde dat afară de la conducerea Barcelonei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ernesto-valverde-dat-afara-de-la-conducerea-barcelonei/" rel="bookmark" title="Ernesto Valverde dat afară de la conducerea Barcelonei">Ernesto Valverde dat afară de la conducerea Barcelonei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cupa-de-iarna-rezultatele-etapei-a-ii-a/" rel="bookmark" class="td-image-wrap" title="Cupa de Iarnă   &#8211;   Rezultatele etapei a II-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/dum-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/dum-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/dum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cupa de Iarnă   &#8211;   Rezultatele etapei a II-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cupa-de-iarna-rezultatele-etapei-a-ii-a/" rel="bookmark" title="Cupa de Iarnă   &#8211;   Rezultatele etapei a II-a">Cupa de Iarnă   &#8211;   Rezultatele etapei a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cupa-de-iarna-rezultate-si-clasamente-etapa-i/" rel="bookmark" class="td-image-wrap" title="Cupa de iarnă &#8211; Rezultate și clasamente (ETAPA I)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/FB_IMG_1578744140195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/FB_IMG_1578744140195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/FB_IMG_1578744140195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cupa de iarnă &#8211; Rezultate și clasamente (ETAPA I)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cupa-de-iarna-rezultate-si-clasamente-etapa-i/" rel="bookmark" title="Cupa de iarnă &#8211; Rezultate și clasamente (ETAPA I)">Cupa de iarnă &#8211; Rezultate și clasamente (ETAPA I)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-astra-giurgiu-la-primul-antrenament-in-noul-an/" rel="bookmark" class="td-image-wrap" title="Fotbal – Astra Giurgiu la primul antrenament în noul an"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/footbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/footbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/footbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal – Astra Giurgiu la primul antrenament în noul an"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-astra-giurgiu-la-primul-antrenament-in-noul-an/" rel="bookmark" title="Fotbal – Astra Giurgiu la primul antrenament în noul an">Fotbal – Astra Giurgiu la primul antrenament în noul an</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e1ee6245a7f2" data-td_block_id="td_uid_6_5e1ee6245a7f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e1ee6245a7f2" data-td_block_id="td_uid_6_5e1ee6245a7f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e1ee6246378b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e1ee6246378b" ><script>var block_td_uid_7_5e1ee6246378b = new tdBlock();
block_td_uid_7_5e1ee6246378b.id = "td_uid_7_5e1ee6246378b";
block_td_uid_7_5e1ee6246378b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e1ee6246378b_rand","tdc_css_class":"td_uid_7_5e1ee6246378b_rand","tdc_css_class_style":"td_uid_7_5e1ee6246378b_rand_style"}';
block_td_uid_7_5e1ee6246378b.td_column_number = "3";
block_td_uid_7_5e1ee6246378b.block_type = "td_block_mega_menu";
block_td_uid_7_5e1ee6246378b.post_count = "5";
block_td_uid_7_5e1ee6246378b.found_posts = "9662";
block_td_uid_7_5e1ee6246378b.header_color = "";
block_td_uid_7_5e1ee6246378b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e1ee6246378b.max_num_pages = "1933";
tdBlocksArray.push(block_td_uid_7_5e1ee6246378b);
</script><div id=td_uid_7_5e1ee6246378b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" class="td-image-wrap" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran">Al treilea Război Mondial ? Care este rolul României în scandalul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" class="td-image-wrap" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş">Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" class="td-image-wrap" title="La mulți Domnule Marian MINA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți Domnule Marian MINA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" title="La mulți Domnule Marian MINA!">La mulți Domnule Marian MINA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" class="td-image-wrap" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;">Daniel CHIȚOIU a fost mutat la Reanimare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-andrei-alexandru/" rel="bookmark" class="td-image-wrap" title="    La mulți ani Andrei ALEXANDRU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="    La mulți ani Andrei ALEXANDRU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-andrei-alexandru/" rel="bookmark" title="    La mulți ani Andrei ALEXANDRU!">    La mulți ani Andrei ALEXANDRU!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e1ee6246378b" data-td_block_id="td_uid_7_5e1ee6246378b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e1ee6246378b" data-td_block_id="td_uid_7_5e1ee6246378b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5e1ee6247070d_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-102760" class="td-post-template-4 post-102760 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Care sunt PENSIILE SPECIALE eliminate</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie.jpg" data-caption=""><img width="284" height="177" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie.jpg" alt="" title="pensie"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Care sunt PENSIILE SPECIALE eliminate</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T09:47:24+00:00" >15 ianuarie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102760">74</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-pensiile-speciale-eliminate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Care+sunt+PENSIILE+SPECIALE+eliminate&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-pensiile-speciale-eliminate%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie.jpg&description=Care+sunt+PENSIILE+SPECIALE+eliminate">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Care sunt PENSIILE SPECIALE eliminate %0A%0A https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5e1ee624752dc_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">La finalul anului trecut, în Comisia de Muncă, s-a dezbătut şi s-a votat proiectul de lege de eliminare a pensiilor speciale.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Iată care sunt  pensiile speciale eliminate:cele ale parlamentarilor, judecătorilor, procurorilor, judecătorilor CCR, personalului auxilar din Justiţie, funcţionarilor  Curţii de Conturi, funcţionarilor parlamentari, aviatorilor, deputaţilor, diplomaţilor, foştilor şefi de stat.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>Acestea sunt pensiile care fac obiectul acestui proiect&#8221;,</em> a declarat Valeria Schelean, în emisiunea &#8222;Punctul de Întâlnire&#8221;, de la Antena 3, proiectul</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Neluînd în niciun caz  în situaţie pensiile militarilor. Acestea Nu sunt afectate de acest proiect de lege!</span></p>
<p><em><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">(Jurnal)</span></strong></em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5e1ee62475a50_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-pensiile-speciale-eliminate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Care+sunt+PENSIILE+SPECIALE+eliminate&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-pensiile-speciale-eliminate%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie.jpg&description=Care+sunt+PENSIILE+SPECIALE+eliminate">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Care sunt PENSIILE SPECIALE eliminate %0A%0A https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/de-la-anul-vom-putea-avea-alte-carti-de-identitate/">De la anul vom putea avea alte cărți de identitate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/ce-se-va-intampla-cu-sporurile-indemnizatiile-voucherele-si-celelalte-venituri-ale-noastre-in-2020/">Ce se va întâmpla cu sporurile, indemnizațiile, voucherele și celelalte venituri ale noastre în 2020</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-01-15T09:47:24+00:00"><meta itemprop="dateModified" content="2020-01-15T09:47:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/care-sunt-pensiile-speciale-eliminate/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Care sunt PENSIILE SPECIALE eliminate"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/pensie.jpg"><meta itemprop="width" content="284"><meta itemprop="height" content="177"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5e1ee62478d3f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e1ee62478d3f" ><script>var block_td_uid_11_5e1ee62478d3f = new tdBlock();
block_td_uid_11_5e1ee62478d3f.id = "td_uid_11_5e1ee62478d3f";
block_td_uid_11_5e1ee62478d3f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5e1ee62478d3f_rand","td_column_number":3,"live_filter_cur_post_id":102760,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e1ee62478d3f_rand","tdc_css_class_style":"td_uid_11_5e1ee62478d3f_rand_style"}';
block_td_uid_11_5e1ee62478d3f.td_column_number = "3";
block_td_uid_11_5e1ee62478d3f.block_type = "td_block_related_posts";
block_td_uid_11_5e1ee62478d3f.post_count = "3";
block_td_uid_11_5e1ee62478d3f.found_posts = "21205";
block_td_uid_11_5e1ee62478d3f.header_color = "";
block_td_uid_11_5e1ee62478d3f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e1ee62478d3f.max_num_pages = "7069";
tdBlocksArray.push(block_td_uid_11_5e1ee62478d3f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5e1ee6247a5dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5e1ee62478d3f" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5e1ee6247a620" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5e1ee62478d3f" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5e1ee62478d3f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avantajele-utilizarii-unui-grup-electrogen-de-la-energen/" rel="bookmark" class="td-image-wrap" title="Avantajele utilizării unui grup electrogen de la ENERGEN"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/electrog-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/electrog-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/electrog-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avantajele utilizării unui grup electrogen de la ENERGEN"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avantajele-utilizarii-unui-grup-electrogen-de-la-energen/" rel="bookmark" title="Avantajele utilizării unui grup electrogen de la ENERGEN">Avantajele utilizării unui grup electrogen de la ENERGEN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gripa-aviara-revine-in-romania-unde-a-fost-inregistrat-primul-focar/" rel="bookmark" class="td-image-wrap" title="GRIPA AVIARĂ revine în România! Unde a fost înregistrat primul focar&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/gripagaina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/gripagaina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/gripagaina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRIPA AVIARĂ revine în România! Unde a fost înregistrat primul focar&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gripa-aviara-revine-in-romania-unde-a-fost-inregistrat-primul-focar/" rel="bookmark" title="GRIPA AVIARĂ revine în România! Unde a fost înregistrat primul focar&#8230;">GRIPA AVIARĂ revine în România! Unde a fost înregistrat primul focar&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-se-va-intampla-cu-sporurile-indemnizatiile-voucherele-si-celelalte-venituri-ale-noastre-in-2020/" rel="bookmark" class="td-image-wrap" title="Ce se va întâmpla cu sporurile, indemnizațiile, voucherele și celelalte venituri ale noastre în 2020"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/banii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/banii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/banii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce se va întâmpla cu sporurile, indemnizațiile, voucherele și celelalte venituri ale noastre în 2020"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-se-va-intampla-cu-sporurile-indemnizatiile-voucherele-si-celelalte-venituri-ale-noastre-in-2020/" rel="bookmark" title="Ce se va întâmpla cu sporurile, indemnizațiile, voucherele și celelalte venituri ale noastre în 2020">Ce se va întâmpla cu sporurile, indemnizațiile, voucherele și celelalte venituri ale noastre în 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e1ee62478d3f" data-td_block_id="td_uid_11_5e1ee62478d3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e1ee62478d3f" data-td_block_id="td_uid_11_5e1ee62478d3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/care-sunt-pensiile-speciale-eliminate/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5e1ee6247ee96_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5e1ee6247f7dc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e1ee6247f7dc" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5e1ee6247f7dc class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5e1ee6247f7dc"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5e1ee6247f7dc">
				<input id="td_uid_15_5e1ee6247f7dc" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5e1ee6247f7dc"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5e1ee6247f7dc">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5e1ee6247fcc7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e1ee6247fcc7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5e1ee6247fcc7 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5e1ee624814e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e1ee624814e6" ><script>var block_td_uid_17_5e1ee624814e6 = new tdBlock();
block_td_uid_17_5e1ee624814e6.id = "td_uid_17_5e1ee624814e6";
block_td_uid_17_5e1ee624814e6.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e1ee624814e6_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e1ee624814e6_rand","tdc_css_class_style":"td_uid_17_5e1ee624814e6_rand_style"}';
block_td_uid_17_5e1ee624814e6.td_column_number = "1";
block_td_uid_17_5e1ee624814e6.block_type = "td_block_15";
block_td_uid_17_5e1ee624814e6.post_count = "4";
block_td_uid_17_5e1ee624814e6.found_posts = "13488";
block_td_uid_17_5e1ee624814e6.header_color = "#";
block_td_uid_17_5e1ee624814e6.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e1ee624814e6.max_num_pages = "3372";
tdBlocksArray.push(block_td_uid_17_5e1ee624814e6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5e1ee624814e6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-arata-o-sedinta-de-consiliu-local-la-prundu-presa-trebuie-sa-ceara-acordul-consilierilor-pentru-a-filma-sedinta-video/" rel="bookmark" class="td-image-wrap" title="Cum arată o ședință de consiliu local la Prundu&#8230;Presa trebuie să ceară acordul consilierilor pentru a filma ședința! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/prundu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/prundu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/prundu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum arată o ședință de consiliu local la Prundu&#8230;Presa trebuie să ceară acordul consilierilor pentru a filma ședința! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-arata-o-sedinta-de-consiliu-local-la-prundu-presa-trebuie-sa-ceara-acordul-consilierilor-pentru-a-filma-sedinta-video/" rel="bookmark" title="Cum arată o ședință de consiliu local la Prundu&#8230;Presa trebuie să ceară acordul consilierilor pentru a filma ședința! (VIDEO)">Cum arată o ședință de consiliu local la Prundu&#8230;Presa trebuie să...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/opt-primarii-din-giurgiu-vizate-de-perchezitiile-politistilor-de-la-economic/" rel="bookmark" class="td-image-wrap" title="Opt primării din Giurgiu, vizate de perchezițiile polițiștilor de la Economic"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG-20200108-WA0003-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG-20200108-WA0003-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG-20200108-WA0003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opt primării din Giurgiu, vizate de perchezițiile polițiștilor de la Economic"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/opt-primarii-din-giurgiu-vizate-de-perchezitiile-politistilor-de-la-economic/" rel="bookmark" title="Opt primării din Giurgiu, vizate de perchezițiile polițiștilor de la Economic">Opt primării din Giurgiu, vizate de perchezițiile polițiștilor de la Economic</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e1ee624814e6" data-td_block_id="td_uid_17_5e1ee624814e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e1ee624814e6" data-td_block_id="td_uid_17_5e1ee624814e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5e1ee62555759_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5e1ee62556396_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e1ee62556396" ><script>var block_td_uid_19_5e1ee62556396 = new tdBlock();
block_td_uid_19_5e1ee62556396.id = "td_uid_19_5e1ee62556396";
block_td_uid_19_5e1ee62556396.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5e1ee62556396_rand","tdc_css_class":"td_uid_19_5e1ee62556396_rand","tdc_css_class_style":"td_uid_19_5e1ee62556396_rand_style"}';
block_td_uid_19_5e1ee62556396.td_column_number = "1";
block_td_uid_19_5e1ee62556396.block_type = "td_block_7";
block_td_uid_19_5e1ee62556396.post_count = "2";
block_td_uid_19_5e1ee62556396.found_posts = "2";
block_td_uid_19_5e1ee62556396.header_color = "";
block_td_uid_19_5e1ee62556396.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e1ee62556396.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5e1ee62556396);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5e1ee62556396 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5e1ee6255ccd1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e1ee6255ccd1" ><script>var block_td_uid_20_5e1ee6255ccd1 = new tdBlock();
block_td_uid_20_5e1ee6255ccd1.id = "td_uid_20_5e1ee6255ccd1";
block_td_uid_20_5e1ee6255ccd1.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5e1ee6255ccd1_rand","tdc_css_class":"td_uid_20_5e1ee6255ccd1_rand","tdc_css_class_style":"td_uid_20_5e1ee6255ccd1_rand_style"}';
block_td_uid_20_5e1ee6255ccd1.td_column_number = "1";
block_td_uid_20_5e1ee6255ccd1.block_type = "td_block_7";
block_td_uid_20_5e1ee6255ccd1.post_count = "3";
block_td_uid_20_5e1ee6255ccd1.found_posts = "22865";
block_td_uid_20_5e1ee6255ccd1.header_color = "";
block_td_uid_20_5e1ee6255ccd1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e1ee6255ccd1.max_num_pages = "7622";
tdBlocksArray.push(block_td_uid_20_5e1ee6255ccd1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5e1ee6255ccd1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5e1ee625a1542_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e1ee625a1542" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">21206</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9662</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2802</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1523</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">946</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">689</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">488</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">458</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#68021d1a060904460f011d1a0f011d1e0d0906280f05090104460b0705"><span class="__cf_email__" data-cfemail="fd97888f939c91d39a94888f9a94888b989c93bd9a909c9491d39e9290">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/continua-testele-ro-alert-ce-nu-trebuie-sa-faceti-cand-primiti-mesajul-pe-telefon/" rel="bookmark" class="td-image-wrap" title="Continuă testele RO-ALERT. Ce nu trebuie să faceți, când primiți mesajul pe telefon"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/roalert-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/roalert-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/roalert-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Continuă testele RO-ALERT. Ce nu trebuie să faceți, când primiți mesajul pe telefon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/continua-testele-ro-alert-ce-nu-trebuie-sa-faceti-cand-primiti-mesajul-pe-telefon/" rel="bookmark" title="Continuă testele RO-ALERT. Ce nu trebuie să faceți, când primiți mesajul pe telefon">Continuă testele RO-ALERT. Ce nu trebuie să faceți, când primiți mesajul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T14:27:28+00:00" >26 iulie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-proiecte-au-mai-aprobat-consilierii-judeteni/" rel="bookmark" class="td-image-wrap" title="Ce proiecte au mai aprobat consilierii județeni"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/10/vasile-Mustatea-395x237-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/10/vasile-Mustatea-395x237-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/10/vasile-Mustatea-395x237-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ce proiecte au mai aprobat consilierii județeni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-proiecte-au-mai-aprobat-consilierii-judeteni/" rel="bookmark" title="Ce proiecte au mai aprobat consilierii județeni">Ce proiecte au mai aprobat consilierii județeni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T10:26:40+00:00" >2 octombrie 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e1ee625cb015
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5e1ee6247f7dc","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[102760]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>