<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie… | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie…" href="https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"39458975b1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/146077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=146077' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fastazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fastazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/",
                                "name": "Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor...."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-146077 single-format-standard astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie global-block-template-1 single_template_4 white-menu cookies-not-set wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, iunie 29, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60dad848323a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60dad848323a9" ><script>var block_td_uid_1_60dad848323a9 = new tdBlock();
block_td_uid_1_60dad848323a9.id = "td_uid_1_60dad848323a9";
block_td_uid_1_60dad848323a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60dad848323a9_rand","tdc_css_class":"td_uid_1_60dad848323a9_rand","tdc_css_class_style":"td_uid_1_60dad848323a9_rand_style"}';
block_td_uid_1_60dad848323a9.td_column_number = "3";
block_td_uid_1_60dad848323a9.block_type = "td_block_mega_menu";
block_td_uid_1_60dad848323a9.post_count = "5";
block_td_uid_1_60dad848323a9.found_posts = "1439";
block_td_uid_1_60dad848323a9.header_color = "";
block_td_uid_1_60dad848323a9.ajax_pagination_infinite_stop = "";
block_td_uid_1_60dad848323a9.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_1_60dad848323a9);
</script><div id=td_uid_1_60dad848323a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-pnl-ramane-singurul-partid-care-poate-sa-invinga-psd-intr-o-competitie-electorala/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-pnl-ramane-singurul-partid-care-poate-sa-invinga-psd-intr-o-competitie-electorala/" rel="bookmark" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”">Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-pnl-giurgiu-dan-motreanu-sustine-educatia-tinerilor/" rel="bookmark" class="td-image-wrap" title="Președintele PNL Giurgiu, Dan MOTREANU, susține educația tinerilor!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/Motreanu-Dan-foto-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/Motreanu-Dan-foto-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/Motreanu-Dan-foto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Președintele PNL Giurgiu, Dan MOTREANU, susține educația tinerilor!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-pnl-giurgiu-dan-motreanu-sustine-educatia-tinerilor/" rel="bookmark" title="Președintele PNL Giurgiu, Dan MOTREANU, susține educația tinerilor!">Președintele PNL Giurgiu, Dan MOTREANU, susține educația tinerilor!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-bun-gospodar-se-cunoaste-de-departe-primarul-dumitru-constantin/" rel="bookmark" class="td-image-wrap" title="Un bun gospodar se cunoaște de departe &#8211; primarul Constantin DUMITRU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/53005082_2122660184456463_5430464857021349888_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/53005082_2122660184456463_5430464857021349888_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/53005082_2122660184456463_5430464857021349888_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un bun gospodar se cunoaște de departe &#8211; primarul Constantin DUMITRU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-bun-gospodar-se-cunoaste-de-departe-primarul-dumitru-constantin/" rel="bookmark" title="Un bun gospodar se cunoaște de departe &#8211; primarul Constantin DUMITRU">Un bun gospodar se cunoaște de departe &#8211; primarul Constantin DUMITRU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-va-doresc-mult-succes-la-bacalaureat-dragii-nostri-tineri-sa-fiti-atenti-si-increzatori/" rel="bookmark" class="td-image-wrap" title="Cristina- Elena DINU: „Vă doresc mult succes la bacalaureat, dragii noştri tineri, să fiţi atenţi şi încrezători!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/205982510_970171347085651_5729795033814035153_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/205982510_970171347085651_5729795033814035153_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/205982510_970171347085651_5729795033814035153_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina- Elena DINU: „Vă doresc mult succes la bacalaureat, dragii noştri tineri, să fiţi atenţi şi încrezători!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-va-doresc-mult-succes-la-bacalaureat-dragii-nostri-tineri-sa-fiti-atenti-si-increzatori/" rel="bookmark" title="Cristina- Elena DINU: „Vă doresc mult succes la bacalaureat, dragii noştri tineri, să fiţi atenţi şi încrezători!”">Cristina- Elena DINU: „Vă doresc mult succes la bacalaureat, dragii noştri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-de-giurgiu-azi-au-avut-loc-alegeri-pentru-echipele-de-conducere-ale-organizatiilor-pnl-de-la-letca-noua-buturugeni-si-ghimpati/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA, deputat PNL de Giurgiu &#8211; „În data de 27 iunie 2021 au avut loc alegeri pentru echipele de conducere ale organizațiilor PNL de la Letca Nouă, Buturugeni si Ghimpați”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-13-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-13-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA, deputat PNL de Giurgiu &#8211; „În data de 27 iunie 2021 au avut loc alegeri pentru echipele de conducere ale organizațiilor PNL de la Letca Nouă, Buturugeni si Ghimpați”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-de-giurgiu-azi-au-avut-loc-alegeri-pentru-echipele-de-conducere-ale-organizatiilor-pnl-de-la-letca-noua-buturugeni-si-ghimpati/" rel="bookmark" title="Gabriela HORGA, deputat PNL de Giurgiu &#8211; „În data de 27 iunie 2021 au avut loc alegeri pentru echipele de conducere ale organizațiilor PNL de la Letca Nouă, Buturugeni si Ghimpați”">Gabriela HORGA, deputat PNL de Giurgiu &#8211; „În data de 27&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60dad848323a9" data-td_block_id="td_uid_1_60dad848323a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60dad848323a9" data-td_block_id="td_uid_1_60dad848323a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60dad8483663f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60dad8483663f" ><script>var block_td_uid_2_60dad8483663f = new tdBlock();
block_td_uid_2_60dad8483663f.id = "td_uid_2_60dad8483663f";
block_td_uid_2_60dad8483663f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60dad8483663f_rand","tdc_css_class":"td_uid_2_60dad8483663f_rand","tdc_css_class_style":"td_uid_2_60dad8483663f_rand_style"}';
block_td_uid_2_60dad8483663f.td_column_number = "3";
block_td_uid_2_60dad8483663f.block_type = "td_block_mega_menu";
block_td_uid_2_60dad8483663f.post_count = "5";
block_td_uid_2_60dad8483663f.found_posts = "3356";
block_td_uid_2_60dad8483663f.header_color = "";
block_td_uid_2_60dad8483663f.ajax_pagination_infinite_stop = "";
block_td_uid_2_60dad8483663f.max_num_pages = "672";
tdBlocksArray.push(block_td_uid_2_60dad8483663f);
</script><div id=td_uid_2_60dad8483663f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/" rel="bookmark" class="td-image-wrap" title="Detalii despre obținerea certificatului digital european Covid 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detalii despre obținerea certificatului digital european Covid 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/" rel="bookmark" title="Detalii despre obținerea certificatului digital european Covid 19">Detalii despre obținerea certificatului digital european Covid 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-pnl-ramane-singurul-partid-care-poate-sa-invinga-psd-intr-o-competitie-electorala/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-pnl-ramane-singurul-partid-care-poate-sa-invinga-psd-intr-o-competitie-electorala/" rel="bookmark" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”">Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/palatul-copiilor-giurgiu-oferta-educationala-pentru-anul-scolar-2021-2022/" rel="bookmark" class="td-image-wrap" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/palatul-copiilor-giurgiu-oferta-educationala-pentru-anul-scolar-2021-2022/" rel="bookmark" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022">Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sfintii-apostoli-petru-si-pavel-traditii-si-obiceiuri-de-sanpetru/" rel="bookmark" class="td-image-wrap" title="Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/traditii-si-obiceiuri-sfintii-apostoli-petru-si-pavel-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/traditii-si-obiceiuri-sfintii-apostoli-petru-si-pavel-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/traditii-si-obiceiuri-sfintii-apostoli-petru-si-pavel-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sfintii-apostoli-petru-si-pavel-traditii-si-obiceiuri-de-sanpetru/" rel="bookmark" title="Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru">Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-dezinsectiei-terestre-pentru-aceasta-saptamana-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Programul dezinsecției terestre pentru această săptămână în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/209530879_1880939625400917_4683450394502160009_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/209530879_1880939625400917_4683450394502160009_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/209530879_1880939625400917_4683450394502160009_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul dezinsecției terestre pentru această săptămână în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-dezinsectiei-terestre-pentru-aceasta-saptamana-in-municipiul-giurgiu/" rel="bookmark" title="Programul dezinsecției terestre pentru această săptămână în municipiul Giurgiu">Programul dezinsecției terestre pentru această săptămână în municipiul Giurgiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60dad8483663f" data-td_block_id="td_uid_2_60dad8483663f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60dad8483663f" data-td_block_id="td_uid_2_60dad8483663f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60dad8483c29d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60dad8483c29d" ><script>var block_td_uid_3_60dad8483c29d = new tdBlock();
block_td_uid_3_60dad8483c29d.id = "td_uid_3_60dad8483c29d";
block_td_uid_3_60dad8483c29d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60dad8483c29d_rand","tdc_css_class":"td_uid_3_60dad8483c29d_rand","tdc_css_class_style":"td_uid_3_60dad8483c29d_rand_style"}';
block_td_uid_3_60dad8483c29d.td_column_number = "3";
block_td_uid_3_60dad8483c29d.block_type = "td_block_mega_menu";
block_td_uid_3_60dad8483c29d.post_count = "5";
block_td_uid_3_60dad8483c29d.found_posts = "737";
block_td_uid_3_60dad8483c29d.header_color = "";
block_td_uid_3_60dad8483c29d.ajax_pagination_infinite_stop = "";
block_td_uid_3_60dad8483c29d.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_3_60dad8483c29d);
</script><div id=td_uid_3_60dad8483c29d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/palatul-copiilor-giurgiu-oferta-educationala-pentru-anul-scolar-2021-2022/" rel="bookmark" class="td-image-wrap" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/palatul-copiilor-giurgiu-oferta-educationala-pentru-anul-scolar-2021-2022/" rel="bookmark" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022">Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bacalaureant-2021-subiectele-la-limba-si-literatura-romana/" rel="bookmark" class="td-image-wrap" title="Bacalaureant 2021 &#8211; subiectele la Limba și literatura română"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/examen-de-treapta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/examen-de-treapta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/examen-de-treapta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bacalaureant 2021 &#8211; subiectele la Limba și literatura română"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bacalaureant-2021-subiectele-la-limba-si-literatura-romana/" rel="bookmark" title="Bacalaureant 2021 &#8211; subiectele la Limba și literatura română">Bacalaureant 2021 &#8211; subiectele la Limba și literatura română</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/oportunitate-pentru-absolventii-de-liceu-care-dau-bac-ul-la-informatica/" rel="bookmark" class="td-image-wrap" title="Oportunitate pentru absolvenții de liceu care dau BAC-ul la informatică"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oportunitate pentru absolvenții de liceu care dau BAC-ul la informatică"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/oportunitate-pentru-absolventii-de-liceu-care-dau-bac-ul-la-informatica/" rel="bookmark" title="Oportunitate pentru absolvenții de liceu care dau BAC-ul la informatică">Oportunitate pentru absolvenții de liceu care dau BAC-ul la informatică</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/weekend-ul-acesta-hai-la-zilele-dunarii-in-giurgiu/" rel="bookmark" class="td-image-wrap" title="Vă invităm la Zilele Dunării în Giurgiu, weekend-ul acesta"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/Poster_2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/Poster_2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/Poster_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vă invităm la Zilele Dunării în Giurgiu, weekend-ul acesta"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/weekend-ul-acesta-hai-la-zilele-dunarii-in-giurgiu/" rel="bookmark" title="Vă invităm la Zilele Dunării în Giurgiu, weekend-ul acesta">Vă invităm la Zilele Dunării în Giurgiu, weekend-ul acesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/prezent-la-giurgiu-atasatul-cultural-al-s-u-a-a-vorbit-despre-sansele-elevilor-giurgiuveni-in-context-educational/" rel="bookmark" class="td-image-wrap" title="Prezent la Giurgiu, atașatul cultural al S.U.A. a vorbit despre șansele elevilor giurgiuveni în context educațional"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/maio-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/maio-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/maio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prezent la Giurgiu, atașatul cultural al S.U.A. a vorbit despre șansele elevilor giurgiuveni în context educațional"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/prezent-la-giurgiu-atasatul-cultural-al-s-u-a-a-vorbit-despre-sansele-elevilor-giurgiuveni-in-context-educational/" rel="bookmark" title="Prezent la Giurgiu, atașatul cultural al S.U.A. a vorbit despre șansele elevilor giurgiuveni în context educațional">Prezent la Giurgiu, atașatul cultural al S.U.A. a vorbit despre șansele&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60dad8483c29d" data-td_block_id="td_uid_3_60dad8483c29d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60dad8483c29d" data-td_block_id="td_uid_3_60dad8483c29d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60dad8483f517_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_60dad8483f517" ><script>var block_td_uid_4_60dad8483f517 = new tdBlock();
block_td_uid_4_60dad8483f517.id = "td_uid_4_60dad8483f517";
block_td_uid_4_60dad8483f517.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_60dad8483f517_rand","tdc_css_class":"td_uid_4_60dad8483f517_rand","tdc_css_class_style":"td_uid_4_60dad8483f517_rand_style"}';
block_td_uid_4_60dad8483f517.td_column_number = "3";
block_td_uid_4_60dad8483f517.block_type = "td_block_mega_menu";
block_td_uid_4_60dad8483f517.post_count = "5";
block_td_uid_4_60dad8483f517.found_posts = "311";
block_td_uid_4_60dad8483f517.header_color = "";
block_td_uid_4_60dad8483f517.ajax_pagination_infinite_stop = "";
block_td_uid_4_60dad8483f517.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_4_60dad8483f517);
</script><div id=td_uid_4_60dad8483f517 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sfintii-apostoli-petru-si-pavel-traditii-si-obiceiuri-de-sanpetru/" rel="bookmark" class="td-image-wrap" title="Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/traditii-si-obiceiuri-sfintii-apostoli-petru-si-pavel-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/traditii-si-obiceiuri-sfintii-apostoli-petru-si-pavel-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/traditii-si-obiceiuri-sfintii-apostoli-petru-si-pavel-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sfintii-apostoli-petru-si-pavel-traditii-si-obiceiuri-de-sanpetru/" rel="bookmark" title="Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru">Sfinţii Apostoli Petru şi Pavel &#8211; tradiții și obiceiuri de Sânpetru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fanfara-valahia-va-sustine-primul-concert-din-cadrul-stagiunii-in-chiosc-fanfara-canta-astazi-24-iunie/" rel="bookmark" class="td-image-wrap" title="Fanfara Valahia va susține primul concert din cadrul stagiunii ,,ÎN CHIOȘC FANFARA CÂNTĂ” astăzi, 24 iunie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/206721670_278233907430258_8774239628832785409_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/206721670_278233907430258_8774239628832785409_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/206721670_278233907430258_8774239628832785409_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fanfara Valahia va susține primul concert din cadrul stagiunii ,,ÎN CHIOȘC FANFARA CÂNTĂ” astăzi, 24 iunie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fanfara-valahia-va-sustine-primul-concert-din-cadrul-stagiunii-in-chiosc-fanfara-canta-astazi-24-iunie/" rel="bookmark" title="Fanfara Valahia va susține primul concert din cadrul stagiunii ,,ÎN CHIOȘC FANFARA CÂNTĂ” astăzi, 24 iunie">Fanfara Valahia va susține primul concert din cadrul stagiunii ,,ÎN CHIOȘC&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/expozitie-de-ii-in-incinta-bisericii-buna-vestire-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Expoziție de ”ii”, în incinta Bisericii Buna Vestire, din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/e892b333-c27a-47ce-b553-dc6d423c8fd8-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/e892b333-c27a-47ce-b553-dc6d423c8fd8-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/e892b333-c27a-47ce-b553-dc6d423c8fd8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expoziție de ”ii”, în incinta Bisericii Buna Vestire, din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/expozitie-de-ii-in-incinta-bisericii-buna-vestire-din-giurgiu/" rel="bookmark" title="Expoziție de ”ii”, în incinta Bisericii Buna Vestire, din Giurgiu">Expoziție de ”ii”, în incinta Bisericii Buna Vestire, din Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/145575-2/" rel="bookmark" class="td-image-wrap" title="Proiect al elevilor Colegiului Național Ion Maiorescu sprijinit de Atașatul Cultural al SUA , în România"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/received_2851771251805211-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/received_2851771251805211-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/received_2851771251805211-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiect al elevilor Colegiului Național Ion Maiorescu sprijinit de Atașatul Cultural al SUA , în România"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/145575-2/" rel="bookmark" title="Proiect al elevilor Colegiului Național Ion Maiorescu sprijinit de Atașatul Cultural al SUA , în România">Proiect al elevilor Colegiului Național Ion Maiorescu sprijinit de Atașatul Cultural&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-va-invita-la-un-spectacol-de-neratat/" rel="bookmark" class="td-image-wrap" title="Teatrul „Tudor Vianu” vă invită la un spectacol de neratat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/203791725_4259571407399213_7571487756916068638_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/203791725_4259571407399213_7571487756916068638_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/203791725_4259571407399213_7571487756916068638_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul „Tudor Vianu” vă invită la un spectacol de neratat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-va-invita-la-un-spectacol-de-neratat/" rel="bookmark" title="Teatrul „Tudor Vianu” vă invită la un spectacol de neratat">Teatrul „Tudor Vianu” vă invită la un spectacol de neratat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60dad8483f517" data-td_block_id="td_uid_4_60dad8483f517"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60dad8483f517" data-td_block_id="td_uid_4_60dad8483f517"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60dad84841d31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60dad84841d31" ><script>var block_td_uid_5_60dad84841d31 = new tdBlock();
block_td_uid_5_60dad84841d31.id = "td_uid_5_60dad84841d31";
block_td_uid_5_60dad84841d31.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60dad84841d31_rand","tdc_css_class":"td_uid_5_60dad84841d31_rand","tdc_css_class_style":"td_uid_5_60dad84841d31_rand_style"}';
block_td_uid_5_60dad84841d31.td_column_number = "3";
block_td_uid_5_60dad84841d31.block_type = "td_block_mega_menu";
block_td_uid_5_60dad84841d31.post_count = "5";
block_td_uid_5_60dad84841d31.found_posts = "1011";
block_td_uid_5_60dad84841d31.header_color = "";
block_td_uid_5_60dad84841d31.ajax_pagination_infinite_stop = "";
block_td_uid_5_60dad84841d31.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_5_60dad84841d31);
</script><div id=td_uid_5_60dad84841d31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/" rel="bookmark" class="td-image-wrap" title="Detalii despre obținerea certificatului digital european Covid 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detalii despre obținerea certificatului digital european Covid 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/" rel="bookmark" title="Detalii despre obținerea certificatului digital european Covid 19">Detalii despre obținerea certificatului digital european Covid 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/37-cazuri-noi-de-covid-19-la-nivel-national-0-cazuri-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="37 cazuri noi de Covid 19 la nivel național &#8211; 2 cazuri la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="37 cazuri noi de Covid 19 la nivel național &#8211; 2 cazuri la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/37-cazuri-noi-de-covid-19-la-nivel-national-0-cazuri-la-nivelul-judetului-giurgiu/" rel="bookmark" title="37 cazuri noi de Covid 19 la nivel național &#8211; 2 cazuri la nivelul județului Giurgiu">37 cazuri noi de Covid 19 la nivel național &#8211; 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/numarul-persoanelor-vaccinate-in-usoara-scadere-148-persoane-vaccinate-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="Numărul persoanelor vaccinate în ușoară scădere&#8230; 148 persoane vaccinate în ultimele 24 de ore."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/vaccin_covid_0-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/vaccin_covid_0-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/vaccin_covid_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numărul persoanelor vaccinate în ușoară scădere&#8230; 148 persoane vaccinate în ultimele 24 de ore."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/numarul-persoanelor-vaccinate-in-usoara-scadere-148-persoane-vaccinate-in-ultimele-24-de-ore/" rel="bookmark" title="Numărul persoanelor vaccinate în ușoară scădere&#8230; 148 persoane vaccinate în ultimele 24 de ore.">Numărul persoanelor vaccinate în ușoară scădere&#8230; 148 persoane vaccinate în ultimele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sezonul-capuselor-si-tantarilor-a-venit-iata-cateva-sfaturi-extrem-de-utile-pentru-a-ne-proteja-de-aceste-insecte/" rel="bookmark" class="td-image-wrap" title="Sezonul căpușelor și țânțarilor a venit! Iată câteva sfaturi extrem de utile pentru a ne proteja de aceste insecte"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/muscatura-capusa-la-copil-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/muscatura-capusa-la-copil-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/muscatura-capusa-la-copil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sezonul căpușelor și țânțarilor a venit! Iată câteva sfaturi extrem de utile pentru a ne proteja de aceste insecte"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sezonul-capuselor-si-tantarilor-a-venit-iata-cateva-sfaturi-extrem-de-utile-pentru-a-ne-proteja-de-aceste-insecte/" rel="bookmark" title="Sezonul căpușelor și țânțarilor a venit! Iată câteva sfaturi extrem de utile pentru a ne proteja de aceste insecte">Sezonul căpușelor și țânțarilor a venit! Iată câteva sfaturi extrem de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/situatie-imbucuratoare-si-astazi-27-iunie-2021-niciun-caz-confirmat-pozitiv-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="Situație îmbucurătoare și astăzi, 27 iunie 2021 &#8211; niciun caz confirmat pozitiv în ultimele 24 de ore"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/covid-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/covid-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/covid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Covid Giurgiu" title="Situație îmbucurătoare și astăzi, 27 iunie 2021 &#8211; niciun caz confirmat pozitiv în ultimele 24 de ore"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/situatie-imbucuratoare-si-astazi-27-iunie-2021-niciun-caz-confirmat-pozitiv-in-ultimele-24-de-ore/" rel="bookmark" title="Situație îmbucurătoare și astăzi, 27 iunie 2021 &#8211; niciun caz confirmat pozitiv în ultimele 24 de ore">Situație îmbucurătoare și astăzi, 27 iunie 2021 &#8211; niciun caz confirmat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60dad84841d31" data-td_block_id="td_uid_5_60dad84841d31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60dad84841d31" data-td_block_id="td_uid_5_60dad84841d31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60dad8484599a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60dad8484599a" ><script>var block_td_uid_6_60dad8484599a = new tdBlock();
block_td_uid_6_60dad8484599a.id = "td_uid_6_60dad8484599a";
block_td_uid_6_60dad8484599a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60dad8484599a_rand","tdc_css_class":"td_uid_6_60dad8484599a_rand","tdc_css_class_style":"td_uid_6_60dad8484599a_rand_style"}';
block_td_uid_6_60dad8484599a.td_column_number = "3";
block_td_uid_6_60dad8484599a.block_type = "td_block_mega_menu";
block_td_uid_6_60dad8484599a.post_count = "5";
block_td_uid_6_60dad8484599a.found_posts = "871";
block_td_uid_6_60dad8484599a.header_color = "";
block_td_uid_6_60dad8484599a.ajax_pagination_infinite_stop = "";
block_td_uid_6_60dad8484599a.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_6_60dad8484599a);
</script><div id=td_uid_6_60dad8484599a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meci-de-infarct-luni-seara-pe-arena-nationala-franta-campioana-mondiala-eliminata-de-la-euro-de-elvetia/" rel="bookmark" class="td-image-wrap" title="Meci de infarct, luni seară, pe Arena Națională! FRANȚA- campioana Mondială, eliminată de la EURO  de Elveția!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/eur-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/eur-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/eur-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meci de infarct, luni seară, pe Arena Națională! FRANȚA- campioana Mondială, eliminată de la EURO  de Elveția!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meci-de-infarct-luni-seara-pe-arena-nationala-franta-campioana-mondiala-eliminata-de-la-euro-de-elvetia/" rel="bookmark" title="Meci de infarct, luni seară, pe Arena Națională! FRANȚA- campioana Mondială, eliminată de la EURO  de Elveția!">Meci de infarct, luni seară, pe Arena Națională! FRANȚA- campioana Mondială,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jucatorii-formatiei-dunarea-giurgiu-au-intrat-in-vacanta/" rel="bookmark" class="td-image-wrap" title="Jucătorii formației Dunărea  Giurgiu au intrat  în vacanță."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/duna-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/duna-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/duna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jucătorii formației Dunărea  Giurgiu au intrat  în vacanță."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jucatorii-formatiei-dunarea-giurgiu-au-intrat-in-vacanta/" rel="bookmark" title="Jucătorii formației Dunărea  Giurgiu au intrat  în vacanță.">Jucătorii formației Dunărea  Giurgiu au intrat  în vacanță.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/grindina-cat-oul-de-porumbel-cazuta-sambata-seara-peste-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/grindi-2-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/grindi-2-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/grindi-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/grindina-cat-oul-de-porumbel-cazuta-sambata-seara-peste-municipiul-giurgiu/" rel="bookmark" title="Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!">Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-dat-startul-pregatirilor-la-ploiesti/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu a dat startul pregătirilor la Ploiești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/mail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/mail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/mail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu a dat startul pregătirilor la Ploiești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-dat-startul-pregatirilor-la-ploiesti/" rel="bookmark" title="Astra Giurgiu a dat startul pregătirilor la Ploiești">Astra Giurgiu a dat startul pregătirilor la Ploiești</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/singurul-roman-care-are-performante-in-cea-mai-puternica-organizatie-de-kyokushin-karate-din-lume-la-acest-moment-este-un-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Singurul român care are performanțe în cea mai puternică organizație de kyokushin karate din lume, la  acest moment, este un giurgiuvean!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/lin-2-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/lin-2-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/lin-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Singurul român care are performanțe în cea mai puternică organizație de kyokushin karate din lume, la  acest moment, este un giurgiuvean!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/singurul-roman-care-are-performante-in-cea-mai-puternica-organizatie-de-kyokushin-karate-din-lume-la-acest-moment-este-un-giurgiuvean/" rel="bookmark" title="Singurul român care are performanțe în cea mai puternică organizație de kyokushin karate din lume, la  acest moment, este un giurgiuvean!">Singurul român care are performanțe în cea mai puternică organizație de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60dad8484599a" data-td_block_id="td_uid_6_60dad8484599a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60dad8484599a" data-td_block_id="td_uid_6_60dad8484599a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60dad84848f8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60dad84848f8f" ><script>var block_td_uid_7_60dad84848f8f = new tdBlock();
block_td_uid_7_60dad84848f8f.id = "td_uid_7_60dad84848f8f";
block_td_uid_7_60dad84848f8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60dad84848f8f_rand","tdc_css_class":"td_uid_7_60dad84848f8f_rand","tdc_css_class_style":"td_uid_7_60dad84848f8f_rand_style"}';
block_td_uid_7_60dad84848f8f.td_column_number = "3";
block_td_uid_7_60dad84848f8f.block_type = "td_block_mega_menu";
block_td_uid_7_60dad84848f8f.post_count = "5";
block_td_uid_7_60dad84848f8f.found_posts = "4689";
block_td_uid_7_60dad84848f8f.header_color = "";
block_td_uid_7_60dad84848f8f.ajax_pagination_infinite_stop = "";
block_td_uid_7_60dad84848f8f.max_num_pages = "938";
tdBlocksArray.push(block_td_uid_7_60dad84848f8f);
</script><div id=td_uid_7_60dad84848f8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/" rel="bookmark" class="td-image-wrap" title="Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/" rel="bookmark" title="Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie…">Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alexandru-ionut-ciprian-a-fost-ales-presedinte-al-filialei-usr-giurgiu/" rel="bookmark" class="td-image-wrap" title="Alexandru Ionuț Ciprian a fost ales  președinte al filialei USR Giurgiu. "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ciprian-alexandru-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ciprian-alexandru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ciprian-alexandru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandru Ionuț Ciprian a fost ales  președinte al filialei USR Giurgiu. "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alexandru-ionut-ciprian-a-fost-ales-presedinte-al-filialei-usr-giurgiu/" rel="bookmark" title="Alexandru Ionuț Ciprian a fost ales  președinte al filialei USR Giurgiu. ">Alexandru Ionuț Ciprian a fost ales  președinte al filialei USR Giurgiu. </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/joi-24-iunie-soferul-unei-masini-de-salubrizare-a-murit-strivit-de-masina-pe-care-o-conducea-in-dreptul-comunei-calugareni/" rel="bookmark" class="td-image-wrap" title="Joi, 24 iunie, șoferul unui vehicul de salubrizare, a murit strivit de mașina pe care o conducea, în dreptul comunei Călugăreni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/ambu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/ambu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/ambu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joi, 24 iunie, șoferul unui vehicul de salubrizare, a murit strivit de mașina pe care o conducea, în dreptul comunei Călugăreni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/joi-24-iunie-soferul-unei-masini-de-salubrizare-a-murit-strivit-de-masina-pe-care-o-conducea-in-dreptul-comunei-calugareni/" rel="bookmark" title="Joi, 24 iunie, șoferul unui vehicul de salubrizare, a murit strivit de mașina pe care o conducea, în dreptul comunei Călugăreni">Joi, 24 iunie, șoferul unui vehicul de salubrizare, a murit strivit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-sarbatorim-nasterea-sf-ioan-botezatorul-sanzienele-sau-dragaica-ziua-iei-ce-nu-ai-voie-sa-faci/" rel="bookmark" class="td-image-wrap" title="Astăzi sărbătorim Nașterea Sf. Ioan Botezătorul. Sânzienele sau Drăgaica! Ziua IEI! Ce nu ai voie să faci &#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/nast-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/nast-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/nast-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi sărbătorim Nașterea Sf. Ioan Botezătorul. Sânzienele sau Drăgaica! Ziua IEI! Ce nu ai voie să faci &#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-sarbatorim-nasterea-sf-ioan-botezatorul-sanzienele-sau-dragaica-ziua-iei-ce-nu-ai-voie-sa-faci/" rel="bookmark" title="Astăzi sărbătorim Nașterea Sf. Ioan Botezătorul. Sânzienele sau Drăgaica! Ziua IEI! Ce nu ai voie să faci &#8230;">Astăzi sărbătorim Nașterea Sf. Ioan Botezătorul. Sânzienele sau Drăgaica! Ziua IEI!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-amanunte-in-cazul-batranului-care-a-sarit-marti-22-iunie-de-la-etajul-3-al-spitalului-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie 2021, de la etajul 3 al Spitalului județean Giurgiu&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-judetean-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-judetean-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-judetean-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sju giurgiu" title="Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie 2021, de la etajul 3 al Spitalului județean Giurgiu&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-amanunte-in-cazul-batranului-care-a-sarit-marti-22-iunie-de-la-etajul-3-al-spitalului-judetean-giurgiu/" rel="bookmark" title="Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie 2021, de la etajul 3 al Spitalului județean Giurgiu&#8230;">Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60dad84848f8f" data-td_block_id="td_uid_7_60dad84848f8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60dad84848f8f" data-td_block_id="td_uid_7_60dad84848f8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_60dad8484ffdd_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-146077" class="td-post-template-4 post-146077 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor....</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg" data-caption=""><img width="475" height="624" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg 475w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2-457x600.jpg 457w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2-320x420.jpg 320w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2-111x146.jpg 111w" sizes="(max-width: 475px) 100vw, 475px" alt="" title="sfint 2"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment</a></li></ul>                <h1 class="entry-title">Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie…</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T11:04:38+00:00" >29 iunie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146077">8</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fastazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ast%C4%83zi+%C3%AEi+cinstim+pe+Sfin%C8%9Bii+Apostoli+Petru+%C8%99i+Pavel+%2C+ocrotitorii+%C3%AEnchisorilor.+Ce+este+interzis+s%C4%83+faci+pe+29+iunie%E2%80%A6&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fastazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg&description=Ast%C4%83zi+%C3%AEi+cinstim+pe+Sfin%C8%9Bii+Apostoli+Petru+%C8%99i+Pavel+%2C+ocrotitorii+%C3%AEnchisorilor.+Ce+este+interzis+s%C4%83+faci+pe+29+iunie%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie… %0A%0A https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_60dad848521db_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>În fiecare an, în data de 29 iunie, creștin ortodocșii îi sărbătoresc pe  Sfinții Apostoli Petru și Pavel, considerați ocrotitorii închisorilor , a celor întemnițați. </strong><strong>În  această zi, pentru cei ce țin post, este dezlegare la pește. Peste 510.000 de români își serbează astăzi ziua numelui. </strong></h3>
<h3>După înălțarea Domnului Isus Hristos la Ceruri, Petru ia cuvântul în adunarea ucenicilor și aleg ca apostol pe Matia în locul lui Iuda. Potrivit crestinortodox.ro, a murit răstignit pe cruce, cu capul în jos, în anul 67, pe 29 iunie.</h3>
<h3><strong>Cine au fost Sfinții Apostoli Petru și Pavel</strong></h3>
<h3>Sfântul Apostol Pavel a fost elevul învățatului Gamaliei, el participând la uciderea arhidiaconului Ștefan. Pe calea Damascului avea să i se arate Hristos și să-l certe pentru cele făcute, ulterior primind botezul de la Anania, episcopul Damascului.</h3>
<h3>Pavel a pornit în trei mari călătorii misionare și a scris 14 epistole care se găsesc în Sfânta Scriptură. A fost decapitat din porunca împăratului Nero, în același an ca și Sfântul Apostol Petru.</h3>
<h3>Sfinții <strong>Apostoli Petru și Pavel</strong> sunt cinstiți împreună pentru că au murit în aceeași zi, în timpul prigoanei creștine declanșată de împăratul roman. Ei sunt ocrotitorii celor lipsiți de libertate, de aceea sunt protectorii spirituali ai închisorilor.</h3>
<h3><strong>Ce nu ai voie să faci de Sfinții Apostoli Petru și Pavel</strong></h3>
<h3>Ziua de 29 iunie, cea în care sunt cinstiți Sfinții Apostoli Petru și Pavel, aduce o serie de tradiții și obiceiuri. În această zi nu se spală, nu se coase și nu se lucrează pentru că sunt atrase forțele necurate.</h3>
<h3>O veche credință populară spune că atunci când tună și fulgeră de ”Sân Petru” nu se vor face alune și nuci, căci le mănâncă viermii și cad din copaci.</h3>
<h3>Persoanele pistruiate trebuie să se spele cu apă pe față la miezul nopții, când cântă cocoșii, pentru a nu se mai înmulți.</h3>
<h3>Ca să fiți feriți de cele rele trebuie să păstrați în această zi usturoi și frunze de pelin.</h3>
<h3 style="text-align: center;"><strong>N.Red</strong>. <strong>Tuturor giurgiuvenilor din Municipiu și județ care poartă numele celor doi Sfinți, le urăm , cu acest prilej, Sănătate și Prosperitate!</strong></h3>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_60dad84852870_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fastazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ast%C4%83zi+%C3%AEi+cinstim+pe+Sfin%C8%9Bii+Apostoli+Petru+%C8%99i+Pavel+%2C+ocrotitorii+%C3%AEnchisorilor.+Ce+este+interzis+s%C4%83+faci+pe+29+iunie%E2%80%A6&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fastazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg&description=Ast%C4%83zi+%C3%AEi+cinstim+pe+Sfin%C8%9Bii+Apostoli+Petru+%C8%99i+Pavel+%2C+ocrotitorii+%C3%AEnchisorilor.+Ce+este+interzis+s%C4%83+faci+pe+29+iunie%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie… %0A%0A https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/">Detalii despre obținerea certificatului digital european Covid 19</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-06-29T11:04:38+00:00"><meta itemprop="dateModified" content="2021-06-29T11:04:58+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Astăzi îi cinstim pe Sfinții Apostoli Petru și Pavel , ocrotitorii închisorilor. Ce este interzis să faci pe 29 iunie…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/sfint-2.jpg"><meta itemprop="width" content="475"><meta itemprop="height" content="624"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_60dad848533e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60dad848533e3" ><script>var block_td_uid_11_60dad848533e3 = new tdBlock();
block_td_uid_11_60dad848533e3.id = "td_uid_11_60dad848533e3";
block_td_uid_11_60dad848533e3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_60dad848533e3_rand","td_column_number":3,"live_filter_cur_post_id":146077,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_60dad848533e3_rand","tdc_css_class_style":"td_uid_11_60dad848533e3_rand_style"}';
block_td_uid_11_60dad848533e3.td_column_number = "3";
block_td_uid_11_60dad848533e3.block_type = "td_block_related_posts";
block_td_uid_11_60dad848533e3.post_count = "3";
block_td_uid_11_60dad848533e3.found_posts = "19751";
block_td_uid_11_60dad848533e3.header_color = "";
block_td_uid_11_60dad848533e3.ajax_pagination_infinite_stop = "";
block_td_uid_11_60dad848533e3.max_num_pages = "6584";
tdBlocksArray.push(block_td_uid_11_60dad848533e3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_60dad84869681" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_60dad848533e3" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_60dad8486968b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_60dad848533e3" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_60dad848533e3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/" rel="bookmark" class="td-image-wrap" title="Detalii despre obținerea certificatului digital european Covid 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/MmNmNWVhMGFhMDJjM2RmN2Q5ODVjODkzYTc2NTcxNjY.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detalii despre obținerea certificatului digital european Covid 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/detalii-despre-obtinerea-certificatului-digital-european-covid-19/" rel="bookmark" title="Detalii despre obținerea certificatului digital european Covid 19">Detalii despre obținerea certificatului digital european Covid 19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-pnl-ramane-singurul-partid-care-poate-sa-invinga-psd-intr-o-competitie-electorala/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/thumbnail-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-pnl-ramane-singurul-partid-care-poate-sa-invinga-psd-intr-o-competitie-electorala/" rel="bookmark" title="Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”">Gabriela HORGA, deputat PNL &#8211; „PNL rămâne singurul partid care poate să învingă PSD într-o competiție electorală”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/palatul-copiilor-giurgiu-oferta-educationala-pentru-anul-scolar-2021-2022/" rel="bookmark" class="td-image-wrap" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/2014-08-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/palatul-copiilor-giurgiu-oferta-educationala-pentru-anul-scolar-2021-2022/" rel="bookmark" title="Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022">Palatul Copiilor Giurgiu &#8211;  oferta educațională pentru anul școlar 2021- 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60dad848533e3" data-td_block_id="td_uid_11_60dad848533e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60dad848533e3" data-td_block_id="td_uid_11_60dad848533e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/astazi-ii-cinstim-pe-sfintii-apostoli-petru-si-pavel-ocrotitorii-inchisorilor-ce-este-interzis-sa-faci-pe-29-iunie/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_60dad8486bc4b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_60dad8486beec_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_60dad8486beec" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_60dad8486beec class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer senin</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_60dad8486beec"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_60dad8486beec">
				<input id="td_uid_15_60dad8486beec" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_15_60dad8486beec"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_60dad8486beec">
					<span class="td-big-degrees">27.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">27.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">3						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_60dad8486c01b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_60dad8486c01b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_60dad8486c01b class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_60dad8486c482_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_60dad8486c482" ><script>var block_td_uid_17_60dad8486c482 = new tdBlock();
block_td_uid_17_60dad8486c482.id = "td_uid_17_60dad8486c482";
block_td_uid_17_60dad8486c482.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_60dad8486c482_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_60dad8486c482_rand","tdc_css_class_style":"td_uid_17_60dad8486c482_rand_style"}';
block_td_uid_17_60dad8486c482.td_column_number = "1";
block_td_uid_17_60dad8486c482.block_type = "td_block_15";
block_td_uid_17_60dad8486c482.post_count = "4";
block_td_uid_17_60dad8486c482.found_posts = "18538";
block_td_uid_17_60dad8486c482.header_color = "#";
block_td_uid_17_60dad8486c482.ajax_pagination_infinite_stop = "";
block_td_uid_17_60dad8486c482.max_num_pages = "4635";
tdBlocksArray.push(block_td_uid_17_60dad8486c482);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_60dad8486c482 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/grindina-cat-oul-de-porumbel-cazuta-sambata-seara-peste-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/grindi-2-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/grindi-2-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/grindi-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/grindina-cat-oul-de-porumbel-cazuta-sambata-seara-peste-municipiul-giurgiu/" rel="bookmark" title="Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!">Grindină cât oul de porumbel căzută, sâmbătă seara, peste Municipiul Giurgiu!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/moment-emotionant-in-parcul-alei-o-invatatoare-se-desparte-in-lacrimi-de-fostii-sai-elevi-de-clasa-a-iv-a/" rel="bookmark" class="td-image-wrap" title="Moment emoționant în Parcul Alei: O învățătoare se desparte în lacrimi de foștii săi elevi, de clasa a IV-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-11.26.28-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-11.26.28-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-11.26.28-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moment emoționant în Parcul Alei: O învățătoare se desparte în lacrimi de foștii săi elevi, de clasa a IV-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/moment-emotionant-in-parcul-alei-o-invatatoare-se-desparte-in-lacrimi-de-fostii-sai-elevi-de-clasa-a-iv-a/" rel="bookmark" title="Moment emoționant în Parcul Alei: O învățătoare se desparte în lacrimi de foștii săi elevi, de clasa a IV-a">Moment emoționant în Parcul Alei: O învățătoare se desparte în lacrimi...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-amanunte-in-cazul-batranului-care-a-sarit-marti-22-iunie-de-la-etajul-3-al-spitalului-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie 2021, de la etajul 3 al Spitalului județean Giurgiu&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-judetean-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-judetean-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-judetean-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sju giurgiu" title="Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie 2021, de la etajul 3 al Spitalului județean Giurgiu&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-amanunte-in-cazul-batranului-care-a-sarit-marti-22-iunie-de-la-etajul-3-al-spitalului-judetean-giurgiu/" rel="bookmark" title="Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie 2021, de la etajul 3 al Spitalului județean Giurgiu&#8230;">Noi amănunte în cazul bătrânului care a sărit marți, 22 iunie...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cat-te-costa-ca-sa-mori/" rel="bookmark" class="td-image-wrap" title="Cât te costă ca să mori, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/inmormantare-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/inmormantare-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/inmormantare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cât te costă ca să mori, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cat-te-costa-ca-sa-mori/" rel="bookmark" title="Cât te costă ca să mori, la Giurgiu">Cât te costă ca să mori, la Giurgiu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60dad8486c482" data-td_block_id="td_uid_17_60dad8486c482"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60dad8486c482" data-td_block_id="td_uid_17_60dad8486c482"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_60dad84976d2b_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_60dad84976ece_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_60dad84976ece" ><script>var block_td_uid_19_60dad84976ece = new tdBlock();
block_td_uid_19_60dad84976ece.id = "td_uid_19_60dad84976ece";
block_td_uid_19_60dad84976ece.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_60dad84976ece_rand","tdc_css_class":"td_uid_19_60dad84976ece_rand","tdc_css_class_style":"td_uid_19_60dad84976ece_rand_style"}';
block_td_uid_19_60dad84976ece.td_column_number = "1";
block_td_uid_19_60dad84976ece.block_type = "td_block_7";
block_td_uid_19_60dad84976ece.post_count = "3";
block_td_uid_19_60dad84976ece.found_posts = "5";
block_td_uid_19_60dad84976ece.header_color = "";
block_td_uid_19_60dad84976ece.ajax_pagination_infinite_stop = "";
block_td_uid_19_60dad84976ece.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_19_60dad84976ece);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_60dad84976ece class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_60dad84978e3d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_60dad84978e3d" ><script>var block_td_uid_20_60dad84978e3d = new tdBlock();
block_td_uid_20_60dad84978e3d.id = "td_uid_20_60dad84978e3d";
block_td_uid_20_60dad84978e3d.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_60dad84978e3d_rand","tdc_css_class":"td_uid_20_60dad84978e3d_rand","tdc_css_class_style":"td_uid_20_60dad84978e3d_rand_style"}';
block_td_uid_20_60dad84978e3d.td_column_number = "1";
block_td_uid_20_60dad84978e3d.block_type = "td_block_7";
block_td_uid_20_60dad84978e3d.post_count = "3";
block_td_uid_20_60dad84978e3d.found_posts = "20521";
block_td_uid_20_60dad84978e3d.header_color = "";
block_td_uid_20_60dad84978e3d.ajax_pagination_infinite_stop = "";
block_td_uid_20_60dad84978e3d.max_num_pages = "6841";
tdBlocksArray.push(block_td_uid_20_60dad84978e3d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_60dad84978e3d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_60dad849a4d07_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_60dad849a4d07" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">19643</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4689</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3356</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1439</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1011</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">871</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">737</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">311</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liderul-pnl-gheorghe-stefan-vrea-dezbatere-publica-in-privinta-administrarii-zonei-libere-giurgiu/" rel="bookmark" class="td-image-wrap" title="Liderul PNL , Gheorghe Ștefan, vrea dezbatere publică în privința administrării Zonei Libere Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/09/Stefan-Gheorghe-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/09/Stefan-Gheorghe-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/09/Stefan-Gheorghe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liderul PNL , Gheorghe Ștefan, vrea dezbatere publică în privința administrării Zonei Libere Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liderul-pnl-gheorghe-stefan-vrea-dezbatere-publica-in-privinta-administrarii-zonei-libere-giurgiu/" rel="bookmark" title="Liderul PNL , Gheorghe Ștefan, vrea dezbatere publică în privința administrării Zonei Libere Giurgiu">Liderul PNL , Gheorghe Ștefan, vrea dezbatere publică în privința administrării...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-01T09:50:12+00:00" >1 septembrie 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-31-iulie-ora-13-00-s-a-depasit-cifra-de-400-de-cazuri-confirmate-404-giurgiuveni-pozitivi-la-covid-19/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 31 iulie, ora 13.00: S-a depășit cifra de 400 de cazuri confirmate! 404 giurgiuveni, pozitivi la COVID 19!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/covid2-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/covid2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/covid2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CORONAVIRUS GIURGIU, 31 iulie, ora 13.00: S-a depășit cifra de 400 de cazuri confirmate! 404 giurgiuveni, pozitivi la COVID 19!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-31-iulie-ora-13-00-s-a-depasit-cifra-de-400-de-cazuri-confirmate-404-giurgiuveni-pozitivi-la-covid-19/" rel="bookmark" title="CORONAVIRUS GIURGIU, 31 iulie, ora 13.00: S-a depășit cifra de 400 de cazuri confirmate! 404 giurgiuveni, pozitivi la COVID 19!">CORONAVIRUS GIURGIU, 31 iulie, ora 13.00: S-a depășit cifra de 400...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T13:04:20+00:00" >31 iulie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 60dad849ba888
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-28 21:07:14+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"2487430","track_id":"1839016","content_id":"146077"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.2' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>