<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț" href="https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ziua Protecției Civile sărbătorită sub sloganul ”Împreună mai pregătiți”' href='https://jurnalgiurgiuvean.ro/ziua-protectiei-civile-sarbatorita-sub-sloganul-impreuna-mai-pregatiti/' />
<link rel='next' title='Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  ' href='https://jurnalgiurgiuvean.ro/ce-a-cerut-toma-petcu-lui-ludovic-orban-dupa-venirea-sa-la-pnl-giurgiu-de-ce-s-au-suparat-mai-multi-viitori-candidati-liberali-la-functiile-de-primari/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=105033' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Faccident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Faccident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/",
                                "name": "Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-105033 single-format-standard cookies-not-set accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, februarie 26, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e5678b944b67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e5678b944b67" ><script>var block_td_uid_1_5e5678b944b67 = new tdBlock();
block_td_uid_1_5e5678b944b67.id = "td_uid_1_5e5678b944b67";
block_td_uid_1_5e5678b944b67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e5678b944b67_rand","tdc_css_class":"td_uid_1_5e5678b944b67_rand","tdc_css_class_style":"td_uid_1_5e5678b944b67_rand_style"}';
block_td_uid_1_5e5678b944b67.td_column_number = "3";
block_td_uid_1_5e5678b944b67.block_type = "td_block_mega_menu";
block_td_uid_1_5e5678b944b67.post_count = "5";
block_td_uid_1_5e5678b944b67.found_posts = "1563";
block_td_uid_1_5e5678b944b67.header_color = "";
block_td_uid_1_5e5678b944b67.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5678b944b67.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_1_5e5678b944b67);
</script><div id=td_uid_1_5e5678b944b67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-a-cerut-toma-petcu-lui-ludovic-orban-dupa-venirea-sa-la-pnl-giurgiu-de-ce-s-au-suparat-mai-multi-viitori-candidati-liberali-la-functiile-de-primari/" rel="bookmark" class="td-image-wrap" title="Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Toma-Petcu-sursa-FB-640x400-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Toma-Petcu-sursa-FB-640x400-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Toma-Petcu-sursa-FB-640x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-a-cerut-toma-petcu-lui-ludovic-orban-dupa-venirea-sa-la-pnl-giurgiu-de-ce-s-au-suparat-mai-multi-viitori-candidati-liberali-la-functiile-de-primari/" rel="bookmark" title="Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  ">Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bomba-in-politica-giurgiuveana-pnl-castiga-inca-un-parlamentar/" rel="bookmark" class="td-image-wrap" title="BOMBĂ în politica giurgiuveană! PNL câștigă încă un parlamentar!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/ministrul-Energiei-Toma-Petcu-723x347_c-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/ministrul-Energiei-Toma-Petcu-723x347_c-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/ministrul-Energiei-Toma-Petcu-723x347_c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BOMBĂ în politica giurgiuveană! PNL câștigă încă un parlamentar!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bomba-in-politica-giurgiuveana-pnl-castiga-inca-un-parlamentar/" rel="bookmark" title="BOMBĂ în politica giurgiuveană! PNL câștigă încă un parlamentar!">BOMBĂ în politica giurgiuveană! PNL câștigă încă un parlamentar!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/robert-andrei-costache-este-noul-presedinte-al-organizatiei-municipale-de-tineret-alde/" rel="bookmark" class="td-image-wrap" title="Robert Andrei Costache este noul Președinte al Organizației municipale de tineret ALDE"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/73322473_3031616576854257_7064370484862779392_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/73322473_3031616576854257_7064370484862779392_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/73322473_3031616576854257_7064370484862779392_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robert Andrei Costache este noul Președinte al Organizației municipale de tineret ALDE"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/robert-andrei-costache-este-noul-presedinte-al-organizatiei-municipale-de-tineret-alde/" rel="bookmark" title="Robert Andrei Costache este noul Președinte al Organizației municipale de tineret ALDE">Robert Andrei Costache este noul Președinte al Organizației municipale de tineret&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-cj-giurgiu-marian-mina-sunt-atat-de-imbecili-incat-au-trimis-corpul-de-control-la-prundu-desi-primarul-nu-a-avut-niciun-proiect-pe-pndl-video/" rel="bookmark" class="td-image-wrap" title="Președintele CJ Giurgiu, Marian Mina: ”&#8230;Sunt atât de imbecili încât au trimis corpul de control la Prundu deși primarul nu a avut niciun proiect pe PNDL&#8230;!” (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Președintele CJ Giurgiu, Marian Mina: ”&#8230;Sunt atât de imbecili încât au trimis corpul de control la Prundu deși primarul nu a avut niciun proiect pe PNDL&#8230;!” (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-cj-giurgiu-marian-mina-sunt-atat-de-imbecili-incat-au-trimis-corpul-de-control-la-prundu-desi-primarul-nu-a-avut-niciun-proiect-pe-pndl-video/" rel="bookmark" title="Președintele CJ Giurgiu, Marian Mina: ”&#8230;Sunt atât de imbecili încât au trimis corpul de control la Prundu deși primarul nu a avut niciun proiect pe PNDL&#8230;!” (VIDEO)">Președintele CJ Giurgiu, Marian Mina: ”&#8230;Sunt atât de imbecili încât au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/romeo-vasile-viceprimar-fratesti-comuna-arata-ca-in-evul-mediu-video/" rel="bookmark" class="td-image-wrap" title="Romeo Vasile- viceprimar FRĂTEȘTI : ”Comuna arată ca în Evul Mediu&#8230;!” (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/romeo-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/romeo-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/romeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Romeo Vasile- viceprimar FRĂTEȘTI : ”Comuna arată ca în Evul Mediu&#8230;!” (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/romeo-vasile-viceprimar-fratesti-comuna-arata-ca-in-evul-mediu-video/" rel="bookmark" title="Romeo Vasile- viceprimar FRĂTEȘTI : ”Comuna arată ca în Evul Mediu&#8230;!” (VIDEO)">Romeo Vasile- viceprimar FRĂTEȘTI : ”Comuna arată ca în Evul Mediu&#8230;!”&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e5678b944b67" data-td_block_id="td_uid_1_5e5678b944b67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e5678b944b67" data-td_block_id="td_uid_1_5e5678b944b67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e5678b95d3dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e5678b95d3dd" ><script>var block_td_uid_2_5e5678b95d3dd = new tdBlock();
block_td_uid_2_5e5678b95d3dd.id = "td_uid_2_5e5678b95d3dd";
block_td_uid_2_5e5678b95d3dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e5678b95d3dd_rand","tdc_css_class":"td_uid_2_5e5678b95d3dd_rand","tdc_css_class_style":"td_uid_2_5e5678b95d3dd_rand_style"}';
block_td_uid_2_5e5678b95d3dd.td_column_number = "3";
block_td_uid_2_5e5678b95d3dd.block_type = "td_block_mega_menu";
block_td_uid_2_5e5678b95d3dd.post_count = "5";
block_td_uid_2_5e5678b95d3dd.found_posts = "2822";
block_td_uid_2_5e5678b95d3dd.header_color = "";
block_td_uid_2_5e5678b95d3dd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e5678b95d3dd.max_num_pages = "565";
tdBlocksArray.push(block_td_uid_2_5e5678b95d3dd);
</script><div id=td_uid_2_5e5678b95d3dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/subventii-acordate-angajatorilor-care-incadreaza-in-munca-someri-in-baza-unui-contract-de-ucenicie/" rel="bookmark" class="td-image-wrap" title="Subvenţii acordate angajatorilor care încadrează în muncă șomeri în baza unui contract de ucenicie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/ucenicia-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/ucenicia-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/ucenicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Subvenţii acordate angajatorilor care încadrează în muncă șomeri în baza unui contract de ucenicie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/subventii-acordate-angajatorilor-care-incadreaza-in-munca-someri-in-baza-unui-contract-de-ucenicie/" rel="bookmark" title="Subvenţii acordate angajatorilor care încadrează în muncă șomeri în baza unui contract de ucenicie">Subvenţii acordate angajatorilor care încadrează în muncă șomeri în baza unui&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apel-umanitar-familia-unui-tanar-face-un-apel-catre-giurgiuveni-pentru-a-i-aduce-in-tara-trupul-neinsufletit/" rel="bookmark" class="td-image-wrap" title="APEL UMANITAR! Familia unui tânăr face un apel către giurgiuveni, pentru a-i aduce în țară trupul neînsuflețit"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/ionut-teodorescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/ionut-teodorescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/ionut-teodorescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APEL UMANITAR! Familia unui tânăr face un apel către giurgiuveni, pentru a-i aduce în țară trupul neînsuflețit"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apel-umanitar-familia-unui-tanar-face-un-apel-catre-giurgiuveni-pentru-a-i-aduce-in-tara-trupul-neinsufletit/" rel="bookmark" title="APEL UMANITAR! Familia unui tânăr face un apel către giurgiuveni, pentru a-i aduce în țară trupul neînsuflețit">APEL UMANITAR! Familia unui tânăr face un apel către giurgiuveni, pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/agricultorii-cei-mai-cautati-pentru-munca-peste-hotare/" rel="bookmark" class="td-image-wrap" title="Agricultorii, cei mai căutați pentru munca peste hotare!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/capsunari-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/capsunari-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/capsunari-600x414.jpeg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/capsunari-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/capsunari-609x420.jpeg 609w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/capsunari.jpeg 652w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultorii, cei mai căutați pentru munca peste hotare!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/agricultorii-cei-mai-cautati-pentru-munca-peste-hotare/" rel="bookmark" title="Agricultorii, cei mai căutați pentru munca peste hotare!">Agricultorii, cei mai căutați pentru munca peste hotare!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cauti-de-munca-iata-unde-te-poti-angaja/" rel="bookmark" class="td-image-wrap" title="Cauți de muncă? Iată unde te poți angaja!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2014/08/caut-job-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2014/08/caut-job-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2014/08/caut-job-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cauți de muncă? Iată unde te poți angaja!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cauti-de-munca-iata-unde-te-poti-angaja/" rel="bookmark" title="Cauți de muncă? Iată unde te poți angaja!">Cauți de muncă? Iată unde te poți angaja!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/se-intampla-in-giurgiu-nicidecum-in-america-la-numai-12-ani-un-copil-minune-scrie-carti-si-ghiduri-pentru-elevi-visand-sa-devina-scriitor-foto-video/" rel="bookmark" class="td-image-wrap" title="Se întâmplă în Giurgiu, nicidecum în America&#8230; La  numai 12 ani, un copil minune scrie cărți și ghiduri pentru elevi,  visând să devină scriitor&#8230;.! (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/97e13f76-7436-4f5e-bee8-c57688a45d30-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/97e13f76-7436-4f5e-bee8-c57688a45d30-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/97e13f76-7436-4f5e-bee8-c57688a45d30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se întâmplă în Giurgiu, nicidecum în America&#8230; La  numai 12 ani, un copil minune scrie cărți și ghiduri pentru elevi,  visând să devină scriitor&#8230;.! (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/se-intampla-in-giurgiu-nicidecum-in-america-la-numai-12-ani-un-copil-minune-scrie-carti-si-ghiduri-pentru-elevi-visand-sa-devina-scriitor-foto-video/" rel="bookmark" title="Se întâmplă în Giurgiu, nicidecum în America&#8230; La  numai 12 ani, un copil minune scrie cărți și ghiduri pentru elevi,  visând să devină scriitor&#8230;.! (FOTO/VIDEO)">Se întâmplă în Giurgiu, nicidecum în America&#8230; La  numai 12 ani, un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e5678b95d3dd" data-td_block_id="td_uid_2_5e5678b95d3dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e5678b95d3dd" data-td_block_id="td_uid_2_5e5678b95d3dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e5678b97a4d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e5678b97a4d7" ><script>var block_td_uid_3_5e5678b97a4d7 = new tdBlock();
block_td_uid_3_5e5678b97a4d7.id = "td_uid_3_5e5678b97a4d7";
block_td_uid_3_5e5678b97a4d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e5678b97a4d7_rand","tdc_css_class":"td_uid_3_5e5678b97a4d7_rand","tdc_css_class_style":"td_uid_3_5e5678b97a4d7_rand_style"}';
block_td_uid_3_5e5678b97a4d7.td_column_number = "3";
block_td_uid_3_5e5678b97a4d7.block_type = "td_block_mega_menu";
block_td_uid_3_5e5678b97a4d7.post_count = "5";
block_td_uid_3_5e5678b97a4d7.found_posts = "700";
block_td_uid_3_5e5678b97a4d7.header_color = "";
block_td_uid_3_5e5678b97a4d7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e5678b97a4d7.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_3_5e5678b97a4d7);
</script><div id=td_uid_3_5e5678b97a4d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deplasarile-peste-hotare-ale-elevilor-suspendate-sau-chiar-anulate-de-ministerul-educatiei/" rel="bookmark" class="td-image-wrap" title="Deplasările peste hotare ale elevilor, SUSPENDATE sau chiar ANULATE de Ministerul Educației"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/calatorie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/calatorie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/calatorie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deplasările peste hotare ale elevilor, SUSPENDATE sau chiar ANULATE de Ministerul Educației"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deplasarile-peste-hotare-ale-elevilor-suspendate-sau-chiar-anulate-de-ministerul-educatiei/" rel="bookmark" title="Deplasările peste hotare ale elevilor, SUSPENDATE sau chiar ANULATE de Ministerul Educației">Deplasările peste hotare ale elevilor, SUSPENDATE sau chiar ANULATE de Ministerul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premiera-inedita-lectie-deschisa-cu-elevii-pentru-cunoasterea-instrumentelor-muzicale-la-centrul-cultural-giurgiu-foto-video/" rel="bookmark" class="td-image-wrap" title="PREMIERĂ INEDITĂ! Lecție deschisă cu elevii, pentru cunoașterea instrumentelor muzicale, la Centrul Cultural Giurgiu (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/91a59885-6c75-4f19-a582-c61c6fd91a1c-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/91a59885-6c75-4f19-a582-c61c6fd91a1c-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/91a59885-6c75-4f19-a582-c61c6fd91a1c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREMIERĂ INEDITĂ! Lecție deschisă cu elevii, pentru cunoașterea instrumentelor muzicale, la Centrul Cultural Giurgiu (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premiera-inedita-lectie-deschisa-cu-elevii-pentru-cunoasterea-instrumentelor-muzicale-la-centrul-cultural-giurgiu-foto-video/" rel="bookmark" title="PREMIERĂ INEDITĂ! Lecție deschisă cu elevii, pentru cunoașterea instrumentelor muzicale, la Centrul Cultural Giurgiu (FOTO/VIDEO)">PREMIERĂ INEDITĂ! Lecție deschisă cu elevii, pentru cunoașterea instrumentelor muzicale, la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-modificat-legea-educatiei-ce-schimbari-intervin/" rel="bookmark" class="td-image-wrap" title="S-a modificat Legea Educației. Ce schimbări intervin&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/copil-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/copil-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/copil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a modificat Legea Educației. Ce schimbări intervin&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-modificat-legea-educatiei-ce-schimbari-intervin/" rel="bookmark" title="S-a modificat Legea Educației. Ce schimbări intervin&#8230;">S-a modificat Legea Educației. Ce schimbări intervin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-arata-calendarul-anului-scolar-2020-2021/" rel="bookmark" class="td-image-wrap" title="Cum arată calendarul anului școlar 2020-2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/elevi-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/elevi-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/elevi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum arată calendarul anului școlar 2020-2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-arata-calendarul-anului-scolar-2020-2021/" rel="bookmark" title="Cum arată calendarul anului școlar 2020-2021">Cum arată calendarul anului școlar 2020-2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nu-primarul-trebuie-sa-duca-sapun-lichid-la-scoli/" rel="bookmark" class="td-image-wrap" title="NU PRIMARUL TREBUIE SĂ DUCĂ SĂPUN LICHID LA ȘCOLI!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/bottledeath-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/bottledeath-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/bottledeath-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NU PRIMARUL TREBUIE SĂ DUCĂ SĂPUN LICHID LA ȘCOLI!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nu-primarul-trebuie-sa-duca-sapun-lichid-la-scoli/" rel="bookmark" title="NU PRIMARUL TREBUIE SĂ DUCĂ SĂPUN LICHID LA ȘCOLI!">NU PRIMARUL TREBUIE SĂ DUCĂ SĂPUN LICHID LA ȘCOLI!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e5678b97a4d7" data-td_block_id="td_uid_3_5e5678b97a4d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e5678b97a4d7" data-td_block_id="td_uid_3_5e5678b97a4d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e5678b9945d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e5678b9945d6" ><script>var block_td_uid_4_5e5678b9945d6 = new tdBlock();
block_td_uid_4_5e5678b9945d6.id = "td_uid_4_5e5678b9945d6";
block_td_uid_4_5e5678b9945d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e5678b9945d6_rand","tdc_css_class":"td_uid_4_5e5678b9945d6_rand","tdc_css_class_style":"td_uid_4_5e5678b9945d6_rand_style"}';
block_td_uid_4_5e5678b9945d6.td_column_number = "3";
block_td_uid_4_5e5678b9945d6.block_type = "td_block_mega_menu";
block_td_uid_4_5e5678b9945d6.post_count = "5";
block_td_uid_4_5e5678b9945d6.found_posts = "494";
block_td_uid_4_5e5678b9945d6.header_color = "";
block_td_uid_4_5e5678b9945d6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e5678b9945d6.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_4_5e5678b9945d6);
</script><div id=td_uid_4_5e5678b9945d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/duminica-e-noapte-de-oscar-filmul-joker-marele-favorit/" rel="bookmark" class="td-image-wrap" title="Duminică e  noapte de&#8230;OSCAR! Filmul ”Joker”, marele favorit!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/joker-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/joker-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/joker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duminică e  noapte de&#8230;OSCAR! Filmul ”Joker”, marele favorit!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/duminica-e-noapte-de-oscar-filmul-joker-marele-favorit/" rel="bookmark" title="Duminică e  noapte de&#8230;OSCAR! Filmul ”Joker”, marele favorit!">Duminică e  noapte de&#8230;OSCAR! Filmul ”Joker”, marele favorit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-editie-a-revistei-valahia-dedicata-poetului-mihai-eminescu-la-170-de-ani-de-la-nastere/" rel="bookmark" class="td-image-wrap" title="Ultima ediție a revistei ” Valahia”, dedicată poetului Mihai Eminescu la 170 de ani de la naștere"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/coperta1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/coperta1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/coperta1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultima ediție a revistei ” Valahia”, dedicată poetului Mihai Eminescu la 170 de ani de la naștere"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-editie-a-revistei-valahia-dedicata-poetului-mihai-eminescu-la-170-de-ani-de-la-nastere/" rel="bookmark" title="Ultima ediție a revistei ” Valahia”, dedicată poetului Mihai Eminescu la 170 de ani de la naștere">Ultima ediție a revistei ” Valahia”, dedicată poetului Mihai Eminescu la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avem-peste-200-de-monumente-istorice-cu-valoare-arhitecturala-cati-restauratori-avem-in-judet/" rel="bookmark" class="td-image-wrap" title="Avem peste 200 de monumente istorice cu valoare arhitecturală. Câți restauratori avem în județ?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/comana-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/comana-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/comana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avem peste 200 de monumente istorice cu valoare arhitecturală. Câți restauratori avem în județ?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avem-peste-200-de-monumente-istorice-cu-valoare-arhitecturala-cati-restauratori-avem-in-judet/" rel="bookmark" title="Avem peste 200 de monumente istorice cu valoare arhitecturală. Câți restauratori avem în județ?">Avem peste 200 de monumente istorice cu valoare arhitecturală. Câți restauratori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/regal-de-lansari-la-biblioteca-judeteana-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Regal de lansări la Biblioteca Județeană din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG_20200122_122630-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG_20200122_122630-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG_20200122_122630-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regal de lansări la Biblioteca Județeană din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/regal-de-lansari-la-biblioteca-judeteana-din-giurgiu/" rel="bookmark" title="Regal de lansări la Biblioteca Județeană din Giurgiu">Regal de lansări la Biblioteca Județeană din Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/moment-emotionant-pentru-profesorul-emil-paunescu/" rel="bookmark" class="td-image-wrap" title="Moment emoționant pentru profesorul Emil PĂUNESCU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG_20200115_114042-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG_20200115_114042-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/IMG_20200115_114042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moment emoționant pentru profesorul Emil PĂUNESCU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/moment-emotionant-pentru-profesorul-emil-paunescu/" rel="bookmark" title="Moment emoționant pentru profesorul Emil PĂUNESCU">Moment emoționant pentru profesorul Emil PĂUNESCU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e5678b9945d6" data-td_block_id="td_uid_4_5e5678b9945d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e5678b9945d6" data-td_block_id="td_uid_4_5e5678b9945d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e5678b9ac2a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e5678b9ac2a0" ><script>var block_td_uid_5_5e5678b9ac2a0 = new tdBlock();
block_td_uid_5_5e5678b9ac2a0.id = "td_uid_5_5e5678b9ac2a0";
block_td_uid_5_5e5678b9ac2a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e5678b9ac2a0_rand","tdc_css_class":"td_uid_5_5e5678b9ac2a0_rand","tdc_css_class_style":"td_uid_5_5e5678b9ac2a0_rand_style"}';
block_td_uid_5_5e5678b9ac2a0.td_column_number = "3";
block_td_uid_5_5e5678b9ac2a0.block_type = "td_block_mega_menu";
block_td_uid_5_5e5678b9ac2a0.post_count = "5";
block_td_uid_5_5e5678b9ac2a0.found_posts = "473";
block_td_uid_5_5e5678b9ac2a0.header_color = "";
block_td_uid_5_5e5678b9ac2a0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e5678b9ac2a0.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_5_5e5678b9ac2a0);
</script><div id=td_uid_5_5e5678b9ac2a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-italian-care-a-fost-in-vizita-in-romania-internat-in-rimini-cu-coronavirus/" rel="bookmark" class="td-image-wrap" title="Un italian care a fost în vizită în România, internat în Rimini cu coronavirus"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/coronavcirus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/coronavcirus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/coronavcirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un italian care a fost în vizită în România, internat în Rimini cu coronavirus"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-italian-care-a-fost-in-vizita-in-romania-internat-in-rimini-cu-coronavirus/" rel="bookmark" title="Un italian care a fost în vizită în România, internat în Rimini cu coronavirus">Un italian care a fost în vizită în România, internat în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sume-imense-decontate-pentru-tratamentele-peste-hotare-cifra-depaseste-23-de-miliarde-lei-vechi/" rel="bookmark" class="td-image-wrap" title="Sume imense, decontate pentru tratamentele peste hotare. Cifra depășește 23 de miliarde lei vechi"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/tratament-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/tratament-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/tratament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sume imense, decontate pentru tratamentele peste hotare. Cifra depășește 23 de miliarde lei vechi"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sume-imense-decontate-pentru-tratamentele-peste-hotare-cifra-depaseste-23-de-miliarde-lei-vechi/" rel="bookmark" title="Sume imense, decontate pentru tratamentele peste hotare. Cifra depășește 23 de miliarde lei vechi">Sume imense, decontate pentru tratamentele peste hotare. Cifra depășește 23 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-ce-conditii-se-suspenda-cursurile/" rel="bookmark" class="td-image-wrap" title="În ce condiții se suspendă cursurile&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/elevi_scoala_goala_vaslui-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/elevi_scoala_goala_vaslui-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/elevi_scoala_goala_vaslui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ce condiții se suspendă cursurile&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-ce-conditii-se-suspenda-cursurile/" rel="bookmark" title="În ce condiții se suspendă cursurile&#8230;">În ce condiții se suspendă cursurile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aparatura-noua-la-sectia-dermatovenerice-din-spitalul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Aparatură nouă la secția Dermatovenerice din Spitalul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/83785187_656297835109595_281890063824977920_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/83785187_656297835109595_281890063824977920_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/83785187_656297835109595_281890063824977920_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aparatură nouă la secția Dermatovenerice din Spitalul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aparatura-noua-la-sectia-dermatovenerice-din-spitalul-giurgiu/" rel="bookmark" title="Aparatură nouă la secția Dermatovenerice din Spitalul Giurgiu">Aparatură nouă la secția Dermatovenerice din Spitalul Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/e-oficial-primele-trei-cazuri-confirmate-de-gripa-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="E OFICIAL! Primele trei cazuri CONFIRMATE de gripă, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/gripa-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/gripa-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/gripa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E OFICIAL! Primele trei cazuri CONFIRMATE de gripă, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/e-oficial-primele-trei-cazuri-confirmate-de-gripa-la-giurgiu/" rel="bookmark" title="E OFICIAL! Primele trei cazuri CONFIRMATE de gripă, la Giurgiu">E OFICIAL! Primele trei cazuri CONFIRMATE de gripă, la Giurgiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e5678b9ac2a0" data-td_block_id="td_uid_5_5e5678b9ac2a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e5678b9ac2a0" data-td_block_id="td_uid_5_5e5678b9ac2a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e5678b9c639b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e5678b9c639b" ><script>var block_td_uid_6_5e5678b9c639b = new tdBlock();
block_td_uid_6_5e5678b9c639b.id = "td_uid_6_5e5678b9c639b";
block_td_uid_6_5e5678b9c639b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e5678b9c639b_rand","tdc_css_class":"td_uid_6_5e5678b9c639b_rand","tdc_css_class_style":"td_uid_6_5e5678b9c639b_rand_style"}';
block_td_uid_6_5e5678b9c639b.td_column_number = "3";
block_td_uid_6_5e5678b9c639b.block_type = "td_block_mega_menu";
block_td_uid_6_5e5678b9c639b.post_count = "5";
block_td_uid_6_5e5678b9c639b.found_posts = "976";
block_td_uid_6_5e5678b9c639b.header_color = "";
block_td_uid_6_5e5678b9c639b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e5678b9c639b.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_6_5e5678b9c639b);
</script><div id=td_uid_6_5e5678b9c639b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cupa-spartacus-aduce-noi-medalii-pentru-sportivii-de-la-aquila-giurgiu/" rel="bookmark" class="td-image-wrap" title="CUPA SPARTACUS aduce noi medalii pentru sportivii de la AQUILA Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/thumbnail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/thumbnail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/thumbnail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUPA SPARTACUS aduce noi medalii pentru sportivii de la AQUILA Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cupa-spartacus-aduce-noi-medalii-pentru-sportivii-de-la-aquila-giurgiu/" rel="bookmark" title="CUPA SPARTACUS aduce noi medalii pentru sportivii de la AQUILA Giurgiu">CUPA SPARTACUS aduce noi medalii pentru sportivii de la AQUILA Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-va-evolua-in-play-off/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu va evolua în play-off"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/astra-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/astra-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/astra-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu va evolua în play-off"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-va-evolua-in-play-off/" rel="bookmark" title="Astra Giurgiu va evolua în play-off">Astra Giurgiu va evolua în play-off</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-iv-a-a-inceput/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga a IV-a/ a început"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga a IV-a/ a început"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-iv-a-a-inceput/" rel="bookmark" title="Fotbal, Liga a IV-a/ a început">Fotbal, Liga a IV-a/ a început</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/returul-ligii-a-iv-a-la-fotbal-debuteaza-sambata-care-este-programul-meciurilor/" rel="bookmark" class="td-image-wrap" title="Returul ligii a IV-a la fotbal debutează sâmbătă. Care este programul meciurilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/meci-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/meci-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/meci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Returul ligii a IV-a la fotbal debutează sâmbătă. Care este programul meciurilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/returul-ligii-a-iv-a-la-fotbal-debuteaza-sambata-care-este-programul-meciurilor/" rel="bookmark" title="Returul ligii a IV-a la fotbal debutează sâmbătă. Care este programul meciurilor">Returul ligii a IV-a la fotbal debutează sâmbătă. Care este programul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-va-intalni-bucurestiul-la-barajul-de-promovare-in-liga-3/" rel="bookmark" class="td-image-wrap" title="Giurgiu va întâlni Bucureștiul la barajul de promovare în Liga 3"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu va întâlni Bucureștiul la barajul de promovare în Liga 3"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-va-intalni-bucurestiul-la-barajul-de-promovare-in-liga-3/" rel="bookmark" title="Giurgiu va întâlni Bucureștiul la barajul de promovare în Liga 3">Giurgiu va întâlni Bucureștiul la barajul de promovare în Liga 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e5678b9c639b" data-td_block_id="td_uid_6_5e5678b9c639b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e5678b9c639b" data-td_block_id="td_uid_6_5e5678b9c639b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e5678b9e0172_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e5678b9e0172" ><script>var block_td_uid_7_5e5678b9e0172 = new tdBlock();
block_td_uid_7_5e5678b9e0172.id = "td_uid_7_5e5678b9e0172";
block_td_uid_7_5e5678b9e0172.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e5678b9e0172_rand","tdc_css_class":"td_uid_7_5e5678b9e0172_rand","tdc_css_class_style":"td_uid_7_5e5678b9e0172_rand_style"}';
block_td_uid_7_5e5678b9e0172.td_column_number = "3";
block_td_uid_7_5e5678b9e0172.block_type = "td_block_mega_menu";
block_td_uid_7_5e5678b9e0172.post_count = "5";
block_td_uid_7_5e5678b9e0172.found_posts = "9662";
block_td_uid_7_5e5678b9e0172.header_color = "";
block_td_uid_7_5e5678b9e0172.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e5678b9e0172.max_num_pages = "1933";
tdBlocksArray.push(block_td_uid_7_5e5678b9e0172);
</script><div id=td_uid_7_5e5678b9e0172 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" class="td-image-wrap" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran">Al treilea Război Mondial ? Care este rolul României în scandalul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" class="td-image-wrap" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş">Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" class="td-image-wrap" title="La mulți Domnule Marian MINA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți Domnule Marian MINA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" title="La mulți Domnule Marian MINA!">La mulți Domnule Marian MINA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" class="td-image-wrap" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;">Daniel CHIȚOIU a fost mutat la Reanimare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-andrei-alexandru/" rel="bookmark" class="td-image-wrap" title="    La mulți ani Andrei ALEXANDRU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="    La mulți ani Andrei ALEXANDRU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-andrei-alexandru/" rel="bookmark" title="    La mulți ani Andrei ALEXANDRU!">    La mulți ani Andrei ALEXANDRU!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e5678b9e0172" data-td_block_id="td_uid_7_5e5678b9e0172"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e5678b9e0172" data-td_block_id="td_uid_7_5e5678b9e0172"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5e5678ba2189c_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-105033" class="td-post-template-4 post-105033 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele.jpg" data-caption=""><img width="1068" height="1424" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele-1068x1424.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele-1068x1424.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele-768x1024.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="hotarele"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T13:58:40+00:00" >26 februarie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105033">55</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Faccident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accident+la+Hotarele%21+Un+t%C3%A2n%C4%83r+a+ajuns+cu+ma%C8%99ina+%C3%AEn+%C8%99an%C8%9B&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Faccident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele.jpg&description=Accident+la+Hotarele%21+Un+t%C3%A2n%C4%83r+a+ajuns+cu+ma%C8%99ina+%C3%AEn+%C8%99an%C8%9B">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț %0A%0A https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5e5678ba2cb29_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p>„Un tânăr de 20 de ani, din municipiul București, în timp ce conducea o autoutilitară pe DJ 401, pe raza localității Hotarele, din cauza neatenției în conducere, a pierdut controlul autoturismului, a părăsit partea carosabilă, a intrat în șanțul de pe marginea părții carosabile, oprindu-se într-un cap de pod”, se arată într-o informare transmisă de polițiștii giurgiuveni.</p>
<p>Accidentul, în urma căruia a rezultat rănirea șoferului, s-a produs miercuri, 26 februarie, în jurul orelor 13,00. Șoferul rănit a fost transportat la o unitate spitalicească din municipiul București pentru acordarea de îngrijiri medicale, urmând a fi testat în vederea stabilirii alcoolemiei.</p>
<p><em><strong>(Jurnal)</strong></em></p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5e5678ba2db95_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Faccident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accident+la+Hotarele%21+Un+t%C3%A2n%C4%83r+a+ajuns+cu+ma%C8%99ina+%C3%AEn+%C8%99an%C8%9B&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Faccident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele.jpg&description=Accident+la+Hotarele%21+Un+t%C3%A2n%C4%83r+a+ajuns+cu+ma%C8%99ina+%C3%AEn+%C8%99an%C8%9B">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț %0A%0A https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/ziua-protectiei-civile-sarbatorita-sub-sloganul-impreuna-mai-pregatiti/">Ziua Protecției Civile sărbătorită sub sloganul ”Împreună mai pregătiți”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/ce-a-cerut-toma-petcu-lui-ludovic-orban-dupa-venirea-sa-la-pnl-giurgiu-de-ce-s-au-suparat-mai-multi-viitori-candidati-liberali-la-functiile-de-primari/">Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  </a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-02-26T13:58:40+00:00"><meta itemprop="dateModified" content="2020-02-26T13:58:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Accident la Hotarele! Un tânăr a ajuns cu mașina în șanț"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/hotarele.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5e5678ba34c9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e5678ba34c9e" ><script>var block_td_uid_11_5e5678ba34c9e = new tdBlock();
block_td_uid_11_5e5678ba34c9e.id = "td_uid_11_5e5678ba34c9e";
block_td_uid_11_5e5678ba34c9e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5e5678ba34c9e_rand","td_column_number":3,"live_filter_cur_post_id":105033,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e5678ba34c9e_rand","tdc_css_class_style":"td_uid_11_5e5678ba34c9e_rand_style"}';
block_td_uid_11_5e5678ba34c9e.td_column_number = "3";
block_td_uid_11_5e5678ba34c9e.block_type = "td_block_related_posts";
block_td_uid_11_5e5678ba34c9e.post_count = "3";
block_td_uid_11_5e5678ba34c9e.found_posts = "21745";
block_td_uid_11_5e5678ba34c9e.header_color = "";
block_td_uid_11_5e5678ba34c9e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e5678ba34c9e.max_num_pages = "7249";
tdBlocksArray.push(block_td_uid_11_5e5678ba34c9e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5e5678ba60f11" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5e5678ba34c9e" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5e5678ba60f59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5e5678ba34c9e" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5e5678ba34c9e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/isteria-coronavirusului-inchide-portile-isu-pentru-elevi/" rel="bookmark" class="td-image-wrap" title="Isteria coronavirusului „închide” porțile ISU pentru elevi"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/ISU-Giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/ISU-Giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/ISU-Giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isteria coronavirusului „închide” porțile ISU pentru elevi"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/isteria-coronavirusului-inchide-portile-isu-pentru-elevi/" rel="bookmark" title="Isteria coronavirusului „închide” porțile ISU pentru elevi">Isteria coronavirusului „închide” porțile ISU pentru elevi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-a-cerut-toma-petcu-lui-ludovic-orban-dupa-venirea-sa-la-pnl-giurgiu-de-ce-s-au-suparat-mai-multi-viitori-candidati-liberali-la-functiile-de-primari/" rel="bookmark" class="td-image-wrap" title="Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Toma-Petcu-sursa-FB-640x400-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Toma-Petcu-sursa-FB-640x400-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Toma-Petcu-sursa-FB-640x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-a-cerut-toma-petcu-lui-ludovic-orban-dupa-venirea-sa-la-pnl-giurgiu-de-ce-s-au-suparat-mai-multi-viitori-candidati-liberali-la-functiile-de-primari/" rel="bookmark" title="Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la funcțiile de primari…  ">Ce a cerut Toma PETCU, lui Ludovic ORBAN,  după venirea sa la PNL Giurgiu. De ce s-au supărat mai mulți viitori candidați liberali la...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-protectiei-civile-sarbatorita-sub-sloganul-impreuna-mai-pregatiti/" rel="bookmark" class="td-image-wrap" title="Ziua Protecției Civile sărbătorită sub sloganul ”Împreună mai pregătiți”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Impreuna-mai-pregatiti-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Impreuna-mai-pregatiti-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/Impreuna-mai-pregatiti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Protecției Civile sărbătorită sub sloganul ”Împreună mai pregătiți”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-protectiei-civile-sarbatorita-sub-sloganul-impreuna-mai-pregatiti/" rel="bookmark" title="Ziua Protecției Civile sărbătorită sub sloganul ”Împreună mai pregătiți”">Ziua Protecției Civile sărbătorită sub sloganul ”Împreună mai pregătiți”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e5678ba34c9e" data-td_block_id="td_uid_11_5e5678ba34c9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e5678ba34c9e" data-td_block_id="td_uid_11_5e5678ba34c9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accident-la-hotarele-un-tanar-a-ajuns-cu-masina-in-sant/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5e5678ba6b54d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5e5678ba6c960_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e5678ba6c960" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5e5678ba6c960 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5e5678ba6c960"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5e5678ba6c960">
				<input id="td_uid_15_5e5678ba6c960" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5e5678ba6c960"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5e5678ba6c960">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5e5678ba6d3fb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e5678ba6d3fb" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5e5678ba6d3fb class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5e5678ba707f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e5678ba707f6" ><script>var block_td_uid_17_5e5678ba707f6 = new tdBlock();
block_td_uid_17_5e5678ba707f6.id = "td_uid_17_5e5678ba707f6";
block_td_uid_17_5e5678ba707f6.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e5678ba707f6_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e5678ba707f6_rand","tdc_css_class_style":"td_uid_17_5e5678ba707f6_rand_style"}';
block_td_uid_17_5e5678ba707f6.td_column_number = "1";
block_td_uid_17_5e5678ba707f6.block_type = "td_block_15";
block_td_uid_17_5e5678ba707f6.post_count = "4";
block_td_uid_17_5e5678ba707f6.found_posts = "8713";
block_td_uid_17_5e5678ba707f6.header_color = "#";
block_td_uid_17_5e5678ba707f6.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e5678ba707f6.max_num_pages = "2179";
tdBlocksArray.push(block_td_uid_17_5e5678ba707f6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5e5678ba707f6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/parintii-unei-fetite-de-sapte-ani-acuza-un-medic-din-spitalul-judetean-de-malpraxis/" rel="bookmark" class="td-image-wrap" title="Părinții unei fetițe de șapte ani acuză un medic din Spitalul Județean de malpraxis"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/spitalul-judetean-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/spitalul-judetean-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/spitalul-judetean-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Părinții unei fetițe de șapte ani acuză un medic din Spitalul Județean de malpraxis"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/parintii-unei-fetite-de-sapte-ani-acuza-un-medic-din-spitalul-judetean-de-malpraxis/" rel="bookmark" title="Părinții unei fetițe de șapte ani acuză un medic din Spitalul Județean de malpraxis">Părinții unei fetițe de șapte ani acuză un medic din Spitalul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/surpriza-pentru-calatorii-liber-trans-com/" rel="bookmark" class="td-image-wrap" title="Surpriză pentru călătorii LIBER TRANS COM"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/IMG_20200222_113502-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/IMG_20200222_113502-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/IMG_20200222_113502-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Surpriză pentru călătorii LIBER TRANS COM"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/surpriza-pentru-calatorii-liber-trans-com/" rel="bookmark" title="Surpriză pentru călătorii LIBER TRANS COM">Surpriză pentru călătorii LIBER TRANS COM</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/robert-andrei-costache-este-noul-presedinte-al-organizatiei-municipale-de-tineret-alde/" rel="bookmark" class="td-image-wrap" title="Robert Andrei Costache este noul Președinte al Organizației municipale de tineret ALDE"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/73322473_3031616576854257_7064370484862779392_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/73322473_3031616576854257_7064370484862779392_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/73322473_3031616576854257_7064370484862779392_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robert Andrei Costache este noul Președinte al Organizației municipale de tineret ALDE"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/robert-andrei-costache-este-noul-presedinte-al-organizatiei-municipale-de-tineret-alde/" rel="bookmark" title="Robert Andrei Costache este noul Președinte al Organizației municipale de tineret ALDE">Robert Andrei Costache este noul Președinte al Organizației municipale de tineret...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e5678ba707f6" data-td_block_id="td_uid_17_5e5678ba707f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e5678ba707f6" data-td_block_id="td_uid_17_5e5678ba707f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5e5678bcb19c3_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5e5678bcb310c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e5678bcb310c" ><script>var block_td_uid_19_5e5678bcb310c = new tdBlock();
block_td_uid_19_5e5678bcb310c.id = "td_uid_19_5e5678bcb310c";
block_td_uid_19_5e5678bcb310c.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5e5678bcb310c_rand","tdc_css_class":"td_uid_19_5e5678bcb310c_rand","tdc_css_class_style":"td_uid_19_5e5678bcb310c_rand_style"}';
block_td_uid_19_5e5678bcb310c.td_column_number = "1";
block_td_uid_19_5e5678bcb310c.block_type = "td_block_7";
block_td_uid_19_5e5678bcb310c.post_count = "2";
block_td_uid_19_5e5678bcb310c.found_posts = "2";
block_td_uid_19_5e5678bcb310c.header_color = "";
block_td_uid_19_5e5678bcb310c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e5678bcb310c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5e5678bcb310c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5e5678bcb310c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5e5678bcbff25_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e5678bcbff25" ><script>var block_td_uid_20_5e5678bcbff25 = new tdBlock();
block_td_uid_20_5e5678bcbff25.id = "td_uid_20_5e5678bcbff25";
block_td_uid_20_5e5678bcbff25.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5e5678bcbff25_rand","tdc_css_class":"td_uid_20_5e5678bcbff25_rand","tdc_css_class_style":"td_uid_20_5e5678bcbff25_rand_style"}';
block_td_uid_20_5e5678bcbff25.td_column_number = "1";
block_td_uid_20_5e5678bcbff25.block_type = "td_block_7";
block_td_uid_20_5e5678bcbff25.post_count = "3";
block_td_uid_20_5e5678bcbff25.found_posts = "23417";
block_td_uid_20_5e5678bcbff25.header_color = "";
block_td_uid_20_5e5678bcbff25.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e5678bcbff25.max_num_pages = "7806";
tdBlocksArray.push(block_td_uid_20_5e5678bcbff25);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5e5678bcbff25 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5e5678bd4ce43_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e5678bd4ce43" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">21746</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9662</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2822</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1563</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">976</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">700</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">494</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">473</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#fa908f88949b96d49d938f889d938f8c9f9b94ba9d979b9396d4999597"><span class="__cf_email__" data-cfemail="107a65627e717c3e777965627779656675717e50777d71797c3e737f7d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vernisaj-dublu-la-muzeul-judetean-teohari-antonescu/" rel="bookmark" class="td-image-wrap" title="Vernisaj dublu la Muzeul Județean „Teohari Antonescu”"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/afis-expozitie-CRAIASA-2-MARTIE-2017-convert-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/afis-expozitie-CRAIASA-2-MARTIE-2017-convert-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/afis-expozitie-CRAIASA-2-MARTIE-2017-convert-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vernisaj dublu la Muzeul Județean „Teohari Antonescu”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vernisaj-dublu-la-muzeul-judetean-teohari-antonescu/" rel="bookmark" title="Vernisaj dublu la Muzeul Județean „Teohari Antonescu”">Vernisaj dublu la Muzeul Județean „Teohari Antonescu”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-17T17:50:41+00:00" >17 martie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/65712-2/" rel="bookmark" class="td-image-wrap" title="Vor schimba oare polițiștii carnetele de serviciu cu cele de partid?!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/politia_08927700-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/politia_08927700-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/politia_08927700-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vor schimba oare polițiștii carnetele de serviciu cu cele de partid?!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/65712-2/" rel="bookmark" title="Vor schimba oare polițiștii carnetele de serviciu cu cele de partid?!">Vor schimba oare polițiștii carnetele de serviciu cu cele de partid?!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:51:28+00:00" >18 septembrie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e5678bd997b5
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5e5678ba6c960","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[105033]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>