<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; 101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu" href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"3061eb11e6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/149388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=149388' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/",
                                "name": "101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-149388 single-format-standard 101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu global-block-template-1 single_template_4 white-menu cookies-not-set wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, august 18, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_611cb64f6f45f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_611cb64f6f45f" ><script>var block_td_uid_1_611cb64f6f45f = new tdBlock();
block_td_uid_1_611cb64f6f45f.id = "td_uid_1_611cb64f6f45f";
block_td_uid_1_611cb64f6f45f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_611cb64f6f45f_rand","tdc_css_class":"td_uid_1_611cb64f6f45f_rand","tdc_css_class_style":"td_uid_1_611cb64f6f45f_rand_style"}';
block_td_uid_1_611cb64f6f45f.td_column_number = "3";
block_td_uid_1_611cb64f6f45f.block_type = "td_block_mega_menu";
block_td_uid_1_611cb64f6f45f.post_count = "5";
block_td_uid_1_611cb64f6f45f.found_posts = "1501";
block_td_uid_1_611cb64f6f45f.header_color = "";
block_td_uid_1_611cb64f6f45f.ajax_pagination_infinite_stop = "";
block_td_uid_1_611cb64f6f45f.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_1_611cb64f6f45f);
</script><div id=td_uid_1_611cb64f6f45f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-noua-achizitie-facuta-de-consiliul-judetean-giurgiu-pentru-spitalul-de-pneumoftiziologie-izvoru/" rel="bookmark" class="td-image-wrap" title="O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de Pneumoftiziologie Izvoru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238868554_230065469033464_4159296097066374063_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238868554_230065469033464_4159296097066374063_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238868554_230065469033464_4159296097066374063_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de Pneumoftiziologie Izvoru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-noua-achizitie-facuta-de-consiliul-judetean-giurgiu-pentru-spitalul-de-pneumoftiziologie-izvoru/" rel="bookmark" title="O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de Pneumoftiziologie Izvoru">O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/biserica-sfintii-martiri-brancoveni-din-municipiul-giurgiu-un-loc-de-suflet-pentru-deputatul-psd-cristina-elena-dinu/" rel="bookmark" class="td-image-wrap" title="Biserica Sfinţii Martiri Brâncoveni din municipiul Giurgiu- un loc de suflet pentru deputatul PSD, Cristina-Elena DINU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238876909_1001501987285920_4891949174617477217_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238876909_1001501987285920_4891949174617477217_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238876909_1001501987285920_4891949174617477217_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biserica Sfinţii Martiri Brâncoveni din municipiul Giurgiu- un loc de suflet pentru deputatul PSD, Cristina-Elena DINU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/biserica-sfintii-martiri-brancoveni-din-municipiul-giurgiu-un-loc-de-suflet-pentru-deputatul-psd-cristina-elena-dinu/" rel="bookmark" title="Biserica Sfinţii Martiri Brâncoveni din municipiul Giurgiu- un loc de suflet pentru deputatul PSD, Cristina-Elena DINU">Biserica Sfinţii Martiri Brâncoveni din municipiul Giurgiu- un loc de suflet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/149244-2/" rel="bookmark" class="td-image-wrap" title="Întâlnire româno-bulgară având ca scop redeschiderea punctului de trecere a frontierei cu ferry-boat-ul, între Giurgiu şi Ruse"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/237279306_228118069228204_8949843915746770818_n-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/237279306_228118069228204_8949843915746770818_n-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/237279306_228118069228204_8949843915746770818_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Întâlnire româno-bulgară având ca scop redeschiderea punctului de trecere a frontierei cu ferry-boat-ul, între Giurgiu şi Ruse"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/149244-2/" rel="bookmark" title="Întâlnire româno-bulgară având ca scop redeschiderea punctului de trecere a frontierei cu ferry-boat-ul, între Giurgiu şi Ruse">Întâlnire româno-bulgară având ca scop redeschiderea punctului de trecere a frontierei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/comunitatile-locale-au-nevoie-de-investitii-pentru-dezvoltarea-si-cresterea-calitatii-vietii-fiecarui-locuitor/" rel="bookmark" class="td-image-wrap" title="Comunitățile locale au nevoie de investiții pentru dezvoltarea și creșterea calității vieții fiecărui locuitor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/horgal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/horgal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/horgal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunitățile locale au nevoie de investiții pentru dezvoltarea și creșterea calității vieții fiecărui locuitor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/comunitatile-locale-au-nevoie-de-investitii-pentru-dezvoltarea-si-cresterea-calitatii-vietii-fiecarui-locuitor/" rel="bookmark" title="Comunitățile locale au nevoie de investiții pentru dezvoltarea și creșterea calității vieții fiecărui locuitor">Comunitățile locale au nevoie de investiții pentru dezvoltarea și creșterea calității&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-cunoastem-consilierii-interviu-cu-elisabeta-mihalcea-vicepresedinte-al-cj-giurgiu/" rel="bookmark" class="td-image-wrap" title="Să ne cunoaștem consilierii! &#8211; Interviu cu Elisabeta MIHALCEA – vicepreședinte al CJ Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/elisabeta-mihalcea-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/elisabeta-mihalcea-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/elisabeta-mihalcea-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Să ne cunoaștem consilierii! &#8211; Interviu cu Elisabeta MIHALCEA – vicepreședinte al CJ Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-cunoastem-consilierii-interviu-cu-elisabeta-mihalcea-vicepresedinte-al-cj-giurgiu/" rel="bookmark" title="Să ne cunoaștem consilierii! &#8211; Interviu cu Elisabeta MIHALCEA – vicepreședinte al CJ Giurgiu">Să ne cunoaștem consilierii! &#8211; Interviu cu Elisabeta MIHALCEA – vicepreședinte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_611cb64f6f45f" data-td_block_id="td_uid_1_611cb64f6f45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_611cb64f6f45f" data-td_block_id="td_uid_1_611cb64f6f45f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_611cb64f738d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_611cb64f738d7" ><script>var block_td_uid_2_611cb64f738d7 = new tdBlock();
block_td_uid_2_611cb64f738d7.id = "td_uid_2_611cb64f738d7";
block_td_uid_2_611cb64f738d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_611cb64f738d7_rand","tdc_css_class":"td_uid_2_611cb64f738d7_rand","tdc_css_class_style":"td_uid_2_611cb64f738d7_rand_style"}';
block_td_uid_2_611cb64f738d7.td_column_number = "3";
block_td_uid_2_611cb64f738d7.block_type = "td_block_mega_menu";
block_td_uid_2_611cb64f738d7.post_count = "5";
block_td_uid_2_611cb64f738d7.found_posts = "3858";
block_td_uid_2_611cb64f738d7.header_color = "";
block_td_uid_2_611cb64f738d7.ajax_pagination_infinite_stop = "";
block_td_uid_2_611cb64f738d7.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_2_611cb64f738d7);
</script><div id=td_uid_2_611cb64f738d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/" rel="bookmark" title="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu">101 persoane vaccinate în ultimele 24 de ore la nivelul județului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/" rel="bookmark" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu">Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apelul-la-responsabilitate-si-decenta-al-primvicepresedintelui-pnl-rares-bogdan-care-este-parlamentarul-giurgiuvean-care-a-semnat-acest-document/" rel="bookmark" class="td-image-wrap" title="Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/rares-bogdan-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/rares-bogdan-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/rares-bogdan-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apelul-la-responsabilitate-si-decenta-al-primvicepresedintelui-pnl-rares-bogdan-care-este-parlamentarul-giurgiuvean-care-a-semnat-acest-document/" rel="bookmark" title="Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document">Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/campania-orasul-vaccineaza-satul-continua-zilele-acestea-in-tot-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/239437992_348879293380731_634113965855061758_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/239437992_348879293380731_634113965855061758_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/239437992_348879293380731_634113965855061758_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/campania-orasul-vaccineaza-satul-continua-zilele-acestea-in-tot-judetul-giurgiu/" rel="bookmark" title="Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu">Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-servicii-publice-continua-dezinsectia-la-sol-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Giurgiu Servicii Publice continuă dezinsecția la sol în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238477423_1919532034875009_6638091259132954277_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238477423_1919532034875009_6638091259132954277_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238477423_1919532034875009_6638091259132954277_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu Servicii Publice continuă dezinsecția la sol în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-servicii-publice-continua-dezinsectia-la-sol-in-municipiul-giurgiu/" rel="bookmark" title="Giurgiu Servicii Publice continuă dezinsecția la sol în municipiul Giurgiu">Giurgiu Servicii Publice continuă dezinsecția la sol în municipiul Giurgiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_611cb64f738d7" data-td_block_id="td_uid_2_611cb64f738d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_611cb64f738d7" data-td_block_id="td_uid_2_611cb64f738d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_611cb64f79a37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_611cb64f79a37" ><script>var block_td_uid_3_611cb64f79a37 = new tdBlock();
block_td_uid_3_611cb64f79a37.id = "td_uid_3_611cb64f79a37";
block_td_uid_3_611cb64f79a37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_611cb64f79a37_rand","tdc_css_class":"td_uid_3_611cb64f79a37_rand","tdc_css_class_style":"td_uid_3_611cb64f79a37_rand_style"}';
block_td_uid_3_611cb64f79a37.td_column_number = "3";
block_td_uid_3_611cb64f79a37.block_type = "td_block_mega_menu";
block_td_uid_3_611cb64f79a37.post_count = "5";
block_td_uid_3_611cb64f79a37.found_posts = "805";
block_td_uid_3_611cb64f79a37.header_color = "";
block_td_uid_3_611cb64f79a37.ajax_pagination_infinite_stop = "";
block_td_uid_3_611cb64f79a37.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_3_611cb64f79a37);
</script><div id=td_uid_3_611cb64f79a37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/examenul-national-de-bacalaureat-incepe-maine-16-august-si-se-va-desfasura-in-2-de-centre-de-examen/" rel="bookmark" class="td-image-wrap" title="Examenul național de bacalaureat începe mâine, 16 august, și se va desfășura în 2 de centre de examen"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/baci-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/baci-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/baci-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Examenul național de bacalaureat începe mâine, 16 august, și se va desfășura în 2 de centre de examen"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/examenul-national-de-bacalaureat-incepe-maine-16-august-si-se-va-desfasura-in-2-de-centre-de-examen/" rel="bookmark" title="Examenul național de bacalaureat începe mâine, 16 august, și se va desfășura în 2 de centre de examen">Examenul național de bacalaureat începe mâine, 16 august, și se va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liberala-alina-meclea-cooptata-in-consiliul-pentru-finantarea-invatamantului-preuniversitar/" rel="bookmark" class="td-image-wrap" title="Liberala Alina Meclea cooptată în Consiliul pentru Finanțarea Învățământului Preuniversitar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/122514309_104555748112884_3193687723913955309_n-390x390-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/122514309_104555748112884_3193687723913955309_n-390x390-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/122514309_104555748112884_3193687723913955309_n-390x390-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberala Alina Meclea cooptată în Consiliul pentru Finanțarea Învățământului Preuniversitar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liberala-alina-meclea-cooptata-in-consiliul-pentru-finantarea-invatamantului-preuniversitar/" rel="bookmark" title="Liberala Alina Meclea cooptată în Consiliul pentru Finanțarea Învățământului Preuniversitar">Liberala Alina Meclea cooptată în Consiliul pentru Finanțarea Învățământului Preuniversitar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/diploma-de-excelenta-in-educatie-oferita-de-consiliul-judetean-giurgiu-a-ajuns-si-la-un-elev-din-comuna-fratesti/" rel="bookmark" class="td-image-wrap" title="Diploma de excelență în educație oferită de Consiliul Județean Giurgiu a ajuns și la un elev din comuna Frătești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/230477825_296251575625454_3421450404572355604_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/230477825_296251575625454_3421450404572355604_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/230477825_296251575625454_3421450404572355604_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diploma de excelență în educație oferită de Consiliul Județean Giurgiu a ajuns și la un elev din comuna Frătești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/diploma-de-excelenta-in-educatie-oferita-de-consiliul-judetean-giurgiu-a-ajuns-si-la-un-elev-din-comuna-fratesti/" rel="bookmark" title="Diploma de excelență în educație oferită de Consiliul Județean Giurgiu a ajuns și la un elev din comuna Frătești">Diploma de excelență în educație oferită de Consiliul Județean Giurgiu a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dumitru-constantin-primarul-comunei-floresti-stoenesti-transportul-elevilor-de-liceu-in-conditii-decente-este-dezideratul-consiliului-local-al-comunei-noastre/" rel="bookmark" class="td-image-wrap" title="Dumitru Constantin &#8211; primarul comunei Florești Stoenești: „Transportul elevilor de liceu în condiții decente este dezideratul Consiliului Local al comunei noastre”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/232378072_4394373817291215_5656607569446762689_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/232378072_4394373817291215_5656607569446762689_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/232378072_4394373817291215_5656607569446762689_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dumitru Constantin &#8211; primarul comunei Florești Stoenești: „Transportul elevilor de liceu în condiții decente este dezideratul Consiliului Local al comunei noastre”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dumitru-constantin-primarul-comunei-floresti-stoenesti-transportul-elevilor-de-liceu-in-conditii-decente-este-dezideratul-consiliului-local-al-comunei-noastre/" rel="bookmark" title="Dumitru Constantin &#8211; primarul comunei Florești Stoenești: „Transportul elevilor de liceu în condiții decente este dezideratul Consiliului Local al comunei noastre”.">Dumitru Constantin &#8211; primarul comunei Florești Stoenești: „Transportul elevilor de liceu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/143-elevi-premiati-in-cadrul-galei-excelentei-in-educatie/" rel="bookmark" class="td-image-wrap" title="143 elevi premiați în cadrul Galei Excelenței în Educație."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/233467409_1912373638924182_1895191297252481691_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/233467409_1912373638924182_1895191297252481691_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/233467409_1912373638924182_1895191297252481691_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="143 elevi premiați în cadrul Galei Excelenței în Educație."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/143-elevi-premiati-in-cadrul-galei-excelentei-in-educatie/" rel="bookmark" title="143 elevi premiați în cadrul Galei Excelenței în Educație.">143 elevi premiați în cadrul Galei Excelenței în Educație.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_611cb64f79a37" data-td_block_id="td_uid_3_611cb64f79a37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_611cb64f79a37" data-td_block_id="td_uid_3_611cb64f79a37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_611cb64f7cfb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_611cb64f7cfb0" ><script>var block_td_uid_4_611cb64f7cfb0 = new tdBlock();
block_td_uid_4_611cb64f7cfb0.id = "td_uid_4_611cb64f7cfb0";
block_td_uid_4_611cb64f7cfb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_611cb64f7cfb0_rand","tdc_css_class":"td_uid_4_611cb64f7cfb0_rand","tdc_css_class_style":"td_uid_4_611cb64f7cfb0_rand_style"}';
block_td_uid_4_611cb64f7cfb0.td_column_number = "3";
block_td_uid_4_611cb64f7cfb0.block_type = "td_block_mega_menu";
block_td_uid_4_611cb64f7cfb0.post_count = "5";
block_td_uid_4_611cb64f7cfb0.found_posts = "330";
block_td_uid_4_611cb64f7cfb0.header_color = "";
block_td_uid_4_611cb64f7cfb0.ajax_pagination_infinite_stop = "";
block_td_uid_4_611cb64f7cfb0.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_4_611cb64f7cfb0);
</script><div id=td_uid_4_611cb64f7cfb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vizita-a-directorului-institutului-cultural-turc-yunus-emre-din-bucuresti-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Vizită a directorului Institutului Cultural Turc „Yunus Emre” din București, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/236793583_1915894781905401_787407543604587515_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/236793583_1915894781905401_787407543604587515_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/236793583_1915894781905401_787407543604587515_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vizită a directorului Institutului Cultural Turc „Yunus Emre” din București, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vizita-a-directorului-institutului-cultural-turc-yunus-emre-din-bucuresti-la-giurgiu/" rel="bookmark" title="Vizită a directorului Institutului Cultural Turc „Yunus Emre” din București, la Giurgiu">Vizită a directorului Institutului Cultural Turc „Yunus Emre” din București, la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/artistii-invitati-sa-urce-pe-scena-la-sarbatoarea-sfintei-fecioare-maria/" rel="bookmark" class="td-image-wrap" title="Artiștii invitați să urce pe scenă la Sărbătoarea „Sfintei Fecioare Maria”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/233702960_1913287838832762_2629974851795548259_n-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/233702960_1913287838832762_2629974851795548259_n-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/233702960_1913287838832762_2629974851795548259_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artiștii invitați să urce pe scenă la Sărbătoarea „Sfintei Fecioare Maria”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/artistii-invitati-sa-urce-pe-scena-la-sarbatoarea-sfintei-fecioare-maria/" rel="bookmark" title="Artiștii invitați să urce pe scenă la Sărbătoarea „Sfintei Fecioare Maria”">Artiștii invitați să urce pe scenă la Sărbătoarea „Sfintei Fecioare Maria”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-teatru-si-ateliere-de-scriere-intuitiva/" rel="bookmark" class="td-image-wrap" title="Invitație la teatru și ateliere de scriere intuitivă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/222045182_1889508521229116_3375946828208597548_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/222045182_1889508521229116_3375946828208597548_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/222045182_1889508521229116_3375946828208597548_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitație la teatru și ateliere de scriere intuitivă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-teatru-si-ateliere-de-scriere-intuitiva/" rel="bookmark" title="Invitație la teatru și ateliere de scriere intuitivă">Invitație la teatru și ateliere de scriere intuitivă</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gala-excelentei-in-educatie-giurgiu-va-avea-loc-in-7-august-in-sala-mare-a-teatrului-tudor-vianu/" rel="bookmark" class="td-image-wrap" title="&#8222;Gala Excelenței în Educație&#8221; &#8211; Giurgiu va avea loc in 7 august în sala mare a Teatrului Tudor Vianu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/colaj-elevi-de-10-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/colaj-elevi-de-10-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/colaj-elevi-de-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Gala Excelenței în Educație&#8221; &#8211; Giurgiu va avea loc in 7 august în sala mare a Teatrului Tudor Vianu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gala-excelentei-in-educatie-giurgiu-va-avea-loc-in-7-august-in-sala-mare-a-teatrului-tudor-vianu/" rel="bookmark" title="&#8222;Gala Excelenței în Educație&#8221; &#8211; Giurgiu va avea loc in 7 august în sala mare a Teatrului Tudor Vianu">&#8222;Gala Excelenței în Educație&#8221; &#8211; Giurgiu va avea loc in 7&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiect-romano-bulgar-pentru-dezvoltarea-turismului-literar-semnat-de-catre-biblioteca-judeteana-giurgiu/" rel="bookmark" class="td-image-wrap" title="Proiect româno-bulgar pentru dezvoltarea turismului literar, semnat de către Biblioteca județeană Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/carti-in-biblioteca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/carti-in-biblioteca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/carti-in-biblioteca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiect româno-bulgar pentru dezvoltarea turismului literar, semnat de către Biblioteca județeană Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiect-romano-bulgar-pentru-dezvoltarea-turismului-literar-semnat-de-catre-biblioteca-judeteana-giurgiu/" rel="bookmark" title="Proiect româno-bulgar pentru dezvoltarea turismului literar, semnat de către Biblioteca județeană Giurgiu">Proiect româno-bulgar pentru dezvoltarea turismului literar, semnat de către Biblioteca județeană&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_611cb64f7cfb0" data-td_block_id="td_uid_4_611cb64f7cfb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_611cb64f7cfb0" data-td_block_id="td_uid_4_611cb64f7cfb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_611cb64f813d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_611cb64f813d0" ><script>var block_td_uid_5_611cb64f813d0 = new tdBlock();
block_td_uid_5_611cb64f813d0.id = "td_uid_5_611cb64f813d0";
block_td_uid_5_611cb64f813d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_611cb64f813d0_rand","tdc_css_class":"td_uid_5_611cb64f813d0_rand","tdc_css_class_style":"td_uid_5_611cb64f813d0_rand_style"}';
block_td_uid_5_611cb64f813d0.td_column_number = "3";
block_td_uid_5_611cb64f813d0.block_type = "td_block_mega_menu";
block_td_uid_5_611cb64f813d0.post_count = "5";
block_td_uid_5_611cb64f813d0.found_posts = "1150";
block_td_uid_5_611cb64f813d0.header_color = "";
block_td_uid_5_611cb64f813d0.ajax_pagination_infinite_stop = "";
block_td_uid_5_611cb64f813d0.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_5_611cb64f813d0);
</script><div id=td_uid_5_611cb64f813d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/" rel="bookmark" title="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu">101 persoane vaccinate în ultimele 24 de ore la nivelul județului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/campania-orasul-vaccineaza-satul-continua-zilele-acestea-in-tot-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/239437992_348879293380731_634113965855061758_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/239437992_348879293380731_634113965855061758_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/239437992_348879293380731_634113965855061758_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/campania-orasul-vaccineaza-satul-continua-zilele-acestea-in-tot-judetul-giurgiu/" rel="bookmark" title="Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu">Campania „Orașul vaccinează satul” continuă zilele acestea, în tot județul Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/crestere-alarmanta-la-nivel-national-a-cazurilor-de-covid-19-vezi-care-este-situatia-la-zi-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Creștere alarmantă la nivel național a cazurilor de Covid 19. Vezi care este situația la zi, la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/covid-delta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/covid-delta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/covid-delta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creștere alarmantă la nivel național a cazurilor de Covid 19. Vezi care este situația la zi, la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/crestere-alarmanta-la-nivel-national-a-cazurilor-de-covid-19-vezi-care-este-situatia-la-zi-la-nivelul-judetului-giurgiu/" rel="bookmark" title="Creștere alarmantă la nivel național a cazurilor de Covid 19. Vezi care este situația la zi, la nivelul județului Giurgiu">Creștere alarmantă la nivel național a cazurilor de Covid 19. Vezi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-noua-achizitie-facuta-de-consiliul-judetean-giurgiu-pentru-spitalul-de-pneumoftiziologie-izvoru/" rel="bookmark" class="td-image-wrap" title="O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de Pneumoftiziologie Izvoru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238868554_230065469033464_4159296097066374063_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238868554_230065469033464_4159296097066374063_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/238868554_230065469033464_4159296097066374063_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de Pneumoftiziologie Izvoru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-noua-achizitie-facuta-de-consiliul-judetean-giurgiu-pentru-spitalul-de-pneumoftiziologie-izvoru/" rel="bookmark" title="O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de Pneumoftiziologie Izvoru">O nouă investiție făcută de Consiliul Județean Giurgiu pentru Spitalul de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-avem-cod-portocaliu-de-canicula-pentru-judetul-giurgiu-nu-uitati-de-centrele-de-hidratare-si-racorire-puse-la-dispozitie-de-primaria-giurgiu-si-giurgiu-servicii-locale/" rel="bookmark" class="td-image-wrap" title="Astăzi avem cod portocaliu de caniculă pentru județul Giurgiu. Nu uitați de centrele de hidratare și răcorire puse la dispoziție de Primăria Giurgiu și Giurgiu Servicii Locale"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/236768009_1961829413980243_343600490351158453_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/236768009_1961829413980243_343600490351158453_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/236768009_1961829413980243_343600490351158453_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi avem cod portocaliu de caniculă pentru județul Giurgiu. Nu uitați de centrele de hidratare și răcorire puse la dispoziție de Primăria Giurgiu și Giurgiu Servicii Locale"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-avem-cod-portocaliu-de-canicula-pentru-judetul-giurgiu-nu-uitati-de-centrele-de-hidratare-si-racorire-puse-la-dispozitie-de-primaria-giurgiu-si-giurgiu-servicii-locale/" rel="bookmark" title="Astăzi avem cod portocaliu de caniculă pentru județul Giurgiu. Nu uitați de centrele de hidratare și răcorire puse la dispoziție de Primăria Giurgiu și Giurgiu Servicii Locale">Astăzi avem cod portocaliu de caniculă pentru județul Giurgiu. Nu uitați&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_611cb64f813d0" data-td_block_id="td_uid_5_611cb64f813d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_611cb64f813d0" data-td_block_id="td_uid_5_611cb64f813d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_611cb64f8476e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_611cb64f8476e" ><script>var block_td_uid_6_611cb64f8476e = new tdBlock();
block_td_uid_6_611cb64f8476e.id = "td_uid_6_611cb64f8476e";
block_td_uid_6_611cb64f8476e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_611cb64f8476e_rand","tdc_css_class":"td_uid_6_611cb64f8476e_rand","tdc_css_class_style":"td_uid_6_611cb64f8476e_rand_style"}';
block_td_uid_6_611cb64f8476e.td_column_number = "3";
block_td_uid_6_611cb64f8476e.block_type = "td_block_mega_menu";
block_td_uid_6_611cb64f8476e.post_count = "5";
block_td_uid_6_611cb64f8476e.found_posts = "906";
block_td_uid_6_611cb64f8476e.header_color = "";
block_td_uid_6_611cb64f8476e.ajax_pagination_infinite_stop = "";
block_td_uid_6_611cb64f8476e.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_6_611cb64f8476e);
</script><div id=td_uid_6_611cb64f8476e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/" rel="bookmark" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu">Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-meci-amical-dunarea-giurgiu-a-facut-scor-cu-dunav-batin-din-bulgaria/" rel="bookmark" class="td-image-wrap" title="În meci amical, Dunărea Giurgiu a făcut scor cu Dunav Batin din Bulgaria"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/29-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/29-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În meci amical, Dunărea Giurgiu a făcut scor cu Dunav Batin din Bulgaria"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-meci-amical-dunarea-giurgiu-a-facut-scor-cu-dunav-batin-din-bulgaria/" rel="bookmark" title="În meci amical, Dunărea Giurgiu a făcut scor cu Dunav Batin din Bulgaria">În meci amical, Dunărea Giurgiu a făcut scor cu Dunav Batin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incepe-runda-a-treia-din-liga-a-ii-a-de-fotbal/" rel="bookmark" class="td-image-wrap" title="Începe runda a treia din Liga a II-a de fotbal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/mail-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/mail-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/mail-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Începe runda a treia din Liga a II-a de fotbal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incepe-runda-a-treia-din-liga-a-ii-a-de-fotbal/" rel="bookmark" title="Începe runda a treia din Liga a II-a de fotbal">Începe runda a treia din Liga a II-a de fotbal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultatele-inregistrate-in-etapa-a-2-a-din-liga-a-doua-la-fotbal-clasamentul-ligii-astra-giurgiu-pe-ultimul-loc/" rel="bookmark" class="td-image-wrap" title="Rezultatele înregistrate în  etapa a 2-a din Liga a doua la FOTBAL. Clasamentul Ligii&#8230; Astra Giurgiu, pe ultimul loc!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultatele înregistrate în  etapa a 2-a din Liga a doua la FOTBAL. Clasamentul Ligii&#8230; Astra Giurgiu, pe ultimul loc!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultatele-inregistrate-in-etapa-a-2-a-din-liga-a-doua-la-fotbal-clasamentul-ligii-astra-giurgiu-pe-ultimul-loc/" rel="bookmark" title="Rezultatele înregistrate în  etapa a 2-a din Liga a doua la FOTBAL. Clasamentul Ligii&#8230; Astra Giurgiu, pe ultimul loc!">Rezultatele înregistrate în  etapa a 2-a din Liga a doua la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-da-lovitura-cu-csikszereda-miercurea-ciuc/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu dă lovitura cu Csikszereda Miercurea Ciuc"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/astra-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/astra-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/astra-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu dă lovitura cu Csikszereda Miercurea Ciuc"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-da-lovitura-cu-csikszereda-miercurea-ciuc/" rel="bookmark" title="Astra Giurgiu dă lovitura cu Csikszereda Miercurea Ciuc">Astra Giurgiu dă lovitura cu Csikszereda Miercurea Ciuc</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_611cb64f8476e" data-td_block_id="td_uid_6_611cb64f8476e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_611cb64f8476e" data-td_block_id="td_uid_6_611cb64f8476e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_611cb64f87a2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_611cb64f87a2d" ><script>var block_td_uid_7_611cb64f87a2d = new tdBlock();
block_td_uid_7_611cb64f87a2d.id = "td_uid_7_611cb64f87a2d";
block_td_uid_7_611cb64f87a2d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_611cb64f87a2d_rand","tdc_css_class":"td_uid_7_611cb64f87a2d_rand","tdc_css_class_style":"td_uid_7_611cb64f87a2d_rand_style"}';
block_td_uid_7_611cb64f87a2d.td_column_number = "3";
block_td_uid_7_611cb64f87a2d.block_type = "td_block_mega_menu";
block_td_uid_7_611cb64f87a2d.post_count = "5";
block_td_uid_7_611cb64f87a2d.found_posts = "4723";
block_td_uid_7_611cb64f87a2d.header_color = "";
block_td_uid_7_611cb64f87a2d.ajax_pagination_infinite_stop = "";
block_td_uid_7_611cb64f87a2d.max_num_pages = "945";
tdBlocksArray.push(block_td_uid_7_611cb64f87a2d);
</script><div id=td_uid_7_611cb64f87a2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezvaluiri-sorin-bugala-finul-controversatului-dan-pasat-a-ajuns-sef-la-politia-mihailesti/" rel="bookmark" class="td-image-wrap" title="DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/miha-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/miha-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/miha-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezvaluiri-sorin-bugala-finul-controversatului-dan-pasat-a-ajuns-sef-la-politia-mihailesti/" rel="bookmark" title="DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești">DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/exclusiv-detalii-socante-despre-motivele-incercarii-de-sinucidere-a-unui-detinut-din-penitenciarul-giurgiu/" rel="bookmark" class="td-image-wrap" title="EXCLUSIV! Detalii  șocante despre motivele încercării de sinucidere a unui deținut din Penitenciarul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/deti-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/deti-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/deti-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIV! Detalii  șocante despre motivele încercării de sinucidere a unui deținut din Penitenciarul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/exclusiv-detalii-socante-despre-motivele-incercarii-de-sinucidere-a-unui-detinut-din-penitenciarul-giurgiu/" rel="bookmark" title="EXCLUSIV! Detalii  șocante despre motivele încercării de sinucidere a unui deținut din Penitenciarul Giurgiu">EXCLUSIV! Detalii  șocante despre motivele încercării de sinucidere a unui deținut&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-va-sfatuiesc-politistii-giurgiuveni-la-balciul-din-aceste-zile-premergatoare-sarbatorii-de-sf-marie/" rel="bookmark" class="td-image-wrap" title="Ce vă sfătuiesc polițiștii giurgiuveni la bâlciul din aceste zile premergătoare sărbătorii de sf. Mărie!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/bici-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/bici-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/bici-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce vă sfătuiesc polițiștii giurgiuveni la bâlciul din aceste zile premergătoare sărbătorii de sf. Mărie!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-va-sfatuiesc-politistii-giurgiuveni-la-balciul-din-aceste-zile-premergatoare-sarbatorii-de-sf-marie/" rel="bookmark" title="Ce vă sfătuiesc polițiștii giurgiuveni la bâlciul din aceste zile premergătoare sărbătorii de sf. Mărie!">Ce vă sfătuiesc polițiștii giurgiuveni la bâlciul din aceste zile premergătoare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/149175-2/" rel="bookmark" class="td-image-wrap" title="Un individ de 51 de ani, din Neamț, dat în Urmărire Națională, a fost prins joi, în comuna Bucșani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/urmarit-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/urmarit-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/urmarit-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un individ de 51 de ani, din Neamț, dat în Urmărire Națională, a fost prins joi, în comuna Bucșani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/149175-2/" rel="bookmark" title="Un individ de 51 de ani, din Neamț, dat în Urmărire Națională, a fost prins joi, în comuna Bucșani!">Un individ de 51 de ani, din Neamț, dat în Urmărire&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nu-mai-e-de-joaca-comisarii-garzii-de-mediu-giurgiu-au-confiscat-6-autoutilitare/" rel="bookmark" class="td-image-wrap" title="Nu mai e de joacă! Comisarii Gărzii de Mediu Giurgiu au confiscat 6 autoutilitare!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/autout-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/autout-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/autout-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nu mai e de joacă! Comisarii Gărzii de Mediu Giurgiu au confiscat 6 autoutilitare!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nu-mai-e-de-joaca-comisarii-garzii-de-mediu-giurgiu-au-confiscat-6-autoutilitare/" rel="bookmark" title="Nu mai e de joacă! Comisarii Gărzii de Mediu Giurgiu au confiscat 6 autoutilitare!">Nu mai e de joacă! Comisarii Gărzii de Mediu Giurgiu au&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_611cb64f87a2d" data-td_block_id="td_uid_7_611cb64f87a2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_611cb64f87a2d" data-td_block_id="td_uid_7_611cb64f87a2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_611cb64f8e8f2_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-149388" class="td-post-template-4 post-149388 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-sanatate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif.jpg" data-caption="Topic picture, symbol photo: Corona vaccine. Pfizer and BioNTech Announce Successful First Interim Analysis of their COVID-19 Vaccine Candidate in Current Phase 3 Trial A hand wrapped in rubber gloves holds a disposable syringe of vaccine for injection in a needle BIONTECH biotechnology company. | usage worldwide,Image: 568249249, License: Rights-managed, Restrictions: GERMANY OUT
Themenbild,Symbolfoto, Model Release: no"><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-1068x712.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-1068x712.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-600x400.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-1024x682.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-768x512.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-696x464.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-630x420.jpg 630w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif-219x146.jpg 219w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif.jpg 1250w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="altpif"/></a><figcaption class="wp-caption-text">Topic picture, symbol photo: Corona vaccine. Pfizer and BioNTech Announce Successful First Interim Analysis of their COVID-19 Vaccine Candidate in Current Phase 3 Trial A hand wrapped in rubber gloves holds a disposable syringe of vaccine for injection in a needle BIONTECH biotechnology company. | usage worldwide,Image: 568249249, License: Rights-managed, Restrictions: GERMANY OUT
Themenbild,Symbolfoto, Model Release: no</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T09:56:21+00:00" >18 august 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-149388">10</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=101+persoane+vaccinate+%C3%AEn+ultimele+24+de+ore+la+nivelul+jude%C8%9Bului+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif.jpg&description=101+persoane+vaccinate+%C3%AEn+ultimele+24+de+ore+la+nivelul+jude%C8%9Bului+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_611cb64f90aa0_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>La nivelul județului Giurgiu, în ultimele 24 de ore, au fost vaccinate 101 persoane, după cum urmează:</strong></h3>
<h3>
• Colegiul Tehnic Viceamiral Ion Bălănescu Giurgiu – 22 de persoane;<br />
• Ateneul Nicolae Bălănescu Giurgiu &#8211; 24 de persoane;<br />
• Spitalul Orășenesc Bolintin Vale – 11 persoane;<br />
• Cabinete medici de familie &#8211; 44 de persoane.</h3>
<h3>
Dintre cele 101 persoane menţionate, 46 au fost imunizate cu serul Pfizer (11 cu doza I şi 35 cu doza a II-a), 0 cu serul Moderna şi 55 cu serul Johnson&amp;Johnson.</h3>
<h3>
La nivelul județului Giurgiu, numărul total de persoane vaccinate împotriva COVID-19, până la ora actuală, este 108.599, dintre care 46.631 au efectuat ambele doze, iar 3.957 au fost imunizate cu doza unică de Johnson&amp;Johnson.</h3>
<h3>
Număr total de persoane vaccinate fără programare în platformă &#8211; 6.159 (dintre care 7 în ultimele 24 de ore).</h3>
<h3><strong>(Jurnal)</strong></h3>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_611cb64f91125_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=101+persoane+vaccinate+%C3%AEn+ultimele+24+de+ore+la+nivelul+jude%C8%9Bului+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif.jpg&description=101+persoane+vaccinate+%C3%AEn+ultimele+24+de+ore+la+nivelul+jude%C8%9Bului+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/">Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/dezvaluiri-sorin-bugala-finul-controversatului-dan-pasat-a-ajuns-sef-la-politia-mihailesti/">DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-08-18T09:56:21+00:00"><meta itemprop="dateModified" content="2021-08-18T09:56:21+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="101 persoane vaccinate în ultimele 24 de ore la nivelul județului Giurgiu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpif.jpg"><meta itemprop="width" content="1250"><meta itemprop="height" content="833"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_611cb64f91c85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_611cb64f91c85" ><script>var block_td_uid_11_611cb64f91c85 = new tdBlock();
block_td_uid_11_611cb64f91c85.id = "td_uid_11_611cb64f91c85";
block_td_uid_11_611cb64f91c85.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_611cb64f91c85_rand","td_column_number":3,"live_filter_cur_post_id":149388,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_611cb64f91c85_rand","tdc_css_class_style":"td_uid_11_611cb64f91c85_rand_style"}';
block_td_uid_11_611cb64f91c85.td_column_number = "3";
block_td_uid_11_611cb64f91c85.block_type = "td_block_related_posts";
block_td_uid_11_611cb64f91c85.post_count = "3";
block_td_uid_11_611cb64f91c85.found_posts = "20402";
block_td_uid_11_611cb64f91c85.header_color = "";
block_td_uid_11_611cb64f91c85.ajax_pagination_infinite_stop = "";
block_td_uid_11_611cb64f91c85.max_num_pages = "6801";
tdBlocksArray.push(block_td_uid_11_611cb64f91c85);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_611cb64fa4d5e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_611cb64f91c85" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_611cb64fa4d6d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_611cb64f91c85" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_611cb64f91c85 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezvaluiri-sorin-bugala-finul-controversatului-dan-pasat-a-ajuns-sef-la-politia-mihailesti/" rel="bookmark" class="td-image-wrap" title="DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/miha-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/miha-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/miha-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezvaluiri-sorin-bugala-finul-controversatului-dan-pasat-a-ajuns-sef-la-politia-mihailesti/" rel="bookmark" title="DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești">DEZVĂLUIRI. Sorin Bugălă, finul  controversatului Dan Păsat, a ajuns șef la Poliția Mihăilești</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/thumbnail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-ii-a-etapa-a-iii-a-victorie-importanta-pentru-astra-giurgiu/" rel="bookmark" title="Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu">Fotbal, Liga a II-a, etapa a III-a &#8211; victorie importantă pentru Astra Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apelul-la-responsabilitate-si-decenta-al-primvicepresedintelui-pnl-rares-bogdan-care-este-parlamentarul-giurgiuvean-care-a-semnat-acest-document/" rel="bookmark" class="td-image-wrap" title="Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/rares-bogdan-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/rares-bogdan-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/rares-bogdan-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apelul-la-responsabilitate-si-decenta-al-primvicepresedintelui-pnl-rares-bogdan-care-este-parlamentarul-giurgiuvean-care-a-semnat-acest-document/" rel="bookmark" title="Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document">Apelul la responsabilitate și decență al primvicepreședintelui PNL, Rareș Bogdan! Care este parlamentarul giurgiuvean care a semnat acest document</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_611cb64f91c85" data-td_block_id="td_uid_11_611cb64f91c85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_611cb64f91c85" data-td_block_id="td_uid_11_611cb64f91c85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/101-persoane-vaccinate-in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_611cb64fa633f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_611cb64fa654f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_611cb64fa654f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_611cb64fa654f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">nori împrăștiați</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_611cb64fa654f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_611cb64fa654f">
				<input id="td_uid_15_611cb64fa654f" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_15_611cb64fa654f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_611cb64fa654f">
					<span class="td-big-degrees">24.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">25.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">24.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">44						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">48						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_611cb64fa667a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_611cb64fa667a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_611cb64fa667a class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_611cb64fa6a86_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_611cb64fa6a86" ><script>var block_td_uid_17_611cb64fa6a86 = new tdBlock();
block_td_uid_17_611cb64fa6a86.id = "td_uid_17_611cb64fa6a86";
block_td_uid_17_611cb64fa6a86.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_611cb64fa6a86_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_611cb64fa6a86_rand","tdc_css_class_style":"td_uid_17_611cb64fa6a86_rand_style"}';
block_td_uid_17_611cb64fa6a86.td_column_number = "1";
block_td_uid_17_611cb64fa6a86.block_type = "td_block_15";
block_td_uid_17_611cb64fa6a86.post_count = "4";
block_td_uid_17_611cb64fa6a86.found_posts = "14000";
block_td_uid_17_611cb64fa6a86.header_color = "#";
block_td_uid_17_611cb64fa6a86.ajax_pagination_infinite_stop = "";
block_td_uid_17_611cb64fa6a86.max_num_pages = "3500";
tdBlocksArray.push(block_td_uid_17_611cb64fa6a86);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_611cb64fa6a86 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/politist-giurgiuvean-cercetat-pentru-savarsirea-infractiunii-de-vatamare-corporala-din-culpa/" rel="bookmark" class="td-image-wrap" title="Polițist giurgiuvean cercetat pentru săvârșirea infracțiunii de vătămare corporală din culpă."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/politist-batut-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/politist-batut-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/politist-batut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polițist giurgiuvean cercetat pentru săvârșirea infracțiunii de vătămare corporală din culpă."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/politist-giurgiuvean-cercetat-pentru-savarsirea-infractiunii-de-vatamare-corporala-din-culpa/" rel="bookmark" title="Polițist giurgiuvean cercetat pentru săvârșirea infracțiunii de vătămare corporală din culpă.">Polițist giurgiuvean cercetat pentru săvârșirea infracțiunii de vătămare corporală din culpă.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/omul-saptamanii-maiorul-daniel-alin-serb-fostul-coordonator-al-call-center-ului-ghimpati/" rel="bookmark" class="td-image-wrap" title="OMUL SĂPTĂMÂNII: Maiorul Daniel Alin Șerb, fostul coordonator al Call Center-ului Ghimpați"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/daniel-serb-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/daniel-serb-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/daniel-serb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMUL SĂPTĂMÂNII: Maiorul Daniel Alin Șerb, fostul coordonator al Call Center-ului Ghimpați"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/omul-saptamanii-maiorul-daniel-alin-serb-fostul-coordonator-al-call-center-ului-ghimpati/" rel="bookmark" title="OMUL SĂPTĂMÂNII: Maiorul Daniel Alin Șerb, fostul coordonator al Call Center-ului Ghimpați">OMUL SĂPTĂMÂNII: Maiorul Daniel Alin Șerb, fostul coordonator al Call Center-ului...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-george-anghelescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani Domnule George ANGHELESCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/tata-Anghelescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/tata-Anghelescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/tata-Anghelescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani Domnule George ANGHELESCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-george-anghelescu/" rel="bookmark" title="La mulți ani Domnule George ANGHELESCU!">La mulți ani Domnule George ANGHELESCU!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-andrei-alexandru-da-vesti-bune-giurgiuvenilor-incep-lucrarile-la-podul-de-la-gradistea/" rel="bookmark" class="td-image-wrap" title="Deputatul Andrei Alexandru  dă vești bune giurgiuvenilor: ” Încep lucrările la podul de la Grădiștea!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/pod-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/pod-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/pod-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Andrei Alexandru  dă vești bune giurgiuvenilor: ” Încep lucrările la podul de la Grădiștea!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-andrei-alexandru-da-vesti-bune-giurgiuvenilor-incep-lucrarile-la-podul-de-la-gradistea/" rel="bookmark" title="Deputatul Andrei Alexandru  dă vești bune giurgiuvenilor: ” Încep lucrările la podul de la Grădiștea!”">Deputatul Andrei Alexandru  dă vești bune giurgiuvenilor: ” Încep lucrările la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_611cb64fa6a86" data-td_block_id="td_uid_17_611cb64fa6a86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_611cb64fa6a86" data-td_block_id="td_uid_17_611cb64fa6a86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_611cb650941f5_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_611cb65094396_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_611cb65094396" ><script>var block_td_uid_19_611cb65094396 = new tdBlock();
block_td_uid_19_611cb65094396.id = "td_uid_19_611cb65094396";
block_td_uid_19_611cb65094396.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_611cb65094396_rand","tdc_css_class":"td_uid_19_611cb65094396_rand","tdc_css_class_style":"td_uid_19_611cb65094396_rand_style"}';
block_td_uid_19_611cb65094396.td_column_number = "1";
block_td_uid_19_611cb65094396.block_type = "td_block_7";
block_td_uid_19_611cb65094396.post_count = "3";
block_td_uid_19_611cb65094396.found_posts = "5";
block_td_uid_19_611cb65094396.header_color = "";
block_td_uid_19_611cb65094396.ajax_pagination_infinite_stop = "";
block_td_uid_19_611cb65094396.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_19_611cb65094396);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_611cb65094396 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_611cb65096187_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_611cb65096187" ><script>var block_td_uid_20_611cb65096187 = new tdBlock();
block_td_uid_20_611cb65096187.id = "td_uid_20_611cb65096187";
block_td_uid_20_611cb65096187.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_611cb65096187_rand","tdc_css_class":"td_uid_20_611cb65096187_rand","tdc_css_class_style":"td_uid_20_611cb65096187_rand_style"}';
block_td_uid_20_611cb65096187.td_column_number = "1";
block_td_uid_20_611cb65096187.block_type = "td_block_7";
block_td_uid_20_611cb65096187.post_count = "3";
block_td_uid_20_611cb65096187.found_posts = "21163";
block_td_uid_20_611cb65096187.header_color = "";
block_td_uid_20_611cb65096187.ajax_pagination_infinite_stop = "";
block_td_uid_20_611cb65096187.max_num_pages = "7055";
tdBlocksArray.push(block_td_uid_20_611cb65096187);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_611cb65096187 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_611cb650c5e4e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_611cb650c5e4e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">20262</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4723</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3858</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1501</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1150</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">906</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">805</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">330</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/4-deputate-pnl-propun-infiintarea-unui-fond-specific-pentru-sprijinirea-persoanelor-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor cu dizabilități"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabi-Horga-12.03.2021-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabi-Horga-12.03.2021-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabi-Horga-12.03.2021-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor cu dizabilități"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/4-deputate-pnl-propun-infiintarea-unui-fond-specific-pentru-sprijinirea-persoanelor-cu-dizabilitati/" rel="bookmark" title="4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor cu dizabilități">4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T13:27:58+00:00" >12 martie 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nunta-cu-dar-sau-sedinta-de-partid/" rel="bookmark" class="td-image-wrap" title="Nuntă cu dar …sau şedinţă de partid?!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/poze-nunta-08-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/poze-nunta-08-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/poze-nunta-08-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/poze-nunta-08-368x261.jpg 368w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuntă cu dar …sau şedinţă de partid?!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nunta-cu-dar-sau-sedinta-de-partid/" rel="bookmark" title="Nuntă cu dar …sau şedinţă de partid?!">Nuntă cu dar …sau şedinţă de partid?!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-19T11:40:45+00:00" >19 septembrie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 611cb650de180
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-08-16 16:22:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"2950660","track_id":"2220478","content_id":"149388"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.2' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>