<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici" href="https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1607439165' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"39c8f995ee","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.0' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.0' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/136559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=136559' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fstelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fstelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/",
                                "name": "Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-136559 single-format-standard cookies-not-set stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, ianuarie 4, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ff349e56ae49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ff349e56ae49" ><script>var block_td_uid_1_5ff349e56ae49 = new tdBlock();
block_td_uid_1_5ff349e56ae49.id = "td_uid_1_5ff349e56ae49";
block_td_uid_1_5ff349e56ae49.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ff349e56ae49_rand","tdc_css_class":"td_uid_1_5ff349e56ae49_rand","tdc_css_class_style":"td_uid_1_5ff349e56ae49_rand_style"}';
block_td_uid_1_5ff349e56ae49.td_column_number = "3";
block_td_uid_1_5ff349e56ae49.block_type = "td_block_mega_menu";
block_td_uid_1_5ff349e56ae49.post_count = "5";
block_td_uid_1_5ff349e56ae49.found_posts = "1287";
block_td_uid_1_5ff349e56ae49.header_color = "";
block_td_uid_1_5ff349e56ae49.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ff349e56ae49.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_1_5ff349e56ae49);
</script><div id=td_uid_1_5ff349e56ae49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-marti-22-decembrie-responsabilitatea-infrastructurii-romaniei-este-a-parlamentarilor-pnl-giurgiu/" rel="bookmark" class="td-image-wrap" title="De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL Giurgiu."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Parlamentari-pnl-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Parlamentari-pnl-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Parlamentari-pnl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL Giurgiu."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-marti-22-decembrie-responsabilitatea-infrastructurii-romaniei-este-a-parlamentarilor-pnl-giurgiu/" rel="bookmark" title="De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL Giurgiu.">De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anca-dragu-a-fost-aleasa-presedinte-al-senatului-este-prima-femeie-in-aceasta-functie/" rel="bookmark" class="td-image-wrap" title="Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie în această funcție"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/PTQ0MCZoYXNoPTI5NTUwNjk2NWM0ODNlM2ZmY2I3MDhlMGM1YzU2YjIw.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/PTQ0MCZoYXNoPTI5NTUwNjk2NWM0ODNlM2ZmY2I3MDhlMGM1YzU2YjIw.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/PTQ0MCZoYXNoPTI5NTUwNjk2NWM0ODNlM2ZmY2I3MDhlMGM1YzU2YjIw.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie în această funcție"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anca-dragu-a-fost-aleasa-presedinte-al-senatului-este-prima-femeie-in-aceasta-functie/" rel="bookmark" title="Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie în această funcție">Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/negocieri-pentru-noul-guvern-care-sunt-propunerile-pentru-portofoliile-de-ministri/" rel="bookmark" class="td-image-wrap" title="Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/guvern-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/guvern-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/guvern-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/negocieri-pentru-noul-guvern-care-sunt-propunerile-pentru-portofoliile-de-ministri/" rel="bookmark" title="Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri">Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/toma-petcu-senator-pnl-giurgiu-acest-mandat-ma-onoreaza-si-ma-obliga/" rel="bookmark" class="td-image-wrap" title="Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma obligă&#8230;!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/IMG_20201218_175746-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/IMG_20201218_175746-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/IMG_20201218_175746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma obligă&#8230;!&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/toma-petcu-senator-pnl-giurgiu-acest-mandat-ma-onoreaza-si-ma-obliga/" rel="bookmark" title="Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma obligă&#8230;!&#8221;">Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/document-cand-a-inceput-sa-se-traga-la-timisoara-ordinul-a-fost-limpede-se-lichideaza-radical/" rel="bookmark" class="td-image-wrap" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/document-cand-a-inceput-sa-se-traga-la-timisoara-ordinul-a-fost-limpede-se-lichideaza-radical/" rel="bookmark" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”">DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ff349e56ae49" data-td_block_id="td_uid_1_5ff349e56ae49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ff349e56ae49" data-td_block_id="td_uid_1_5ff349e56ae49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ff349e56ee3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ff349e56ee3a" ><script>var block_td_uid_2_5ff349e56ee3a = new tdBlock();
block_td_uid_2_5ff349e56ee3a.id = "td_uid_2_5ff349e56ee3a";
block_td_uid_2_5ff349e56ee3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ff349e56ee3a_rand","tdc_css_class":"td_uid_2_5ff349e56ee3a_rand","tdc_css_class_style":"td_uid_2_5ff349e56ee3a_rand_style"}';
block_td_uid_2_5ff349e56ee3a.td_column_number = "3";
block_td_uid_2_5ff349e56ee3a.block_type = "td_block_mega_menu";
block_td_uid_2_5ff349e56ee3a.post_count = "5";
block_td_uid_2_5ff349e56ee3a.found_posts = "2426";
block_td_uid_2_5ff349e56ee3a.header_color = "";
block_td_uid_2_5ff349e56ee3a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ff349e56ee3a.max_num_pages = "486";
tdBlocksArray.push(block_td_uid_2_5ff349e56ee3a);
</script><div id=td_uid_2_5ff349e56ee3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/" rel="bookmark" class="td-image-wrap" title="Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/" rel="bookmark" title="Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici">Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/actualitate-social-politica-sanatate-educatie-justitie-evenimente-regional-alegeri-locale-2020-economie-bani-si-afaceri-companii-energie-agricultura-transporturi-digi-economic-externe-europa-sua-mapam/" rel="bookmark" class="td-image-wrap" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/electric_456765432_60158600-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/electric_456765432_60158600-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/electric_456765432_60158600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/actualitate-social-politica-sanatate-educatie-justitie-evenimente-regional-alegeri-locale-2020-economie-bani-si-afaceri-companii-energie-agricultura-transporturi-digi-economic-externe-europa-sua-mapam/" rel="bookmark" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE">Noile contracte pentru energia electrică pot fi încheiate până la 31&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-meniuri-au-comandat-giurgiuvenii-de-sarbatori-catering-urilor-din-municipiu/" rel="bookmark" class="td-image-wrap" title="Ce meniuri au comandat giurgiuvenii de sărbători, catering-urilor din Municipiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/plat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/plat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/plat-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/plat-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce meniuri au comandat giurgiuvenii de sărbători, catering-urilor din Municipiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-meniuri-au-comandat-giurgiuvenii-de-sarbatori-catering-urilor-din-municipiu/" rel="bookmark" title="Ce meniuri au comandat giurgiuvenii de sărbători, catering-urilor din Municipiu">Ce meniuri au comandat giurgiuvenii de sărbători, catering-urilor din Municipiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lista-tarilor-de-risc-epidemiologic-pentru-care-se-instituie-carantina/" rel="bookmark" class="td-image-wrap" title="Lista ţărilor de risc epidemiologic pentru care se instituie carantina"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/c2g9ZmUwNDhjZTJkOWE1YjA1OWQyZTU3ZmI2ZmVhYmM5NmQ.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/c2g9ZmUwNDhjZTJkOWE1YjA1OWQyZTU3ZmI2ZmVhYmM5NmQ.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/c2g9ZmUwNDhjZTJkOWE1YjA1OWQyZTU3ZmI2ZmVhYmM5NmQ.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista ţărilor de risc epidemiologic pentru care se instituie carantina"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lista-tarilor-de-risc-epidemiologic-pentru-care-se-instituie-carantina/" rel="bookmark" title="Lista ţărilor de risc epidemiologic pentru care se instituie carantina">Lista ţărilor de risc epidemiologic pentru care se instituie carantina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-sunt-persoanele-ce-vin-din-tari-cu-risc-exceptate-de-la-carantina-de-14-zile/" rel="bookmark" class="td-image-wrap" title="Care sunt persoanele ce vin din ţări cu risc, exceptate de la carantină de 14 zile"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/lista-coronavirus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/lista-coronavirus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/lista-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care sunt persoanele ce vin din ţări cu risc, exceptate de la carantină de 14 zile"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-sunt-persoanele-ce-vin-din-tari-cu-risc-exceptate-de-la-carantina-de-14-zile/" rel="bookmark" title="Care sunt persoanele ce vin din ţări cu risc, exceptate de la carantină de 14 zile">Care sunt persoanele ce vin din ţări cu risc, exceptate de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ff349e56ee3a" data-td_block_id="td_uid_2_5ff349e56ee3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ff349e56ee3a" data-td_block_id="td_uid_2_5ff349e56ee3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ff349e573103_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ff349e573103" ><script>var block_td_uid_3_5ff349e573103 = new tdBlock();
block_td_uid_3_5ff349e573103.id = "td_uid_3_5ff349e573103";
block_td_uid_3_5ff349e573103.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ff349e573103_rand","tdc_css_class":"td_uid_3_5ff349e573103_rand","tdc_css_class_style":"td_uid_3_5ff349e573103_rand_style"}';
block_td_uid_3_5ff349e573103.td_column_number = "3";
block_td_uid_3_5ff349e573103.block_type = "td_block_mega_menu";
block_td_uid_3_5ff349e573103.post_count = "5";
block_td_uid_3_5ff349e573103.found_posts = "628";
block_td_uid_3_5ff349e573103.header_color = "";
block_td_uid_3_5ff349e573103.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ff349e573103.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_3_5ff349e573103);
</script><div id=td_uid_3_5ff349e573103 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deschiderea-scolilor-nu-este-conditionata-de-vaccinarea-profesorilor/" rel="bookmark" class="td-image-wrap" title="Deschiderea școlilor nu este condiționată de vaccinarea profesorilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/62162219-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/62162219-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/62162219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deschiderea școlilor nu este condiționată de vaccinarea profesorilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deschiderea-scolilor-nu-este-conditionata-de-vaccinarea-profesorilor/" rel="bookmark" title="Deschiderea școlilor nu este condiționată de vaccinarea profesorilor">Deschiderea școlilor nu este condiționată de vaccinarea profesorilor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/data-vehiculata-pentru-redeschiderea-scolilor-ministrul-educatiei-pe-11-ianuarie-mi-se-pare-mult-prea-devreme/" rel="bookmark" class="td-image-wrap" title="Data vehiculată pentru redeschiderea școlilor. Ministrul Educației: Pe 11 ianuarie mi se pare mult prea devreme"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Mjk5YWQ5ZmM4YzgwMTZhMGU0YjE3MjYwMGZkYTE3ZTA.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Mjk5YWQ5ZmM4YzgwMTZhMGU0YjE3MjYwMGZkYTE3ZTA.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Mjk5YWQ5ZmM4YzgwMTZhMGU0YjE3MjYwMGZkYTE3ZTA.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Data vehiculată pentru redeschiderea școlilor. Ministrul Educației: Pe 11 ianuarie mi se pare mult prea devreme"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/data-vehiculata-pentru-redeschiderea-scolilor-ministrul-educatiei-pe-11-ianuarie-mi-se-pare-mult-prea-devreme/" rel="bookmark" title="Data vehiculată pentru redeschiderea școlilor. Ministrul Educației: Pe 11 ianuarie mi se pare mult prea devreme">Data vehiculată pentru redeschiderea școlilor. Ministrul Educației: Pe 11 ianuarie mi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/urarea-pr-caramizaru-parohul-bisericii-sf-gheorghe-nou-de-la-kilometrul-zero-al-capitalei/" rel="bookmark" class="td-image-wrap" title="Urarea pr. Cărămizaru, parohul Bisericii Sf. Gheorghe Nou, de la kilometrul zero al Capitalei…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/cara-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/cara-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/cara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urarea pr. Cărămizaru, parohul Bisericii Sf. Gheorghe Nou, de la kilometrul zero al Capitalei…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/urarea-pr-caramizaru-parohul-bisericii-sf-gheorghe-nou-de-la-kilometrul-zero-al-capitalei/" rel="bookmark" title="Urarea pr. Cărămizaru, parohul Bisericii Sf. Gheorghe Nou, de la kilometrul zero al Capitalei…">Urarea pr. Cărămizaru, parohul Bisericii Sf. Gheorghe Nou, de la kilometrul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/directorii-de-scoli-sunt-obligati-sa-raporteze-la-inspectorat-profesorii-care-nu-fac-ore-online/" rel="bookmark" class="td-image-wrap" title="Directorii de școli sunt obligați să raporteze la inspectorat profesorii care nu fac ore online"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directorii de școli sunt obligați să raporteze la inspectorat profesorii care nu fac ore online"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/directorii-de-scoli-sunt-obligati-sa-raporteze-la-inspectorat-profesorii-care-nu-fac-ore-online/" rel="bookmark" title="Directorii de școli sunt obligați să raporteze la inspectorat profesorii care nu fac ore online">Directorii de școli sunt obligați să raporteze la inspectorat profesorii care&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sondaj-mai-bine-de-jumatate-dintre-profesori-nu-vor-sa-se-vaccineze-impotriva-covid-19/" rel="bookmark" class="td-image-wrap" title="Sondaj: Mai bine de jumătate dintre profesori nu vor să se vaccineze împotriva COVID-19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/unnamed-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/unnamed-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/unnamed-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sondaj: Mai bine de jumătate dintre profesori nu vor să se vaccineze împotriva COVID-19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sondaj-mai-bine-de-jumatate-dintre-profesori-nu-vor-sa-se-vaccineze-impotriva-covid-19/" rel="bookmark" title="Sondaj: Mai bine de jumătate dintre profesori nu vor să se vaccineze împotriva COVID-19">Sondaj: Mai bine de jumătate dintre profesori nu vor să se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ff349e573103" data-td_block_id="td_uid_3_5ff349e573103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ff349e573103" data-td_block_id="td_uid_3_5ff349e573103"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ff349e576499_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ff349e576499" ><script>var block_td_uid_4_5ff349e576499 = new tdBlock();
block_td_uid_4_5ff349e576499.id = "td_uid_4_5ff349e576499";
block_td_uid_4_5ff349e576499.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ff349e576499_rand","tdc_css_class":"td_uid_4_5ff349e576499_rand","tdc_css_class_style":"td_uid_4_5ff349e576499_rand_style"}';
block_td_uid_4_5ff349e576499.td_column_number = "3";
block_td_uid_4_5ff349e576499.block_type = "td_block_mega_menu";
block_td_uid_4_5ff349e576499.post_count = "5";
block_td_uid_4_5ff349e576499.found_posts = "286";
block_td_uid_4_5ff349e576499.header_color = "";
block_td_uid_4_5ff349e576499.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ff349e576499.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_4_5ff349e576499);
</script><div id=td_uid_4_5ff349e576499 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-este-ziua-sfintului-nicolae-ocrotitorul-copiilor-marinarilor-brutarilor-fetelor-necasatorite-si-al-celor-nedreptatiti/" rel="bookmark" class="td-image-wrap" title="Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor necăsătorite și al celor nedreptățiți."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mos-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mos-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor necăsătorite și al celor nedreptățiți."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-este-ziua-sfintului-nicolae-ocrotitorul-copiilor-marinarilor-brutarilor-fetelor-necasatorite-si-al-celor-nedreptatiti/" rel="bookmark" title="Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor necăsătorite și al celor nedreptățiți.">Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/muzeul-judetean-giurgiu-organizeaza-sambata-o-expozitie-aniversara-de-exceptie/" rel="bookmark" class="td-image-wrap" title="Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/tudor-filip-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/tudor-filip-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/tudor-filip-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/muzeul-judetean-giurgiu-organizeaza-sambata-o-expozitie-aniversara-de-exceptie/" rel="bookmark" title="Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție">Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-altfel-de-mos-nicolae-la-biblioteca-judeteana-i-a-bassarabescu-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/125504387_3297214930376309_4321840810354821263_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/125504387_3297214930376309_4321840810354821263_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/125504387_3297214930376309_4321840810354821263_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-altfel-de-mos-nicolae-la-biblioteca-judeteana-i-a-bassarabescu-giurgiu/" rel="bookmark" title="Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu">Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doliu-in-lumea-artistilor-a-murit-actrita-draga-olteanu-matei/" rel="bookmark" class="td-image-wrap" title="Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/draga-olteanu-matei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/draga-olteanu-matei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/draga-olteanu-matei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doliu-in-lumea-artistilor-a-murit-actrita-draga-olteanu-matei/" rel="bookmark" title="Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!">Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noaptea-muzeelor-2020-anul-acesta-doar-on-line/" rel="bookmark" class="td-image-wrap" title="„Noaptea muzeelor 2020”, anul acesta DOAR on line"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/Noaptea_Muzeelor1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/Noaptea_Muzeelor1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/Noaptea_Muzeelor1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Noaptea muzeelor 2020”, anul acesta DOAR on line"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noaptea-muzeelor-2020-anul-acesta-doar-on-line/" rel="bookmark" title="„Noaptea muzeelor 2020”, anul acesta DOAR on line">„Noaptea muzeelor 2020”, anul acesta DOAR on line</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ff349e576499" data-td_block_id="td_uid_4_5ff349e576499"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ff349e576499" data-td_block_id="td_uid_4_5ff349e576499"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ff349e57989f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ff349e57989f" ><script>var block_td_uid_5_5ff349e57989f = new tdBlock();
block_td_uid_5_5ff349e57989f.id = "td_uid_5_5ff349e57989f";
block_td_uid_5_5ff349e57989f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ff349e57989f_rand","tdc_css_class":"td_uid_5_5ff349e57989f_rand","tdc_css_class_style":"td_uid_5_5ff349e57989f_rand_style"}';
block_td_uid_5_5ff349e57989f.td_column_number = "3";
block_td_uid_5_5ff349e57989f.block_type = "td_block_mega_menu";
block_td_uid_5_5ff349e57989f.post_count = "5";
block_td_uid_5_5ff349e57989f.found_posts = "669";
block_td_uid_5_5ff349e57989f.header_color = "";
block_td_uid_5_5ff349e57989f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ff349e57989f.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_5_5ff349e57989f);
</script><div id=td_uid_5_5ff349e57989f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-data-de-4-ianuarie-2021-in-judetul-giurgiu-368-de-cazuri-covid-sunt-izolate-la-domiciliu/" rel="bookmark" class="td-image-wrap" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-data-de-4-ianuarie-2021-in-judetul-giurgiu-368-de-cazuri-covid-sunt-izolate-la-domiciliu/" rel="bookmark" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu.">La data de 4 ianuarie 2021, în județul Giurgiu,  368 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cand-sosesc-primele-doze-de-vaccin-anti-covid-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Când sosesc primele doze de vaccin anti COVID la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Când sosesc primele doze de vaccin anti COVID la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cand-sosesc-primele-doze-de-vaccin-anti-covid-la-giurgiu/" rel="bookmark" title="Când sosesc primele doze de vaccin anti COVID la Giurgiu">Când sosesc primele doze de vaccin anti COVID la Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/medicul-virgil-musta-arata-care-sunt-simptomele-covid-19-si-ce-trebuie-facut-in-fiecare-faza-a-bolii/" rel="bookmark" class="td-image-wrap" title="Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie făcut în fiecare fază a bolii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/musta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/musta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/musta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie făcut în fiecare fază a bolii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/medicul-virgil-musta-arata-care-sunt-simptomele-covid-19-si-ce-trebuie-facut-in-fiecare-faza-a-bolii/" rel="bookmark" title="Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie făcut în fiecare fază a bolii">Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-au-fost-inregistrate-53-de-apeluri-la-112-referitoare-la-covid-19-situatia-infectarilor-in-data-de-2-ianuarie-2021/" rel="bookmark" class="td-image-wrap" title="În ultimele 24 de ore au fost înregistrate 53 de apeluri la “112” referitoare la COVID-19. Situația infectărilor în data de 2 ianuarie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/pana-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/pana-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/pana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ultimele 24 de ore au fost înregistrate 53 de apeluri la “112” referitoare la COVID-19. Situația infectărilor în data de 2 ianuarie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-au-fost-inregistrate-53-de-apeluri-la-112-referitoare-la-covid-19-situatia-infectarilor-in-data-de-2-ianuarie-2021/" rel="bookmark" title="În ultimele 24 de ore au fost înregistrate 53 de apeluri la “112” referitoare la COVID-19. Situația infectărilor în data de 2 ianuarie 2021">În ultimele 24 de ore au fost înregistrate 53 de apeluri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/varsaturi-dureri-abdominale-dispnee-recoltari-la-cei-infectati-cu-covid-sunt-urgentele-solicitate-la-serviciul-de-ambulanta-giurgiu-in-aceste-zile-si-nopti/" rel="bookmark" class="td-image-wrap" title="Vărsături, dureri abdominale, dispnee, recoltări la cei infectați cu Covid sunt urgențele solicitate la Serviciul de Ambulanță Giurgiu, în aceste zile și nopți"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/blan-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/blan-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/blan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vărsături, dureri abdominale, dispnee, recoltări la cei infectați cu Covid sunt urgențele solicitate la Serviciul de Ambulanță Giurgiu, în aceste zile și nopți"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/varsaturi-dureri-abdominale-dispnee-recoltari-la-cei-infectati-cu-covid-sunt-urgentele-solicitate-la-serviciul-de-ambulanta-giurgiu-in-aceste-zile-si-nopti/" rel="bookmark" title="Vărsături, dureri abdominale, dispnee, recoltări la cei infectați cu Covid sunt urgențele solicitate la Serviciul de Ambulanță Giurgiu, în aceste zile și nopți">Vărsături, dureri abdominale, dispnee, recoltări la cei infectați cu Covid sunt&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ff349e57989f" data-td_block_id="td_uid_5_5ff349e57989f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ff349e57989f" data-td_block_id="td_uid_5_5ff349e57989f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ff349e57ca4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ff349e57ca4e" ><script>var block_td_uid_6_5ff349e57ca4e = new tdBlock();
block_td_uid_6_5ff349e57ca4e.id = "td_uid_6_5ff349e57ca4e";
block_td_uid_6_5ff349e57ca4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ff349e57ca4e_rand","tdc_css_class":"td_uid_6_5ff349e57ca4e_rand","tdc_css_class_style":"td_uid_6_5ff349e57ca4e_rand_style"}';
block_td_uid_6_5ff349e57ca4e.td_column_number = "3";
block_td_uid_6_5ff349e57ca4e.block_type = "td_block_mega_menu";
block_td_uid_6_5ff349e57ca4e.post_count = "5";
block_td_uid_6_5ff349e57ca4e.found_posts = "698";
block_td_uid_6_5ff349e57ca4e.header_color = "";
block_td_uid_6_5ff349e57ca4e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ff349e57ca4e.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_6_5ff349e57ca4e);
</script><div id=td_uid_6_5ff349e57ca4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/retrospectiva-2020-liga-1-la-finalul-turului-astra-giurgiu-doar-pe-locul-10-in-clasament/" rel="bookmark" class="td-image-wrap" title="Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar pe locul 10 în clasament"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/175-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/175-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/175-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar pe locul 10 în clasament"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/retrospectiva-2020-liga-1-la-finalul-turului-astra-giurgiu-doar-pe-locul-10-in-clasament/" rel="bookmark" title="Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar pe locul 10 în clasament">Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristiano-ronaldo-a-fost-desemnat-fotbalistul-secolului-cine-e-cea-mai-buna-echipa-si-cel-mai-mare-antrenor-din-istorie/" rel="bookmark" class="td-image-wrap" title="Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai bună echipă și cel mai mare antrenor din istorie…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cristiano-ronaldo-e1566387799494-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cristiano-ronaldo-e1566387799494-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cristiano-ronaldo-e1566387799494-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai bună echipă și cel mai mare antrenor din istorie…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristiano-ronaldo-a-fost-desemnat-fotbalistul-secolului-cine-e-cea-mai-buna-echipa-si-cel-mai-mare-antrenor-din-istorie/" rel="bookmark" title="Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai bună echipă și cel mai mare antrenor din istorie…">Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-transferuri-importante-la-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Două transferuri importante la ASTRA Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/transfer-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/transfer-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/transfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două transferuri importante la ASTRA Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-transferuri-importante-la-astra-giurgiu/" rel="bookmark" title="Două transferuri importante la ASTRA Giurgiu">Două transferuri importante la ASTRA Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uta-arad-umilita-pe-teren-propriu-de-astra-giurgiu-galerie-foto/" rel="bookmark" class="td-image-wrap" title="UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-117-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-117-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uta-arad-umilita-pe-teren-propriu-de-astra-giurgiu-galerie-foto/" rel="bookmark" title="UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie FOTO)">UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patru-distinctii-pentru-romania-la-europenele-de-gimnastica-larisa-iordache-a-scris-istorie-la-mersin/" rel="bookmark" class="td-image-wrap" title="Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a scris istorie la Mersin"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/iordache-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/iordache-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/iordache-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a scris istorie la Mersin"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patru-distinctii-pentru-romania-la-europenele-de-gimnastica-larisa-iordache-a-scris-istorie-la-mersin/" rel="bookmark" title="Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a scris istorie la Mersin">Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ff349e57ca4e" data-td_block_id="td_uid_6_5ff349e57ca4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ff349e57ca4e" data-td_block_id="td_uid_6_5ff349e57ca4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ff349e5802e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ff349e5802e1" ><script>var block_td_uid_7_5ff349e5802e1 = new tdBlock();
block_td_uid_7_5ff349e5802e1.id = "td_uid_7_5ff349e5802e1";
block_td_uid_7_5ff349e5802e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ff349e5802e1_rand","tdc_css_class":"td_uid_7_5ff349e5802e1_rand","tdc_css_class_style":"td_uid_7_5ff349e5802e1_rand_style"}';
block_td_uid_7_5ff349e5802e1.td_column_number = "3";
block_td_uid_7_5ff349e5802e1.block_type = "td_block_mega_menu";
block_td_uid_7_5ff349e5802e1.post_count = "5";
block_td_uid_7_5ff349e5802e1.found_posts = "4489";
block_td_uid_7_5ff349e5802e1.header_color = "";
block_td_uid_7_5ff349e5802e1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ff349e5802e1.max_num_pages = "898";
tdBlocksArray.push(block_td_uid_7_5ff349e5802e1);
</script><div id=td_uid_7_5ff349e5802e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-data-de-4-ianuarie-2021-in-judetul-giurgiu-368-de-cazuri-covid-sunt-izolate-la-domiciliu/" rel="bookmark" class="td-image-wrap" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-data-de-4-ianuarie-2021-in-judetul-giurgiu-368-de-cazuri-covid-sunt-izolate-la-domiciliu/" rel="bookmark" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu.">La data de 4 ianuarie 2021, în județul Giurgiu,  368 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/medicul-virgil-musta-arata-care-sunt-simptomele-covid-19-si-ce-trebuie-facut-in-fiecare-faza-a-bolii/" rel="bookmark" class="td-image-wrap" title="Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie făcut în fiecare fază a bolii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/musta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/musta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/musta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie făcut în fiecare fază a bolii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/medicul-virgil-musta-arata-care-sunt-simptomele-covid-19-si-ce-trebuie-facut-in-fiecare-faza-a-bolii/" rel="bookmark" title="Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie făcut în fiecare fază a bolii">Medicul Virgil MUSTA arată care sunt simptomele COVID-19 și ce trebuie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/duminica-3-ianuarie-in-judetul-giurgiu-confirmate-6373-de-cazuri-de-covid/" rel="bookmark" class="td-image-wrap" title="Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri de COVID !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paci-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paci-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri de COVID !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/duminica-3-ianuarie-in-judetul-giurgiu-confirmate-6373-de-cazuri-de-covid/" rel="bookmark" title="Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri de COVID !">Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-luni-4-ianuarie-posta-romana-va-incepe-plata-pensiilor-pe-aceasta-luna/" rel="bookmark" class="td-image-wrap" title="De luni, 4 ianuarie , Poșta Română va începe plata pensiilor pe această lună"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/posta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/posta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/posta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De luni, 4 ianuarie , Poșta Română va începe plata pensiilor pe această lună"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-luni-4-ianuarie-posta-romana-va-incepe-plata-pensiilor-pe-aceasta-luna/" rel="bookmark" title="De luni, 4 ianuarie , Poșta Română va începe plata pensiilor pe această lună">De luni, 4 ianuarie , Poșta Română va începe plata pensiilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-au-fost-inregistrate-53-de-apeluri-la-112-referitoare-la-covid-19-situatia-infectarilor-in-data-de-2-ianuarie-2021/" rel="bookmark" class="td-image-wrap" title="În ultimele 24 de ore au fost înregistrate 53 de apeluri la “112” referitoare la COVID-19. Situația infectărilor în data de 2 ianuarie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/pana-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/pana-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/pana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ultimele 24 de ore au fost înregistrate 53 de apeluri la “112” referitoare la COVID-19. Situația infectărilor în data de 2 ianuarie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-au-fost-inregistrate-53-de-apeluri-la-112-referitoare-la-covid-19-situatia-infectarilor-in-data-de-2-ianuarie-2021/" rel="bookmark" title="În ultimele 24 de ore au fost înregistrate 53 de apeluri la “112” referitoare la COVID-19. Situația infectărilor în data de 2 ianuarie 2021">În ultimele 24 de ore au fost înregistrate 53 de apeluri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ff349e5802e1" data-td_block_id="td_uid_7_5ff349e5802e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ff349e5802e1" data-td_block_id="td_uid_7_5ff349e5802e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5ff349e58747e_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-136559" class="td-post-template-4 post-136559 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1.jpg" data-caption=""><img width="1068" height="599" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-1068x599.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-1068x599.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-600x336.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-1024x574.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-768x431.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-696x390.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-749x420.jpg 749w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1-260x146.jpg 260w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1.jpg 1070w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="stelian-ion-1070x600"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T17:49:25+00:00" >4 ianuarie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-136559">15</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fstelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Stelian+Ion%3A+DNA-ul+trebuie+s%C4%83+vizeze+marea+corup%C8%9Bie%2C+nu+s%C4%83-%C8%99i+piard%C4%83+vremea+cu+dosare+mici&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fstelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1.jpg&description=Stelian+Ion%3A+DNA-ul+trebuie+s%C4%83+vizeze+marea+corup%C8%9Bie%2C+nu+s%C4%83-%C8%99i+piard%C4%83+vremea+cu+dosare+mici">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici %0A%0A https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5ff349e58a576_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_5ff349e589d4e_rand td_block_template_1"></div><p><strong>Stelian Ion, noul ministru al Justiției, a vorbit la Digi24 despre desființarea SIIJ, vârsta de pensionare a magistraților și alte priorități din mandatul său, inclusiv o nouă strategie anticorupție și recuperare a prejudiciilor care este „o prioritate absolută”.</strong></p>
<h2 id="highlight-1428240-1">Vârsta de pensionare a magistraților</h2>
<p data-index="2">„Chestiunea a fost mult discutată, nu este un lucru nou și, în orice caz, nu va fi o decizie intempestivă. Îmi doresc ca magistrații să rămână în magistratură, să își dorească să rămână, și asta va fi preocuparea mea principală.</p>
<p data-index="3">În momentul în care ai condiții, și din punct de vedere logistic, și din punct de vedere material, nu are de ce să existe dorința asta de a pleca la o vârstă când ești poate cel mai eficient, ai cea mai mare experiență.</p>
<p data-index="4">În anii anteriori am văzut că unii dintre cei mai curajoși magistrați, unii dintre cei mai onești magistrați, au avut parte de un tratament nu tocmai în regulă, și cred că și ăsta e unul dintre principalele motive de se pensiona.</p>
<p data-index="5">Am o solicitare către magistrați – aceea de a rămâne în profesie, de a nu uita pentru ce și-au dorit să devină magistrați.</p>
<p data-index="6">Ideea de a ține oamenii cu forța, printr-o simplă modificare legislativă, nu este eficientă și nu va avea rezultatul scontat. Noi putem modifica legea, o putem face rapid, în sensul măririi vârstei de pensionare, dar dacă oamenii stau cu forța și nu își fac profesia cu drag și cu acea dorință de dreptate, nu vom da randament. Trebuie să le asigurăm condiții materiale, trebuie să nu mai stea câte 10 într-un birou, și să nu existe o presiune din partea politicului”, a spus Stelian Ion la Digi24.</p>
<h2 id="highlight-1428240-2">Desființarea Secției pentru Investigarea Infracțiunilor din Justiție (SIIJ)</h2>
<p data-index="7">„Desființarea SIIJ, cu siguranță nu este o decizie menită să creeze un soi de impunitate pentru magistrați. Dimpotrivă, cei are greșesc trebuie să răspundă în fața legii. Dar SIIJ nu a fost eficientă și nu a făcut mai nimic în acest sens, din 2018 și până acum.</p>
<p data-index="8">Ideea este de a nu exista un mecanism de presiune asupra magistraților onești, care își fac treaba și care nu au greșit cu nimic.</p>
<p data-index="9">Va fi o chestiune foarte rapidă legată de această desființare a SIIJ.</p>
<p data-index="10">Am trimis proiectul de lege la CSM, care nu a apucat să se întrunească în acest an, urmează să o facă în perioada următoare. Voi solicita conducerii să pună pe ordinea de zi și acest proiect.</p>
<p data-index="11">Proiectul este cunoscut, nu am făcut decât o mică modificare, în sensul eliminării unor articole din varianta inițială a proiectului, care tocmai crea o serie de imunități pentru magistrați. Nu ne dorim exces de nicio parte.</p>
<p data-index="12">Nu ne dorim exces nici în zona protecției nejustificate a magistraților, nu ne dorim exces nici din partea presiunii puse prin astfel de metode asupra magistraților. Cu zeci de dosare disciplinare, plângeri penale&#8230;</p>
<p data-index="13">Este o secție are a fost percepută în mod negativ în cadrul magistraturii. Pe bună dreptate spun eu, și nu doar în cadrul magistraturii, și organismele internaționale și în cadrul MCV, Comisia Europeană, au analizat acest lucru.</p>
<p data-index="14">Am fost întrebat de ce nu am dat ordonanță de urgență pentru desființarea SIIJ, pentru că există o urgență, categoric. Eu cred că varianta cea mai bună este aceea de a se aproba acest proiect de lege prin Parlament, tocmai pentru a nu vulnerabiliza acest proiect, și pentru a nu fi contestat pe motivul că nu sunt respectate condițiile prevăzute de Constituție.</p>
<p data-index="15">Cred că va trece destul de repede acest proiect. Luna martie mi se pare o lună în care sunt convins că e posibil să fie desființată efectiv această secție. Dosarele nu se vor pierde în neant, dosarele vor fi redirecționate către unități de Parchet”, a spus ministrul Justiției.</p>
<h2 id="highlight-1428240-3">O nouă strategie anticorupție</h2>
<p data-index="16">„Strategiile anticorupție sunt proiectate pentru mai mulți ani. Ultima strategie a fost valabilă inclusiv pentru 2020. Este eficient să gândești pe termen lung, de aceea este în lucru la Ministerul Justiției un audit asupra strategiei care a existat. Vor fi efectuate un audit intern și unul extern.</p>
<p data-index="17">În funcție de aceste verificări urmează să facem o consultare și cu organele care au legătură cu anchetarea faptelor de corupție, și cu asociațiile magistraților, și cu societatea civilă.</p>
<p data-index="18">Voi avea un dialog permanent pentru a definitiva noua strategie anticorupție pentru următorii ani. E foarte important să ne stabilim niște obiective. DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici.</p>
<p data-index="19">Recuperarea prejudiciilor este o prioritate absolută”, a subliniat Stelian Ion.</p>
<p data-index="19">Digi24</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5ff349e58aceb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fstelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Stelian+Ion%3A+DNA-ul+trebuie+s%C4%83+vizeze+marea+corup%C8%9Bie%2C+nu+s%C4%83-%C8%99i+piard%C4%83+vremea+cu+dosare+mici&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fstelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1.jpg&description=Stelian+Ion%3A+DNA-ul+trebuie+s%C4%83+vizeze+marea+corup%C8%9Bie%2C+nu+s%C4%83-%C8%99i+piard%C4%83+vremea+cu+dosare+mici">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici %0A%0A https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/actualitate-social-politica-sanatate-educatie-justitie-evenimente-regional-alegeri-locale-2020-economie-bani-si-afaceri-companii-energie-agricultura-transporturi-digi-economic-externe-europa-sua-mapam/">Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-01-04T17:49:25+00:00"><meta itemprop="dateModified" content="2021-01-04T17:49:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Stelian Ion: DNA-ul trebuie să vizeze marea corupție, nu să-și piardă vremea cu dosare mici"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/stelian-ion-1070x600-1.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ff349e58bc9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ff349e58bc9b" ><script>var block_td_uid_12_5ff349e58bc9b = new tdBlock();
block_td_uid_12_5ff349e58bc9b.id = "td_uid_12_5ff349e58bc9b";
block_td_uid_12_5ff349e58bc9b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5ff349e58bc9b_rand","td_column_number":3,"live_filter_cur_post_id":136559,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ff349e58bc9b_rand","tdc_css_class_style":"td_uid_12_5ff349e58bc9b_rand_style"}';
block_td_uid_12_5ff349e58bc9b.td_column_number = "3";
block_td_uid_12_5ff349e58bc9b.block_type = "td_block_related_posts";
block_td_uid_12_5ff349e58bc9b.post_count = "3";
block_td_uid_12_5ff349e58bc9b.found_posts = "17901";
block_td_uid_12_5ff349e58bc9b.header_color = "";
block_td_uid_12_5ff349e58bc9b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ff349e58bc9b.max_num_pages = "5967";
tdBlocksArray.push(block_td_uid_12_5ff349e58bc9b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ff349e59d8d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ff349e58bc9b" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_5ff349e59d8e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ff349e58bc9b" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_5ff349e58bc9b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/actualitate-social-politica-sanatate-educatie-justitie-evenimente-regional-alegeri-locale-2020-economie-bani-si-afaceri-companii-energie-agricultura-transporturi-digi-economic-externe-europa-sua-mapam/" rel="bookmark" class="td-image-wrap" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/electric_456765432_60158600-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/electric_456765432_60158600-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/electric_456765432_60158600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/actualitate-social-politica-sanatate-educatie-justitie-evenimente-regional-alegeri-locale-2020-economie-bani-si-afaceri-companii-energie-agricultura-transporturi-digi-economic-externe-europa-sua-mapam/" rel="bookmark" title="Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE">Noile contracte pentru energia electrică pot fi încheiate până la 31 martie 2021, a decis ANRE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-anul-trecut-a-crescut-numarul-copiilor-incadrati-in-grad-de-handicap-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="ÎN  ANUL TRECUT, A CRESCUT  NUMĂRUL COPIILOR ÎNCADRAȚI ÎN GRAD DE HANDICAP DIN JUDEȚUL GIURGIU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/handicap-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/handicap-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/handicap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÎN  ANUL TRECUT, A CRESCUT  NUMĂRUL COPIILOR ÎNCADRAȚI ÎN GRAD DE HANDICAP DIN JUDEȚUL GIURGIU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-anul-trecut-a-crescut-numarul-copiilor-incadrati-in-grad-de-handicap-din-judetul-giurgiu/" rel="bookmark" title="ÎN  ANUL TRECUT, A CRESCUT  NUMĂRUL COPIILOR ÎNCADRAȚI ÎN GRAD DE HANDICAP DIN JUDEȚUL GIURGIU">ÎN  ANUL TRECUT, A CRESCUT  NUMĂRUL COPIILOR ÎNCADRAȚI ÎN GRAD DE HANDICAP DIN JUDEȚUL GIURGIU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-data-de-4-ianuarie-2021-in-judetul-giurgiu-368-de-cazuri-covid-sunt-izolate-la-domiciliu/" rel="bookmark" class="td-image-wrap" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/med-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-data-de-4-ianuarie-2021-in-judetul-giurgiu-368-de-cazuri-covid-sunt-izolate-la-domiciliu/" rel="bookmark" title="La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu.">La data de 4 ianuarie 2021, în județul Giurgiu,  368 de cazuri COVID sunt izolate la domiciliu.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ff349e58bc9b" data-td_block_id="td_uid_12_5ff349e58bc9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ff349e58bc9b" data-td_block_id="td_uid_12_5ff349e58bc9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stelian-ion-dna-ul-trebuie-sa-vizeze-marea-coruptie-nu-sa-si-piarda-vremea-cu-dosare-mici/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.0-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_5ff349e59f735_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_5ff349e59fac7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ff349e59fac7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_5ff349e59fac7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_5ff349e59fac7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_5ff349e59fac7">
				<input id="td_uid_16_5ff349e59fac7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="td_uid_16_5ff349e59fac7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_5ff349e59fac7">
					<span class="td-big-degrees">11.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">95						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.4kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">58						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_5ff349e59fcd0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ff349e59fcd0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_5ff349e59fcd0 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_5ff349e5a02c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5ff349e5a02c6" ><script>var block_td_uid_18_5ff349e5a02c6 = new tdBlock();
block_td_uid_18_5ff349e5a02c6.id = "td_uid_18_5ff349e5a02c6";
block_td_uid_18_5ff349e5a02c6.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5ff349e5a02c6_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5ff349e5a02c6_rand","tdc_css_class_style":"td_uid_18_5ff349e5a02c6_rand_style"}';
block_td_uid_18_5ff349e5a02c6.td_column_number = "1";
block_td_uid_18_5ff349e5a02c6.block_type = "td_block_15";
block_td_uid_18_5ff349e5a02c6.post_count = "4";
block_td_uid_18_5ff349e5a02c6.found_posts = "17705";
block_td_uid_18_5ff349e5a02c6.header_color = "#";
block_td_uid_18_5ff349e5a02c6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ff349e5a02c6.max_num_pages = "4427";
tdBlocksArray.push(block_td_uid_18_5ff349e5a02c6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_5ff349e5a02c6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/" rel="bookmark" class="td-image-wrap" title="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/" rel="bookmark" title="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;">Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/surse-comisarul-sef-marian-popescu-ar-fi-divulgat-parole-secrete/" rel="bookmark" class="td-image-wrap" title="SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/surse-comisarul-sef-marian-popescu-ar-fi-divulgat-parole-secrete/" rel="bookmark" title="SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete">SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-tanar-din-falastoaca-a-fost-gasit-injunghiat-in-piept-chiar-in-ziua-de-sf-stefan/" rel="bookmark" class="td-image-wrap" title="Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar în ziua de Sf. Ștefan!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/florin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/florin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/florin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar în ziua de Sf. Ștefan!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-tanar-din-falastoaca-a-fost-gasit-injunghiat-in-piept-chiar-in-ziua-de-sf-stefan/" rel="bookmark" title="Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar în ziua de Sf. Ștefan!">Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/duminica-3-ianuarie-in-judetul-giurgiu-confirmate-6373-de-cazuri-de-covid/" rel="bookmark" class="td-image-wrap" title="Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri de COVID !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paci-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paci-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri de COVID !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/duminica-3-ianuarie-in-judetul-giurgiu-confirmate-6373-de-cazuri-de-covid/" rel="bookmark" title="Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri de COVID !">Duminică, 3 ianuarie, în județul Giurgiu,  confirmate 6373 de cazuri...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ff349e5a02c6" data-td_block_id="td_uid_18_5ff349e5a02c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ff349e5a02c6" data-td_block_id="td_uid_18_5ff349e5a02c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_5ff349e66c5bd_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5ff349e66c8da_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ff349e66c8da" ><script>var block_td_uid_20_5ff349e66c8da = new tdBlock();
block_td_uid_20_5ff349e66c8da.id = "td_uid_20_5ff349e66c8da";
block_td_uid_20_5ff349e66c8da.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5ff349e66c8da_rand","tdc_css_class":"td_uid_20_5ff349e66c8da_rand","tdc_css_class_style":"td_uid_20_5ff349e66c8da_rand_style"}';
block_td_uid_20_5ff349e66c8da.td_column_number = "1";
block_td_uid_20_5ff349e66c8da.block_type = "td_block_7";
block_td_uid_20_5ff349e66c8da.post_count = "2";
block_td_uid_20_5ff349e66c8da.found_posts = "2";
block_td_uid_20_5ff349e66c8da.header_color = "";
block_td_uid_20_5ff349e66c8da.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ff349e66c8da.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_20_5ff349e66c8da);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_5ff349e66c8da class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5ff349e66e78d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ff349e66e78d" ><script>var block_td_uid_21_5ff349e66e78d = new tdBlock();
block_td_uid_21_5ff349e66e78d.id = "td_uid_21_5ff349e66e78d";
block_td_uid_21_5ff349e66e78d.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_5ff349e66e78d_rand","tdc_css_class":"td_uid_21_5ff349e66e78d_rand","tdc_css_class_style":"td_uid_21_5ff349e66e78d_rand_style"}';
block_td_uid_21_5ff349e66e78d.td_column_number = "1";
block_td_uid_21_5ff349e66e78d.block_type = "td_block_7";
block_td_uid_21_5ff349e66e78d.post_count = "3";
block_td_uid_21_5ff349e66e78d.found_posts = "18611";
block_td_uid_21_5ff349e66e78d.header_color = "";
block_td_uid_21_5ff349e66e78d.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ff349e66e78d.max_num_pages = "6204";
tdBlocksArray.push(block_td_uid_21_5ff349e66e78d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_5ff349e66e78d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5ff349e692643_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ff349e692643" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">17791</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4489</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2426</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1287</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">698</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">669</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">628</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">286</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/turcul-beyazit-n-a-reusit-sa-i-pacaleasca-pe-politistii-de-frontiera-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Turcul Beyazit n-a reușit să-i păcălească pe polițiștii de frontieră giurgiuveni!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/06/DSC076411-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/06/DSC076411-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/06/DSC076411-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Turcul Beyazit n-a reușit să-i păcălească pe polițiștii de frontieră giurgiuveni!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/turcul-beyazit-n-a-reusit-sa-i-pacaleasca-pe-politistii-de-frontiera-giurgiuveni/" rel="bookmark" title="Turcul Beyazit n-a reușit să-i păcălească pe polițiștii de frontieră giurgiuveni!">Turcul Beyazit n-a reușit să-i păcălească pe polițiștii de frontieră giurgiuveni!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T21:02:17+00:00" >22 iunie 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/usturoiul-romanesc-amenintat-cu-disparitia-de-pe-piata-de-unde-provine-usturoiul-de-pe-piata-giurgiuveana/" rel="bookmark" class="td-image-wrap" title="Usturoiul  românesc, amenințat cu dispariția de pe piață?  De unde provine usturoiul  de pe piața giurgiuveană"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/usturoi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/usturoi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/usturoi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Usturoiul  românesc, amenințat cu dispariția de pe piață?  De unde provine usturoiul  de pe piața giurgiuveană"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/usturoiul-romanesc-amenintat-cu-disparitia-de-pe-piata-de-unde-provine-usturoiul-de-pe-piata-giurgiuveana/" rel="bookmark" title="Usturoiul  românesc, amenințat cu dispariția de pe piață?  De unde provine usturoiul  de pe piața giurgiuveană">Usturoiul  românesc, amenințat cu dispariția de pe piață?  De unde...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-29T09:48:26+00:00" >29 martie 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5ff349e6a5902
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-26 22:53:02+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"443716","track_id":"452821","content_id":"136559"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.6' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>