<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Spectacol de magie și daruri de la Moș Crăciun | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Spectacol de magie și daruri de la Moș Crăciun" href="https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ce telefoane nu vor mai avea acces la WhatsApp din 2020' href='https://jurnalgiurgiuvean.ro/ce-telefoane-nu-vor-mai-avea-acces-la-whatsapp-din-2020/' />
<link rel='next' title='Mersul Trenurilor de călători pentru anul 2020 intră în vigoare duminică' href='https://jurnalgiurgiuvean.ro/mersul-trenurilor-de-calatori-pentru-anul-2020-intra-in-vigoare-duminica/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=101268' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fspectacol-de-magie-si-daruri-de-la-mos-craciun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fspectacol-de-magie-si-daruri-de-la-mos-craciun%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/",
                                "name": "Spectacol de magie și daruri de la Moș Crăciun"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-101268 single-format-standard cookies-not-set spectacol-de-magie-si-daruri-de-la-mos-craciun global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                duminică, decembrie 15, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5df64b405adeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5df64b405adeb" ><script>var block_td_uid_1_5df64b405adeb = new tdBlock();
block_td_uid_1_5df64b405adeb.id = "td_uid_1_5df64b405adeb";
block_td_uid_1_5df64b405adeb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5df64b405adeb_rand","tdc_css_class":"td_uid_1_5df64b405adeb_rand","tdc_css_class_style":"td_uid_1_5df64b405adeb_rand_style"}';
block_td_uid_1_5df64b405adeb.td_column_number = "3";
block_td_uid_1_5df64b405adeb.block_type = "td_block_mega_menu";
block_td_uid_1_5df64b405adeb.post_count = "5";
block_td_uid_1_5df64b405adeb.found_posts = "1506";
block_td_uid_1_5df64b405adeb.header_color = "";
block_td_uid_1_5df64b405adeb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5df64b405adeb.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_1_5df64b405adeb);
</script><div id=td_uid_1_5df64b405adeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incepe-exodul-mai-multi-primari-iau-in-calcul-sa-isi-schimbe-orientarea-politica/" rel="bookmark" class="td-image-wrap" title="Începe „exodul”! Mai mulți primari iau în calcul să își schimbe orientarea politică"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/psd-pnl-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/psd-pnl-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/psd-pnl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Începe „exodul”! Mai mulți primari iau în calcul să își schimbe orientarea politică"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incepe-exodul-mai-multi-primari-iau-in-calcul-sa-isi-schimbe-orientarea-politica/" rel="bookmark" title="Începe „exodul”! Mai mulți primari iau în calcul să își schimbe orientarea politică">Începe „exodul”! Mai mulți primari iau în calcul să își schimbe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-strategia-pentru-sanatate-a-guvernului-meu-nu-trebuie-sa-aiba-culoare-politica/" rel="bookmark" class="td-image-wrap" title="Deputatul PSD Giurgiu, Cristina-Elena Dinu: ”Strategia pentru sănătate a „guvernului meu” nu trebuie să aibă culoare politică!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ellenadinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ellenadinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ellenadinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PSD Giurgiu, Cristina-Elena Dinu: ”Strategia pentru sănătate a „guvernului meu” nu trebuie să aibă culoare politică!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-strategia-pentru-sanatate-a-guvernului-meu-nu-trebuie-sa-aiba-culoare-politica/" rel="bookmark" title="Deputatul PSD Giurgiu, Cristina-Elena Dinu: ”Strategia pentru sănătate a „guvernului meu” nu trebuie să aibă culoare politică!”">Deputatul PSD Giurgiu, Cristina-Elena Dinu: ”Strategia pentru sănătate a „guvernului meu” nu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/numele-fostului-ministru-al-transporturilor-razvan-cuc-apare-in-interceptarile-aflate-in-dosarul-mafiei-psd-de-la-arad/" rel="bookmark" class="td-image-wrap" title="Numele fostului ministru al Transporturilor, Răzvan Cuc, apare în interceptările aflate în dosarul Mafiei PSD de la Arad"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/cuc-610x425-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/cuc-610x425-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/cuc-610x425-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numele fostului ministru al Transporturilor, Răzvan Cuc, apare în interceptările aflate în dosarul Mafiei PSD de la Arad"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/numele-fostului-ministru-al-transporturilor-razvan-cuc-apare-in-interceptarile-aflate-in-dosarul-mafiei-psd-de-la-arad/" rel="bookmark" title="Numele fostului ministru al Transporturilor, Răzvan Cuc, apare în interceptările aflate în dosarul Mafiei PSD de la Arad">Numele fostului ministru al Transporturilor, Răzvan Cuc, apare în interceptările aflate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alegerile-locale-vor-fi-organizate-cel-mai-devreme-in-24-mai/" rel="bookmark" class="td-image-wrap" title="Alegerile locale vor fi organizate, cel mai devreme, în 24 mai"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/stampila-vot-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/stampila-vot-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/stampila-vot-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alegerile locale vor fi organizate, cel mai devreme, în 24 mai"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alegerile-locale-vor-fi-organizate-cel-mai-devreme-in-24-mai/" rel="bookmark" title="Alegerile locale vor fi organizate, cel mai devreme, în 24 mai">Alegerile locale vor fi organizate, cel mai devreme, în 24 mai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiectul-de-reducere-a-cotei-tva-la-16-initiat-de-liberalul-florin-roman-a-fost-introdus-pe-ordinea-de-zi-a-plenului-camerei-deputatilor-de-catre-psd/" rel="bookmark" class="td-image-wrap" title="Proiectul de reducere a cotei TVA la 16%, inițiat de liberalul Florin Roman, a fost introdus pe ordinea de zi a plenului Camerei Deputaților de către PSD"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/parlament-vot-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/parlament-vot-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/parlament-vot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiectul de reducere a cotei TVA la 16%, inițiat de liberalul Florin Roman, a fost introdus pe ordinea de zi a plenului Camerei Deputaților de către PSD"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiectul-de-reducere-a-cotei-tva-la-16-initiat-de-liberalul-florin-roman-a-fost-introdus-pe-ordinea-de-zi-a-plenului-camerei-deputatilor-de-catre-psd/" rel="bookmark" title="Proiectul de reducere a cotei TVA la 16%, inițiat de liberalul Florin Roman, a fost introdus pe ordinea de zi a plenului Camerei Deputaților de către PSD">Proiectul de reducere a cotei TVA la 16%, inițiat de liberalul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5df64b405adeb" data-td_block_id="td_uid_1_5df64b405adeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5df64b405adeb" data-td_block_id="td_uid_1_5df64b405adeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5df64b4062879_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5df64b4062879" ><script>var block_td_uid_2_5df64b4062879 = new tdBlock();
block_td_uid_2_5df64b4062879.id = "td_uid_2_5df64b4062879";
block_td_uid_2_5df64b4062879.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5df64b4062879_rand","tdc_css_class":"td_uid_2_5df64b4062879_rand","tdc_css_class_style":"td_uid_2_5df64b4062879_rand_style"}';
block_td_uid_2_5df64b4062879.td_column_number = "3";
block_td_uid_2_5df64b4062879.block_type = "td_block_mega_menu";
block_td_uid_2_5df64b4062879.post_count = "5";
block_td_uid_2_5df64b4062879.found_posts = "2788";
block_td_uid_2_5df64b4062879.header_color = "";
block_td_uid_2_5df64b4062879.ajax_pagination_infinite_stop = "";
block_td_uid_2_5df64b4062879.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_2_5df64b4062879);
</script><div id=td_uid_2_5df64b4062879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/" rel="bookmark" class="td-image-wrap" title="Spectacol de magie și daruri de la Moș Crăciun"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spectacol de magie și daruri de la Moș Crăciun"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/" rel="bookmark" title="Spectacol de magie și daruri de la Moș Crăciun">Spectacol de magie și daruri de la Moș Crăciun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bucurestenii-alaturi-de-copiii-din-casutele-dgaspc-giurgiu-in-prag-de-sarbatori/" rel="bookmark" class="td-image-wrap" title="Bucureștenii, alături de copiii din căsuțele DGASPC Giurgiu, în prag de sărbători!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bucureștenii, alături de copiii din căsuțele DGASPC Giurgiu, în prag de sărbători!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bucurestenii-alaturi-de-copiii-din-casutele-dgaspc-giurgiu-in-prag-de-sarbatori/" rel="bookmark" title="Bucureștenii, alături de copiii din căsuțele DGASPC Giurgiu, în prag de sărbători!">Bucureștenii, alături de copiii din căsuțele DGASPC Giurgiu, în prag de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/studiu-trei-sferturi-dintre-elevii-din-romania-sunt-victime-ale-abuzului-de-tip-bullying/" rel="bookmark" class="td-image-wrap" title="STUDIU: Trei sferturi dintre elevii din România sunt victime ale abuzului de tip bullying"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/bullying-copii-agresiune-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/bullying-copii-agresiune-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/bullying-copii-agresiune-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="STUDIU: Trei sferturi dintre elevii din România sunt victime ale abuzului de tip bullying"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/studiu-trei-sferturi-dintre-elevii-din-romania-sunt-victime-ale-abuzului-de-tip-bullying/" rel="bookmark" title="STUDIU: Trei sferturi dintre elevii din România sunt victime ale abuzului de tip bullying">STUDIU: Trei sferturi dintre elevii din România sunt victime ale abuzului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/modificari-in-legislatie-cum-se-va-proceda-cu-plata-insotitorilor-persoanelor-cu-handicap-de-anul-viitor/" rel="bookmark" class="td-image-wrap" title="Modificări în legislație: cum se va proceda cu plata însoțitorilor persoanelor cu handicap, de anul viitor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/handicap1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/handicap1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/handicap1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modificări în legislație: cum se va proceda cu plata însoțitorilor persoanelor cu handicap, de anul viitor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/modificari-in-legislatie-cum-se-va-proceda-cu-plata-insotitorilor-persoanelor-cu-handicap-de-anul-viitor/" rel="bookmark" title="Modificări în legislație: cum se va proceda cu plata însoțitorilor persoanelor cu handicap, de anul viitor">Modificări în legislație: cum se va proceda cu plata însoțitorilor persoanelor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/donatie-de-mobilier-pentru-casa-de-tip-familial-casa-mea/" rel="bookmark" class="td-image-wrap" title="Donație de mobilier pentru Casa de tip familial Casa Mea"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-8-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-8-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donație de mobilier pentru Casa de tip familial Casa Mea"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/donatie-de-mobilier-pentru-casa-de-tip-familial-casa-mea/" rel="bookmark" title="Donație de mobilier pentru Casa de tip familial Casa Mea">Donație de mobilier pentru Casa de tip familial Casa Mea</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5df64b4062879" data-td_block_id="td_uid_2_5df64b4062879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5df64b4062879" data-td_block_id="td_uid_2_5df64b4062879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5df64b40695d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5df64b40695d5" ><script>var block_td_uid_3_5df64b40695d5 = new tdBlock();
block_td_uid_3_5df64b40695d5.id = "td_uid_3_5df64b40695d5";
block_td_uid_3_5df64b40695d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5df64b40695d5_rand","tdc_css_class":"td_uid_3_5df64b40695d5_rand","tdc_css_class_style":"td_uid_3_5df64b40695d5_rand_style"}';
block_td_uid_3_5df64b40695d5.td_column_number = "3";
block_td_uid_3_5df64b40695d5.block_type = "td_block_mega_menu";
block_td_uid_3_5df64b40695d5.post_count = "5";
block_td_uid_3_5df64b40695d5.found_posts = "685";
block_td_uid_3_5df64b40695d5.header_color = "";
block_td_uid_3_5df64b40695d5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5df64b40695d5.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_3_5df64b40695d5);
</script><div id=td_uid_3_5df64b40695d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/profesorii-vor-avea-statut-de-functionari-publici-nu-vor-mai-putea-da-meditatii-si-vor-trebui-sa-stea-8-ore-la-serviciu/" rel="bookmark" class="td-image-wrap" title="Profesorii ar putea avea statut de funcţionari publici"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesorii ar putea avea statut de funcţionari publici"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/profesorii-vor-avea-statut-de-functionari-publici-nu-vor-mai-putea-da-meditatii-si-vor-trebui-sa-stea-8-ore-la-serviciu/" rel="bookmark" title="Profesorii ar putea avea statut de funcţionari publici">Profesorii ar putea avea statut de funcţionari publici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-si-sportivii-merituosi-premiati-de-primaria-giurgiu/" rel="bookmark" class="td-image-wrap" title="Elevii și sportivii merituoși, premiați de Primăria Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/Premiere_elevi_media_10-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/Premiere_elevi_media_10-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/Premiere_elevi_media_10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii și sportivii merituoși, premiați de Primăria Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-si-sportivii-merituosi-premiati-de-primaria-giurgiu/" rel="bookmark" title="Elevii și sportivii merituoși, premiați de Primăria Giurgiu">Elevii și sportivii merituoși, premiați de Primăria Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nou-inspector-scolar-general-adjunct-la-isj-giurgiu/" rel="bookmark" class="td-image-wrap" title="Nou inspector școlar general adjunct la ISJ Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/inspector-adjunct-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/inspector-adjunct-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/inspector-adjunct-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nou inspector școlar general adjunct la ISJ Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nou-inspector-scolar-general-adjunct-la-isj-giurgiu/" rel="bookmark" title="Nou inspector școlar general adjunct la ISJ Giurgiu">Nou inspector școlar general adjunct la ISJ Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zeci-de-kilograme-de-fructe-si-legume-donate-de-elevii-de-la-liceul-tudor-vianu/" rel="bookmark" class="td-image-wrap" title="Zeci de kilograme de fructe și legume, donate de elevii de la Liceul „Tudor Vianu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ELEVI1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ELEVI1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ELEVI1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zeci de kilograme de fructe și legume, donate de elevii de la Liceul „Tudor Vianu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zeci-de-kilograme-de-fructe-si-legume-donate-de-elevii-de-la-liceul-tudor-vianu/" rel="bookmark" title="Zeci de kilograme de fructe și legume, donate de elevii de la Liceul „Tudor Vianu”">Zeci de kilograme de fructe și legume, donate de elevii de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-nou-ministru-o-noua-teorie-despre-imbunatatirea-invatamantului-in-romania/" rel="bookmark" class="td-image-wrap" title="Un nou ministru, o nouă teorie despre îmbunătățirea învățământului în România"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ministrul-educatiei-monica-anisie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ministrul-educatiei-monica-anisie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ministrul-educatiei-monica-anisie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un nou ministru, o nouă teorie despre îmbunătățirea învățământului în România"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-nou-ministru-o-noua-teorie-despre-imbunatatirea-invatamantului-in-romania/" rel="bookmark" title="Un nou ministru, o nouă teorie despre îmbunătățirea învățământului în România">Un nou ministru, o nouă teorie despre îmbunătățirea învățământului în România</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5df64b40695d5" data-td_block_id="td_uid_3_5df64b40695d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5df64b40695d5" data-td_block_id="td_uid_3_5df64b40695d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5df64b407089d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5df64b407089d" ><script>var block_td_uid_4_5df64b407089d = new tdBlock();
block_td_uid_4_5df64b407089d.id = "td_uid_4_5df64b407089d";
block_td_uid_4_5df64b407089d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5df64b407089d_rand","tdc_css_class":"td_uid_4_5df64b407089d_rand","tdc_css_class_style":"td_uid_4_5df64b407089d_rand_style"}';
block_td_uid_4_5df64b407089d.td_column_number = "3";
block_td_uid_4_5df64b407089d.block_type = "td_block_mega_menu";
block_td_uid_4_5df64b407089d.post_count = "5";
block_td_uid_4_5df64b407089d.found_posts = "484";
block_td_uid_4_5df64b407089d.header_color = "";
block_td_uid_4_5df64b407089d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5df64b407089d.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_4_5df64b407089d);
</script><div id=td_uid_4_5df64b407089d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/angajatii-din-muzee-acuza-ca-legea-salarizarii-le-a-redus-salariile-si-ameninta-cu-greva-ce-se-intampla-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Angajații din muzee acuză că legea salarizării le-a redus salariile și amenință cu greva. Ce se întâmplă la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angajații din muzee acuză că legea salarizării le-a redus salariile și amenință cu greva. Ce se întâmplă la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/angajatii-din-muzee-acuza-ca-legea-salarizarii-le-a-redus-salariile-si-ameninta-cu-greva-ce-se-intampla-la-giurgiu/" rel="bookmark" title="Angajații din muzee acuză că legea salarizării le-a redus salariile și amenință cu greva. Ce se întâmplă la Giurgiu">Angajații din muzee acuză că legea salarizării le-a redus salariile și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-intoarcerea-catre-dumnezeu-lansata-de-muzeul-judetean/" rel="bookmark" class="td-image-wrap" title="Invitație la întoarcerea către Dumnezeu, lansată de Muzeul Județean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/09/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/09/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/09/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitație la întoarcerea către Dumnezeu, lansată de Muzeul Județean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-intoarcerea-catre-dumnezeu-lansata-de-muzeul-judetean/" rel="bookmark" title="Invitație la întoarcerea către Dumnezeu, lansată de Muzeul Județean">Invitație la întoarcerea către Dumnezeu, lansată de Muzeul Județean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/trista-aniversare-a-150-de-ani-de-cale-ferata-intre-giurgiu-si-bucuresti/" rel="bookmark" class="td-image-wrap" title="Trista aniversare a 150 de ani de Cale Ferată între Giurgiu și București"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1024x705.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1068x736.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trista aniversare a 150 de ani de Cale Ferată între Giurgiu și București"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/trista-aniversare-a-150-de-ani-de-cale-ferata-intre-giurgiu-si-bucuresti/" rel="bookmark" title="Trista aniversare a 150 de ani de Cale Ferată între Giurgiu și București">Trista aniversare a 150 de ani de Cale Ferată între Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/150-de-ani-de-cale-ferata-bucuresti-giurgiu/" rel="bookmark" class="td-image-wrap" title="150 de ani de cale ferată București &#8211; Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1024x705.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1068x736.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="150 de ani de cale ferată București &#8211; Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/150-de-ani-de-cale-ferata-bucuresti-giurgiu/" rel="bookmark" title="150 de ani de cale ferată București &#8211; Giurgiu">150 de ani de cale ferată București &#8211; Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-vom-putea-vedea-pe-scena-teatrului-tudor-vianu-saptamana-viitoare/" rel="bookmark" class="td-image-wrap" title="Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-300x208.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-696x481.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-607x420.jpg 607w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-vom-putea-vedea-pe-scena-teatrului-tudor-vianu-saptamana-viitoare/" rel="bookmark" title="Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare">Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5df64b407089d" data-td_block_id="td_uid_4_5df64b407089d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5df64b407089d" data-td_block_id="td_uid_4_5df64b407089d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5df64b407e74a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5df64b407e74a" ><script>var block_td_uid_5_5df64b407e74a = new tdBlock();
block_td_uid_5_5df64b407e74a.id = "td_uid_5_5df64b407e74a";
block_td_uid_5_5df64b407e74a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5df64b407e74a_rand","tdc_css_class":"td_uid_5_5df64b407e74a_rand","tdc_css_class_style":"td_uid_5_5df64b407e74a_rand_style"}';
block_td_uid_5_5df64b407e74a.td_column_number = "3";
block_td_uid_5_5df64b407e74a.block_type = "td_block_mega_menu";
block_td_uid_5_5df64b407e74a.post_count = "5";
block_td_uid_5_5df64b407e74a.found_posts = "456";
block_td_uid_5_5df64b407e74a.header_color = "";
block_td_uid_5_5df64b407e74a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5df64b407e74a.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_5_5df64b407e74a);
</script><div id=td_uid_5_5df64b407e74a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cazuri-de-gripa-confirmate-in-7-judete-printre-care-si-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cazuri de gripă confirmate în 7 județe printre care și Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/gripa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/gripa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/gripa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cazuri de gripă confirmate în 7 județe printre care și Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cazuri-de-gripa-confirmate-in-7-judete-printre-care-si-giurgiu/" rel="bookmark" title="Cazuri de gripă confirmate în 7 județe printre care și Giurgiu">Cazuri de gripă confirmate în 7 județe printre care și Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sfatul-medicului-in-sezonul-racelilor-cum-ne-protejam/" rel="bookmark" class="td-image-wrap" title="Sfatul medicului în sezonul răcelilor: cum ne protejăm"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/raceala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/raceala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/raceala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sfatul medicului în sezonul răcelilor: cum ne protejăm"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sfatul-medicului-in-sezonul-racelilor-cum-ne-protejam/" rel="bookmark" title="Sfatul medicului în sezonul răcelilor: cum ne protejăm">Sfatul medicului în sezonul răcelilor: cum ne protejăm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministerul-sanatatii-anunt-in-plina-iarna-cati-giurgiuveni-s-au-vaccinat-antigripal/" rel="bookmark" class="td-image-wrap" title="Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-300x207.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin-609x420.jpg 609w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/652x450_177173-vaccin.jpg 652w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministerul-sanatatii-anunt-in-plina-iarna-cati-giurgiuveni-s-au-vaccinat-antigripal/" rel="bookmark" title="Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal">Ministerul Sănătății, anunț în plină iarnă! Câți giurgiuveni s-au vaccinat antigripal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-giurgiu-doar-20-de-doze-de-vaccin-antigripal-repartizate-pentru-copiii-intre-6-luni-si-3-ani/" rel="bookmark" class="td-image-wrap" title="La Giurgiu, doar 20 de doze de vaccin antigripal repartizate pentru copiii între 6 luni și 3 ani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Giurgiu, doar 20 de doze de vaccin antigripal repartizate pentru copiii între 6 luni și 3 ani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-giurgiu-doar-20-de-doze-de-vaccin-antigripal-repartizate-pentru-copiii-intre-6-luni-si-3-ani/" rel="bookmark" title="La Giurgiu, doar 20 de doze de vaccin antigripal repartizate pentru copiii între 6 luni și 3 ani!">La Giurgiu, doar 20 de doze de vaccin antigripal repartizate pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vaccinarea-gratuita-antihpv-va-demara-in-luna-ianuarie-2020/" rel="bookmark" class="td-image-wrap" title="Vaccinarea gratuită antiHPV va demara în luna ianuarie 2020"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccinarea gratuită antiHPV va demara în luna ianuarie 2020"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vaccinarea-gratuita-antihpv-va-demara-in-luna-ianuarie-2020/" rel="bookmark" title="Vaccinarea gratuită antiHPV va demara în luna ianuarie 2020">Vaccinarea gratuită antiHPV va demara în luna ianuarie 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5df64b407e74a" data-td_block_id="td_uid_5_5df64b407e74a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5df64b407e74a" data-td_block_id="td_uid_5_5df64b407e74a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5df64b408d47b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5df64b408d47b" ><script>var block_td_uid_6_5df64b408d47b = new tdBlock();
block_td_uid_6_5df64b408d47b.id = "td_uid_6_5df64b408d47b";
block_td_uid_6_5df64b408d47b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5df64b408d47b_rand","tdc_css_class":"td_uid_6_5df64b408d47b_rand","tdc_css_class_style":"td_uid_6_5df64b408d47b_rand_style"}';
block_td_uid_6_5df64b408d47b.td_column_number = "3";
block_td_uid_6_5df64b408d47b.block_type = "td_block_mega_menu";
block_td_uid_6_5df64b408d47b.post_count = "5";
block_td_uid_6_5df64b408d47b.found_posts = "930";
block_td_uid_6_5df64b408d47b.header_color = "";
block_td_uid_6_5df64b408d47b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5df64b408d47b.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_6_5df64b408d47b);
</script><div id=td_uid_6_5df64b408d47b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevul-caruia-i-a-decedat-recent-tatal-ajutat-de-spy-gym-sa-si-continue-pasiunea-pentru-box-foto-video/" rel="bookmark" class="td-image-wrap" title="Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și continue pasiunea pentru box (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG_20191213_125316-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG_20191213_125316-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG_20191213_125316-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și continue pasiunea pentru box (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevul-caruia-i-a-decedat-recent-tatal-ajutat-de-spy-gym-sa-si-continue-pasiunea-pentru-box-foto-video/" rel="bookmark" title="Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și continue pasiunea pentru box (FOTO/VIDEO)">Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/derby-ul-etapei-a-21-a-se-joaca-la-cluj/" rel="bookmark" class="td-image-wrap" title="Derby-ul etapei a 21-a, se joacă la Cluj"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby-ul etapei a 21-a, se joacă la Cluj"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/derby-ul-etapei-a-21-a-se-joaca-la-cluj/" rel="bookmark" title="Derby-ul etapei a 21-a, se joacă la Cluj">Derby-ul etapei a 21-a, se joacă la Cluj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-i-a-driblat-pe-cei-de-la-astra-giurgiu-unul-dintre-cei-mai-bogati-patroni-de-cluburi-din-romania/" rel="bookmark" class="td-image-wrap" title="Cum i-a „driblat” pe cei de la Astra Giurgiu unul dintre cei mai bogați patroni de cluburi din România"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ioan-nicolae-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ioan-nicolae-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/ioan-nicolae-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum i-a „driblat” pe cei de la Astra Giurgiu unul dintre cei mai bogați patroni de cluburi din România"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-i-a-driblat-pe-cei-de-la-astra-giurgiu-unul-dintre-cei-mai-bogati-patroni-de-cluburi-din-romania/" rel="bookmark" title="Cum i-a „driblat” pe cei de la Astra Giurgiu unul dintre cei mai bogați patroni de cluburi din România">Cum i-a „driblat” pe cei de la Astra Giurgiu unul dintre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-i-etapa-20-astra-giurgiu-este-noul-lider-al-clasamentului/" rel="bookmark" class="td-image-wrap" title="Liga I, etapa 20. Astra Giurgiu este noul lider al clasamentului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/thumbnailddd-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/thumbnailddd-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/thumbnailddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga I, etapa 20. Astra Giurgiu este noul lider al clasamentului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-i-etapa-20-astra-giurgiu-este-noul-lider-al-clasamentului/" rel="bookmark" title="Liga I, etapa 20. Astra Giurgiu este noul lider al clasamentului">Liga I, etapa 20. Astra Giurgiu este noul lider al clasamentului</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/karate-mos-nicolae-a-venit-la-sportivii-de-la-aquila-cu-un-sac-de-medalii/" rel="bookmark" class="td-image-wrap" title="Karate /Moș Nicolae a venit la sportivii de la Aquila, cu un sac de medalii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/karate-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/karate-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/karate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karate /Moș Nicolae a venit la sportivii de la Aquila, cu un sac de medalii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/karate-mos-nicolae-a-venit-la-sportivii-de-la-aquila-cu-un-sac-de-medalii/" rel="bookmark" title="Karate /Moș Nicolae a venit la sportivii de la Aquila, cu un sac de medalii">Karate /Moș Nicolae a venit la sportivii de la Aquila, cu&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5df64b408d47b" data-td_block_id="td_uid_6_5df64b408d47b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5df64b408d47b" data-td_block_id="td_uid_6_5df64b408d47b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5df64b409cdb6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5df64b409cdb6" ><script>var block_td_uid_7_5df64b409cdb6 = new tdBlock();
block_td_uid_7_5df64b409cdb6.id = "td_uid_7_5df64b409cdb6";
block_td_uid_7_5df64b409cdb6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5df64b409cdb6_rand","tdc_css_class":"td_uid_7_5df64b409cdb6_rand","tdc_css_class_style":"td_uid_7_5df64b409cdb6_rand_style"}';
block_td_uid_7_5df64b409cdb6.td_column_number = "3";
block_td_uid_7_5df64b409cdb6.block_type = "td_block_mega_menu";
block_td_uid_7_5df64b409cdb6.post_count = "5";
block_td_uid_7_5df64b409cdb6.found_posts = "9655";
block_td_uid_7_5df64b409cdb6.header_color = "";
block_td_uid_7_5df64b409cdb6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5df64b409cdb6.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_7_5df64b409cdb6);
</script><div id=td_uid_7_5df64b409cdb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-petre-pana/" rel="bookmark" class="td-image-wrap" title="La mulţi ani, Petre PANĂ!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/11/pana-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/11/pana-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/11/pana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulţi ani, Petre PANĂ!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-petre-pana/" rel="bookmark" title="La mulţi ani, Petre PANĂ!">La mulţi ani, Petre PANĂ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cu-ocazia-zilei-internationale-a-drepturilor-copilului-presedinta-asociatiei-atitudinea-civica-iancu-mariana-din-giurgiu-prof-univ-dr-mariana-iancu-a-donat-170-de-carti-caiete-si-a-consiliat-in/" rel="bookmark" class="td-image-wrap" title="Cu ocazia Zilei Internaţionale a Drepturilor Copilului, preşedinta ASOCIAŢIEI ATITUDINEA CIVICĂ IANCU MARIANA din GIURGIU, prof. univ. dr. Mariana Iancu a donat 170 de cărţi, caiete şi a consiliat în proiectul ˮŞANSE PENTRU VIITORˮ"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/74393327_2709030139161475_2364417558448177152_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/74393327_2709030139161475_2364417558448177152_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/74393327_2709030139161475_2364417558448177152_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cu ocazia Zilei Internaţionale a Drepturilor Copilului, preşedinta ASOCIAŢIEI ATITUDINEA CIVICĂ IANCU MARIANA din GIURGIU, prof. univ. dr. Mariana Iancu a donat 170 de cărţi, caiete şi a consiliat în proiectul ˮŞANSE PENTRU VIITORˮ"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cu-ocazia-zilei-internationale-a-drepturilor-copilului-presedinta-asociatiei-atitudinea-civica-iancu-mariana-din-giurgiu-prof-univ-dr-mariana-iancu-a-donat-170-de-carti-caiete-si-a-consiliat-in/" rel="bookmark" title="Cu ocazia Zilei Internaţionale a Drepturilor Copilului, preşedinta ASOCIAŢIEI ATITUDINEA CIVICĂ IANCU MARIANA din GIURGIU, prof. univ. dr. Mariana Iancu a donat 170 de cărţi, caiete şi a consiliat în proiectul ˮŞANSE PENTRU VIITORˮ">Cu ocazia Zilei Internaţionale a Drepturilor Copilului, preşedinta ASOCIAŢIEI ATITUDINEA CIVICĂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)">Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5df64b409cdb6" data-td_block_id="td_uid_7_5df64b409cdb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5df64b409cdb6" data-td_block_id="td_uid_7_5df64b409cdb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5df64b40b4871_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-101268" class="td-post-template-4 post-101268 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spectacol de magie și daruri de la Moș Crăciun</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg" data-caption=""><img width="908" height="1020" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg 908w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-534x600.jpg 534w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-768x863.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-696x782.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-374x420.jpg 374w" sizes="(max-width: 908px) 100vw, 908px" alt="" title="9."/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Spectacol de magie și daruri de la Moș Crăciun</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T13:10:37+00:00" >15 decembrie 2019</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-101268">20</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fspectacol-de-magie-si-daruri-de-la-mos-craciun%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spectacol+de+magie+%C8%99i+daruri+de+la+Mo%C8%99+Cr%C4%83ciun&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fspectacol-de-magie-si-daruri-de-la-mos-craciun%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg&description=Spectacol+de+magie+%C8%99i+daruri+de+la+Mo%C8%99+Cr%C4%83ciun">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spectacol de magie și daruri de la Moș Crăciun %0A%0A https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5df64b40c4dec_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p>Copiii aflați în plasament în 10 case de tip familial, structuri rezidențiale din cadrul Direcției Generale de Asistență Socială și Protecția Copilului Giurgiu, au avut bucuria de a se întâlni cu Moș Crăciun sâmbătă, 14 decembrie 2019, la Teatrul <em>Tudor Vianu </em>din Giurgiu. Evenimentul a fost organizat de Asociația <em>SOS Viețile Copiilor, </em>ai cărei membri au adunat de la copii, în urmă cu două săptămâni, peste 100 de scrisori către Moș Crăciun, în care fiecare și-a exprimat opțiunea privind cadoul pe care dorește să îl primească.</p>
<p><img class="alignnone size-medium wp-image-101269" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/1.jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-101270 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2..jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101271" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-588x600.jpg" alt="" width="588" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-588x600.jpg 588w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-768x783.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-356x364.jpg 356w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-696x710.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-412x420.jpg 412w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.jpg 947w" sizes="(max-width: 588px) 100vw, 588px" /> <img class="size-medium wp-image-101272 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3..-499x600.jpg" alt="" width="499" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3..-499x600.jpg 499w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3..-768x923.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3..-852x1024.jpg 852w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3..-696x836.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3..-350x420.jpg 350w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/3...jpg 899w" sizes="(max-width: 499px) 100vw, 499px" /> <img class="alignnone size-medium wp-image-101273" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-600x430.jpg" alt="" width="600" height="430" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-600x430.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-768x550.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-1024x733.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-696x498.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-586x420.jpg 586w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4.jpg 1057w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-101274 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1.jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101275" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5.-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5..jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-101276 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-600x513.jpg" alt="" width="600" height="513" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-600x513.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-768x657.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-696x595.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-491x420.jpg 491w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6.jpg 986w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101277" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-600x489.jpg" alt="" width="600" height="489" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-600x489.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-768x626.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-696x568.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-515x420.jpg 515w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8..jpg 959w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-101278 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9...jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101280" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-600x541.jpg" alt="" width="600" height="541" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-600x541.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-768x693.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-1024x923.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-696x628.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-1068x963.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a.-466x420.jpg 466w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/a..jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Asociația <em>SOS Viețile Copiilor</em> a mai avut o surpriză pentru copii: magicianul Valentino a susținut pentru ei un spectacol de magie, cu durata de 50 de minute. Copiii au fost foarte  încântați de numerele de magie, cei invitați de magician au urcat pe scenă pentru a fi asistenții acestuia, spectacolul fiind interactiv și captivant. Clipele plăcute au continuat cu primirea darurilor de la Moș Crăciun. Cadourile au fost personalizate, fiecare copil  a primit ce a scris în scrisoarea către Moș Crăciun și totodată a constatat că a primit în plus și alte surprize.</p>
<p><img class="alignnone size-medium wp-image-101279" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-534x600.jpg" alt="" width="534" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-534x600.jpg 534w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-768x863.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-696x782.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9.-374x420.jpg 374w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg 908w" sizes="(max-width: 534px) 100vw, 534px" /> <img class="size-medium wp-image-101277 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-600x489.jpg" alt="" width="600" height="489" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-600x489.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-768x626.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-696x568.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8.-515x420.jpg 515w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/8..jpg 959w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101274" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/5-1.jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-101273 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-600x430.jpg" alt="" width="600" height="430" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-600x430.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-768x550.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-1024x733.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-696x498.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4-586x420.jpg 586w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/4.jpg 1057w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101271" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-588x600.jpg" alt="" width="588" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-588x600.jpg 588w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-768x783.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-356x364.jpg 356w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-696x710.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2-412x420.jpg 412w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.jpg 947w" sizes="(max-width: 588px) 100vw, 588px" /> <img class="size-medium wp-image-101270 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-600x600.jpg" alt="" width="600" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-600x600.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-300x300.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-768x768.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-1024x1024.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-696x696.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-1068x1068.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2.-420x420.jpg 420w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/2..jpg 1080w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-101276" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-600x513.jpg" alt="" width="600" height="513" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-600x513.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-768x657.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-696x595.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6-491x420.jpg 491w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/6.jpg 986w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><em>“</em><em>Cu mare bucurie revenim și în acest an la copiii aflați în grija DGASPC Giurgiu pentru a aduce cadourile cerute Moșului în scrisori. Sper ca și în viitor</em><em> s</em><em>ă susținem aceste proiecte și să fim în continuare  prezenți în viața acestor copii minunați</em> ”<em>,</em> a declarat Gabriela Enache, președintă a  Asociației <em>SOS Viețile Copiilor.</em></p>
<p>Nu numai copiii prezenți la spectacol au primit cadouri de Crăciun. Membrii Asociației <em>SOS Viețile Copiilor </em>au fost prezenți în aceeași zi  și  în casele de tip familial unde beneficiază de servicii sociale copii de vârste mai mari și copii cu dizabilități, toți primind de asemenea daruri. În total, în cadrul acestei acțiuni caritabile, 168 de pungi mari cu cadouri au ajuns la copiii beneficiari de măsură de protecție specială.</p>
<p><em>“</em><em>Mulțumim Asociației</em> <em>SOS Viețile Copiilor și tuturor celor care au adus astăzi bucurii copiilor beneficiari de măsură de protecție specială  în cadrul</em> <em>Direc</em><em>ț</em><em>iei Generale de </em><em>A</em><em>sisten</em><em>ță</em><em> Social</em><em>ă</em> <em>ș</em><em>i Protec</em><em>ț</em><em>ia Copilului Giurgiu</em><em>. Intițativa  organizării acest spectacol este lăudabilă iar datorită  generozității celor implicați,  copiii au avut parte de multe surprize plăcute</em>”, a declarat Cătălin Lupu, director general al DGASPC Giurgiu.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5df64b40c5d60_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fspectacol-de-magie-si-daruri-de-la-mos-craciun%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spectacol+de+magie+%C8%99i+daruri+de+la+Mo%C8%99+Cr%C4%83ciun&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fspectacol-de-magie-si-daruri-de-la-mos-craciun%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg&description=Spectacol+de+magie+%C8%99i+daruri+de+la+Mo%C8%99+Cr%C4%83ciun">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spectacol de magie și daruri de la Moș Crăciun %0A%0A https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/ce-telefoane-nu-vor-mai-avea-acces-la-whatsapp-din-2020/">Ce telefoane nu vor mai avea acces la WhatsApp din 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/mersul-trenurilor-de-calatori-pentru-anul-2020-intra-in-vigoare-duminica/">Mersul Trenurilor de călători pentru anul 2020 intră în vigoare duminică</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-12-15T13:10:37+00:00"><meta itemprop="dateModified" content="2019-12-15T13:10:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/spectacol-de-magie-si-daruri-de-la-mos-craciun/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Spectacol de magie și daruri de la Moș Crăciun"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/9..jpg"><meta itemprop="width" content="908"><meta itemprop="height" content="1020"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5df64b40cc06c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5df64b40cc06c" ><script>var block_td_uid_11_5df64b40cc06c = new tdBlock();
block_td_uid_11_5df64b40cc06c.id = "td_uid_11_5df64b40cc06c";
block_td_uid_11_5df64b40cc06c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5df64b40cc06c_rand","td_column_number":3,"live_filter_cur_post_id":101268,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5df64b40cc06c_rand","tdc_css_class_style":"td_uid_11_5df64b40cc06c_rand_style"}';
block_td_uid_11_5df64b40cc06c.td_column_number = "3";
block_td_uid_11_5df64b40cc06c.block_type = "td_block_related_posts";
block_td_uid_11_5df64b40cc06c.post_count = "3";
block_td_uid_11_5df64b40cc06c.found_posts = "21061";
block_td_uid_11_5df64b40cc06c.header_color = "";
block_td_uid_11_5df64b40cc06c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5df64b40cc06c.max_num_pages = "7021";
tdBlocksArray.push(block_td_uid_11_5df64b40cc06c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5df64b40cf0d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5df64b40cc06c" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5df64b40cf123" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5df64b40cc06c" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5df64b40cc06c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-patesc-cei-din-comuna-oinacu-care-abuzeaza-de-strada-primarului/" rel="bookmark" class="td-image-wrap" title="Ce pățesc cei din comuna Oinacu care (ab)uzează de ”Strada Primarului”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/burtavel1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/burtavel1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/burtavel1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce pățesc cei din comuna Oinacu care (ab)uzează de ”Strada Primarului”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-patesc-cei-din-comuna-oinacu-care-abuzeaza-de-strada-primarului/" rel="bookmark" title="Ce pățesc cei din comuna Oinacu care (ab)uzează de ”Strada Primarului”!">Ce pățesc cei din comuna Oinacu care (ab)uzează de ”Strada Primarului”!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mersul-trenurilor-de-calatori-pentru-anul-2020-intra-in-vigoare-duminica/" rel="bookmark" class="td-image-wrap" title="Mersul Trenurilor de călători pentru anul 2020 intră în vigoare duminică"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/tren-cfr-peron-poza-rosie_94ec6665eb-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/tren-cfr-peron-poza-rosie_94ec6665eb-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/tren-cfr-peron-poza-rosie_94ec6665eb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mersul Trenurilor de călători pentru anul 2020 intră în vigoare duminică"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mersul-trenurilor-de-calatori-pentru-anul-2020-intra-in-vigoare-duminica/" rel="bookmark" title="Mersul Trenurilor de călători pentru anul 2020 intră în vigoare duminică">Mersul Trenurilor de călători pentru anul 2020 intră în vigoare duminică</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-telefoane-nu-vor-mai-avea-acces-la-whatsapp-din-2020/" rel="bookmark" class="td-image-wrap" title="Ce telefoane nu vor mai avea acces la WhatsApp din 2020"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/whatsapp-1170x658-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/whatsapp-1170x658-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/whatsapp-1170x658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce telefoane nu vor mai avea acces la WhatsApp din 2020"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-telefoane-nu-vor-mai-avea-acces-la-whatsapp-din-2020/" rel="bookmark" title="Ce telefoane nu vor mai avea acces la WhatsApp din 2020">Ce telefoane nu vor mai avea acces la WhatsApp din 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5df64b40cc06c" data-td_block_id="td_uid_11_5df64b40cc06c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5df64b40cc06c" data-td_block_id="td_uid_11_5df64b40cc06c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spectacol-de-magie-si-daruri-de-la-mos-craciun/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5df64b40d84be_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5df64b40d975c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5df64b40d975c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5df64b40d975c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5df64b40d975c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5df64b40d975c">
				<input id="td_uid_15_5df64b40d975c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5df64b40d975c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5df64b40d975c">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5df64b40da0b6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5df64b40da0b6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5df64b40da0b6 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5df64b40dd2a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5df64b40dd2a6" ><script>var block_td_uid_17_5df64b40dd2a6 = new tdBlock();
block_td_uid_17_5df64b40dd2a6.id = "td_uid_17_5df64b40dd2a6";
block_td_uid_17_5df64b40dd2a6.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5df64b40dd2a6_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5df64b40dd2a6_rand","tdc_css_class_style":"td_uid_17_5df64b40dd2a6_rand_style"}';
block_td_uid_17_5df64b40dd2a6.td_column_number = "1";
block_td_uid_17_5df64b40dd2a6.block_type = "td_block_15";
block_td_uid_17_5df64b40dd2a6.post_count = "4";
block_td_uid_17_5df64b40dd2a6.found_posts = "8240";
block_td_uid_17_5df64b40dd2a6.header_color = "#";
block_td_uid_17_5df64b40dd2a6.ajax_pagination_infinite_stop = "";
block_td_uid_17_5df64b40dd2a6.max_num_pages = "2060";
tdBlocksArray.push(block_td_uid_17_5df64b40dd2a6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5df64b40dd2a6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevul-caruia-i-a-decedat-recent-tatal-ajutat-de-spy-gym-sa-si-continue-pasiunea-pentru-box-foto-video/" rel="bookmark" class="td-image-wrap" title="Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și continue pasiunea pentru box (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG_20191213_125316-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG_20191213_125316-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG_20191213_125316-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și continue pasiunea pentru box (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevul-caruia-i-a-decedat-recent-tatal-ajutat-de-spy-gym-sa-si-continue-pasiunea-pentru-box-foto-video/" rel="bookmark" title="Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și continue pasiunea pentru box (FOTO/VIDEO)">Elevul căruia i-a decedat recent tatăl, ajutat de SPY GYM să-și...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-masini-s-au-facut-scrum-dupa-un-accident-la-malu-spart/" rel="bookmark" class="td-image-wrap" title="Două mașini s-au făcut scrum, după un accident, la Malu Spart"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG-20191208-WA0000-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG-20191208-WA0000-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/IMG-20191208-WA0000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două mașini s-au făcut scrum, după un accident, la Malu Spart"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-masini-s-au-facut-scrum-dupa-un-accident-la-malu-spart/" rel="bookmark" title="Două mașini s-au făcut scrum, după un accident, la Malu Spart">Două mașini s-au făcut scrum, după un accident, la Malu Spart</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5df64b40dd2a6" data-td_block_id="td_uid_17_5df64b40dd2a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5df64b40dd2a6" data-td_block_id="td_uid_17_5df64b40dd2a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5df64b416b1b0_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5df64b416bd2f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5df64b416bd2f" ><script>var block_td_uid_19_5df64b416bd2f = new tdBlock();
block_td_uid_19_5df64b416bd2f.id = "td_uid_19_5df64b416bd2f";
block_td_uid_19_5df64b416bd2f.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5df64b416bd2f_rand","tdc_css_class":"td_uid_19_5df64b416bd2f_rand","tdc_css_class_style":"td_uid_19_5df64b416bd2f_rand_style"}';
block_td_uid_19_5df64b416bd2f.td_column_number = "1";
block_td_uid_19_5df64b416bd2f.block_type = "td_block_7";
block_td_uid_19_5df64b416bd2f.post_count = "2";
block_td_uid_19_5df64b416bd2f.found_posts = "2";
block_td_uid_19_5df64b416bd2f.header_color = "";
block_td_uid_19_5df64b416bd2f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5df64b416bd2f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5df64b416bd2f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5df64b416bd2f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5df64b4170f0c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5df64b4170f0c" ><script>var block_td_uid_20_5df64b4170f0c = new tdBlock();
block_td_uid_20_5df64b4170f0c.id = "td_uid_20_5df64b4170f0c";
block_td_uid_20_5df64b4170f0c.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5df64b4170f0c_rand","tdc_css_class":"td_uid_20_5df64b4170f0c_rand","tdc_css_class_style":"td_uid_20_5df64b4170f0c_rand_style"}';
block_td_uid_20_5df64b4170f0c.td_column_number = "1";
block_td_uid_20_5df64b4170f0c.block_type = "td_block_7";
block_td_uid_20_5df64b4170f0c.post_count = "3";
block_td_uid_20_5df64b4170f0c.found_posts = "22529";
block_td_uid_20_5df64b4170f0c.header_color = "";
block_td_uid_20_5df64b4170f0c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5df64b4170f0c.max_num_pages = "7510";
tdBlocksArray.push(block_td_uid_20_5df64b4170f0c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5df64b4170f0c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5df64b41ac6d5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5df64b41ac6d5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">20880</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9655</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2788</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1506</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">930</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">685</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">484</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">456</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#a6ccd3d4c8c7ca88c1cfd3d4c1cfd3d0c3c7c8e6c1cbc7cfca88c5c9cb"><span class="__cf_email__" data-cfemail="355f40475b54591b525c4047525c404350545b755258545c591b565a58">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/va-fi-viitorul-premier-al-romaniei-o-femeie/" rel="bookmark" class="td-image-wrap" title="Va fi viitorul premier al României o femeie?"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/carmen-daniela-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/carmen-daniela-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/carmen-daniela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Va fi viitorul premier al României o femeie?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/va-fi-viitorul-premier-al-romaniei-o-femeie/" rel="bookmark" title="Va fi viitorul premier al României o femeie?">Va fi viitorul premier al României o femeie?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T20:02:51+00:00" >14 iunie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-la-1-mai-s-au-marit-salariile-cum-si-de-ce-sunt-dezavantajati-angajatorii/" rel="bookmark" class="td-image-wrap" title="De la 1 Mai s-au mărit salariile&#8230;Cum și de ce sunt dezavantajați angajatorii "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/foto_106486_05011800_80207900-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/foto_106486_05011800_80207900-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/foto_106486_05011800_80207900-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De la 1 Mai s-au mărit salariile&#8230;Cum și de ce sunt dezavantajați angajatorii "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-la-1-mai-s-au-marit-salariile-cum-si-de-ce-sunt-dezavantajati-angajatorii/" rel="bookmark" title="De la 1 Mai s-au mărit salariile&#8230;Cum și de ce sunt dezavantajați angajatorii ">De la 1 Mai s-au mărit salariile&#8230;Cum și de ce sunt...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-10T11:37:35+00:00" >10 mai 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5df64b41d13f9
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5df64b40d975c","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[101268]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>