<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230; | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;" href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1607439165' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"0205a57fa7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.0' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.0' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/136415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aproape  jumătate dintre români nu s-ar vaccina împotriva COVID-19' href='https://jurnalgiurgiuvean.ro/aproape-jumatate-dintre-romani-nu-s-ar-vaccina-impotriva-covid-19/' />
<link rel='next' title='Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou' href='https://jurnalgiurgiuvean.ro/urarea-prefectului-judetului-giurgiu-doamna-aneta-matei-de-anul-nou/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=136415' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fseful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fseful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/",
                                "name": "Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-136415 single-format-standard cookies-not-set seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                joi, decembrie 31, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fee0df6d642e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fee0df6d642e" ><script>var block_td_uid_1_5fee0df6d642e = new tdBlock();
block_td_uid_1_5fee0df6d642e.id = "td_uid_1_5fee0df6d642e";
block_td_uid_1_5fee0df6d642e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fee0df6d642e_rand","tdc_css_class":"td_uid_1_5fee0df6d642e_rand","tdc_css_class_style":"td_uid_1_5fee0df6d642e_rand_style"}';
block_td_uid_1_5fee0df6d642e.td_column_number = "3";
block_td_uid_1_5fee0df6d642e.block_type = "td_block_mega_menu";
block_td_uid_1_5fee0df6d642e.post_count = "5";
block_td_uid_1_5fee0df6d642e.found_posts = "1287";
block_td_uid_1_5fee0df6d642e.header_color = "";
block_td_uid_1_5fee0df6d642e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fee0df6d642e.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_1_5fee0df6d642e);
</script><div id=td_uid_1_5fee0df6d642e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-marti-22-decembrie-responsabilitatea-infrastructurii-romaniei-este-a-parlamentarilor-pnl-giurgiu/" rel="bookmark" class="td-image-wrap" title="De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL Giurgiu."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Parlamentari-pnl-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Parlamentari-pnl-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Parlamentari-pnl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL Giurgiu."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-marti-22-decembrie-responsabilitatea-infrastructurii-romaniei-este-a-parlamentarilor-pnl-giurgiu/" rel="bookmark" title="De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL Giurgiu.">De marți, 22 decembrie, responsabilitatea infrastructurii României este a parlamentarilor PNL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anca-dragu-a-fost-aleasa-presedinte-al-senatului-este-prima-femeie-in-aceasta-functie/" rel="bookmark" class="td-image-wrap" title="Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie în această funcție"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/PTQ0MCZoYXNoPTI5NTUwNjk2NWM0ODNlM2ZmY2I3MDhlMGM1YzU2YjIw.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/PTQ0MCZoYXNoPTI5NTUwNjk2NWM0ODNlM2ZmY2I3MDhlMGM1YzU2YjIw.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/PTQ0MCZoYXNoPTI5NTUwNjk2NWM0ODNlM2ZmY2I3MDhlMGM1YzU2YjIw.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie în această funcție"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anca-dragu-a-fost-aleasa-presedinte-al-senatului-este-prima-femeie-in-aceasta-functie/" rel="bookmark" title="Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie în această funcție">Anca Dragu a fost aleasă președinte al Senatului. Este prima femeie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/negocieri-pentru-noul-guvern-care-sunt-propunerile-pentru-portofoliile-de-ministri/" rel="bookmark" class="td-image-wrap" title="Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/guvern-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/guvern-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/guvern-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/negocieri-pentru-noul-guvern-care-sunt-propunerile-pentru-portofoliile-de-ministri/" rel="bookmark" title="Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri">Negocieri pentru noul Guvern. Care sunt propunerile pentru portofoliile de miniștri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/toma-petcu-senator-pnl-giurgiu-acest-mandat-ma-onoreaza-si-ma-obliga/" rel="bookmark" class="td-image-wrap" title="Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma obligă&#8230;!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/IMG_20201218_175746-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/IMG_20201218_175746-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/IMG_20201218_175746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma obligă&#8230;!&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/toma-petcu-senator-pnl-giurgiu-acest-mandat-ma-onoreaza-si-ma-obliga/" rel="bookmark" title="Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma obligă&#8230;!&#8221;">Toma Petcu, senator PNL Giurgiu: &#8222;Acest mandat mă onorează și ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/document-cand-a-inceput-sa-se-traga-la-timisoara-ordinul-a-fost-limpede-se-lichideaza-radical/" rel="bookmark" class="td-image-wrap" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/document-cand-a-inceput-sa-se-traga-la-timisoara-ordinul-a-fost-limpede-se-lichideaza-radical/" rel="bookmark" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”">DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fee0df6d642e" data-td_block_id="td_uid_1_5fee0df6d642e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fee0df6d642e" data-td_block_id="td_uid_1_5fee0df6d642e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fee0df6daabe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fee0df6daabe" ><script>var block_td_uid_2_5fee0df6daabe = new tdBlock();
block_td_uid_2_5fee0df6daabe.id = "td_uid_2_5fee0df6daabe";
block_td_uid_2_5fee0df6daabe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fee0df6daabe_rand","tdc_css_class":"td_uid_2_5fee0df6daabe_rand","tdc_css_class_style":"td_uid_2_5fee0df6daabe_rand_style"}';
block_td_uid_2_5fee0df6daabe.td_column_number = "3";
block_td_uid_2_5fee0df6daabe.block_type = "td_block_mega_menu";
block_td_uid_2_5fee0df6daabe.post_count = "5";
block_td_uid_2_5fee0df6daabe.found_posts = "2404";
block_td_uid_2_5fee0df6daabe.header_color = "";
block_td_uid_2_5fee0df6daabe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fee0df6daabe.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_2_5fee0df6daabe);
</script><div id=td_uid_2_5fee0df6daabe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/benzina-si-motorina-se-vor-scumpi-de-la-1-ianuarie/" rel="bookmark" class="td-image-wrap" title="Benzina şi motorina se vor scumpi de la 1 ianuarie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-192263-publimedia-octav-ganea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-192263-publimedia-octav-ganea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-192263-publimedia-octav-ganea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benzina şi motorina se vor scumpi de la 1 ianuarie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/benzina-si-motorina-se-vor-scumpi-de-la-1-ianuarie/" rel="bookmark" title="Benzina şi motorina se vor scumpi de la 1 ianuarie">Benzina şi motorina se vor scumpi de la 1 ianuarie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/romania-are-cea-mai-mare-crestere-din-ue-la-cheltuielile-pentru-alcool-in-ultimii-10-ani/" rel="bookmark" class="td-image-wrap" title="România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ODc1MmE1YzEwNzFmNmMzNmVjNTNhOWRjY2ViMzJkMzI.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ODc1MmE1YzEwNzFmNmMzNmVjNTNhOWRjY2ViMzJkMzI.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ODc1MmE1YzEwNzFmNmMzNmVjNTNhOWRjY2ViMzJkMzI.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/romania-are-cea-mai-mare-crestere-din-ue-la-cheltuielile-pentru-alcool-in-ultimii-10-ani/" rel="bookmark" title="România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani">România are cea mai mare creștere din UE la cheltuielile pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mesajul-presedintelui-klaus-iohannis-transmis-cu-prilejul-anului-nou/" rel="bookmark" class="td-image-wrap" title="Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Jmg9NDQwJmhhc2g9ZjlkZTlkYjBkYzJhMmI3OTg2MjYyZGFjZWQ1ZTE1MjM.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Jmg9NDQwJmhhc2g9ZjlkZTlkYjBkYzJhMmI3OTg2MjYyZGFjZWQ1ZTE1MjM.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Jmg9NDQwJmhhc2g9ZjlkZTlkYjBkYzJhMmI3OTg2MjYyZGFjZWQ1ZTE1MjM.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mesajul-presedintelui-klaus-iohannis-transmis-cu-prilejul-anului-nou/" rel="bookmark" title="Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou">Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/urarea-primarului-adrian-anghelescu-cu-ocazia-anului-nou/" rel="bookmark" class="td-image-wrap" title="Urarea Primarului Adrian Anghelescu cu ocazia anului nou !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/134111186_1106392549803961_212615829787981265_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/134111186_1106392549803961_212615829787981265_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/134111186_1106392549803961_212615829787981265_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urarea Primarului Adrian Anghelescu cu ocazia anului nou !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/urarea-primarului-adrian-anghelescu-cu-ocazia-anului-nou/" rel="bookmark" title="Urarea Primarului Adrian Anghelescu cu ocazia anului nou !">Urarea Primarului Adrian Anghelescu cu ocazia anului nou !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/urarea-prefectului-judetului-giurgiu-doamna-aneta-matei-de-anul-nou/" rel="bookmark" class="td-image-wrap" title="Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/pref-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/pref-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/pref-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/urarea-prefectului-judetului-giurgiu-doamna-aneta-matei-de-anul-nou/" rel="bookmark" title="Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou">Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fee0df6daabe" data-td_block_id="td_uid_2_5fee0df6daabe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fee0df6daabe" data-td_block_id="td_uid_2_5fee0df6daabe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fee0df6e0004_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fee0df6e0004" ><script>var block_td_uid_3_5fee0df6e0004 = new tdBlock();
block_td_uid_3_5fee0df6e0004.id = "td_uid_3_5fee0df6e0004";
block_td_uid_3_5fee0df6e0004.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fee0df6e0004_rand","tdc_css_class":"td_uid_3_5fee0df6e0004_rand","tdc_css_class_style":"td_uid_3_5fee0df6e0004_rand_style"}';
block_td_uid_3_5fee0df6e0004.td_column_number = "3";
block_td_uid_3_5fee0df6e0004.block_type = "td_block_mega_menu";
block_td_uid_3_5fee0df6e0004.post_count = "5";
block_td_uid_3_5fee0df6e0004.found_posts = "625";
block_td_uid_3_5fee0df6e0004.header_color = "";
block_td_uid_3_5fee0df6e0004.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fee0df6e0004.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_3_5fee0df6e0004);
</script><div id=td_uid_3_5fee0df6e0004 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/directorii-de-scoli-sunt-obligati-sa-raporteze-la-inspectorat-profesorii-care-nu-fac-ore-online/" rel="bookmark" class="td-image-wrap" title="Directorii de școli sunt obligați să raporteze la inspectorat profesorii care nu fac ore online"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/cursuri-online-1170x658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directorii de școli sunt obligați să raporteze la inspectorat profesorii care nu fac ore online"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/directorii-de-scoli-sunt-obligati-sa-raporteze-la-inspectorat-profesorii-care-nu-fac-ore-online/" rel="bookmark" title="Directorii de școli sunt obligați să raporteze la inspectorat profesorii care nu fac ore online">Directorii de școli sunt obligați să raporteze la inspectorat profesorii care&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sondaj-mai-bine-de-jumatate-dintre-profesori-nu-vor-sa-se-vaccineze-impotriva-covid-19/" rel="bookmark" class="td-image-wrap" title="Sondaj: Mai bine de jumătate dintre profesori nu vor să se vaccineze împotriva COVID-19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/unnamed-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/unnamed-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/unnamed-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sondaj: Mai bine de jumătate dintre profesori nu vor să se vaccineze împotriva COVID-19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sondaj-mai-bine-de-jumatate-dintre-profesori-nu-vor-sa-se-vaccineze-impotriva-covid-19/" rel="bookmark" title="Sondaj: Mai bine de jumătate dintre profesori nu vor să se vaccineze împotriva COVID-19">Sondaj: Mai bine de jumătate dintre profesori nu vor să se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scolile-s-ar-putea-redeschide-la-sfarsitul-lunii-martie/" rel="bookmark" class="td-image-wrap" title="Școlile s-ar putea redeschide la sfârșitul lunii martie…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/scoli-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/scoli-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/scoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Școlile s-ar putea redeschide la sfârșitul lunii martie…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scolile-s-ar-putea-redeschide-la-sfarsitul-lunii-martie/" rel="bookmark" title="Școlile s-ar putea redeschide la sfârșitul lunii martie…">Școlile s-ar putea redeschide la sfârșitul lunii martie…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/document-cand-a-inceput-sa-se-traga-la-timisoara-ordinul-a-fost-limpede-se-lichideaza-radical/" rel="bookmark" class="td-image-wrap" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/timis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/document-cand-a-inceput-sa-se-traga-la-timisoara-ordinul-a-fost-limpede-se-lichideaza-radical/" rel="bookmark" title="DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost limpede: ” Se lichidează radical!”">DOCUMENT. Când a început să se tragă la Timișoara&#8230;Ordinul a fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-romani-analfabeti-functional-la-matematica-si-stiinte/" rel="bookmark" class="td-image-wrap" title="Studiu TIMSS: Elevii români, analfabeți funcțional la matematică și științe!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/elevi-mirela-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/elevi-mirela-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/elevi-mirela-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studiu TIMSS: Elevii români, analfabeți funcțional la matematică și științe!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-romani-analfabeti-functional-la-matematica-si-stiinte/" rel="bookmark" title="Studiu TIMSS: Elevii români, analfabeți funcțional la matematică și științe!">Studiu TIMSS: Elevii români, analfabeți funcțional la matematică și științe!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fee0df6e0004" data-td_block_id="td_uid_3_5fee0df6e0004"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fee0df6e0004" data-td_block_id="td_uid_3_5fee0df6e0004"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fee0df6e3149_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fee0df6e3149" ><script>var block_td_uid_4_5fee0df6e3149 = new tdBlock();
block_td_uid_4_5fee0df6e3149.id = "td_uid_4_5fee0df6e3149";
block_td_uid_4_5fee0df6e3149.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fee0df6e3149_rand","tdc_css_class":"td_uid_4_5fee0df6e3149_rand","tdc_css_class_style":"td_uid_4_5fee0df6e3149_rand_style"}';
block_td_uid_4_5fee0df6e3149.td_column_number = "3";
block_td_uid_4_5fee0df6e3149.block_type = "td_block_mega_menu";
block_td_uid_4_5fee0df6e3149.post_count = "5";
block_td_uid_4_5fee0df6e3149.found_posts = "286";
block_td_uid_4_5fee0df6e3149.header_color = "";
block_td_uid_4_5fee0df6e3149.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fee0df6e3149.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_4_5fee0df6e3149);
</script><div id=td_uid_4_5fee0df6e3149 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-este-ziua-sfintului-nicolae-ocrotitorul-copiilor-marinarilor-brutarilor-fetelor-necasatorite-si-al-celor-nedreptatiti/" rel="bookmark" class="td-image-wrap" title="Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor necăsătorite și al celor nedreptățiți."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mos-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mos-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor necăsătorite și al celor nedreptățiți."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-este-ziua-sfintului-nicolae-ocrotitorul-copiilor-marinarilor-brutarilor-fetelor-necasatorite-si-al-celor-nedreptatiti/" rel="bookmark" title="Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor necăsătorite și al celor nedreptățiți.">Astăzi este  ziua  Sfîntului Nicolae , ocrotitorul copiilor, marinarilor, brutarilor,  fetelor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/muzeul-judetean-giurgiu-organizeaza-sambata-o-expozitie-aniversara-de-exceptie/" rel="bookmark" class="td-image-wrap" title="Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/tudor-filip-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/tudor-filip-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/tudor-filip-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/muzeul-judetean-giurgiu-organizeaza-sambata-o-expozitie-aniversara-de-exceptie/" rel="bookmark" title="Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție">Muzeul județean Giurgiu organizează, sâmbătă, o expoziție aniversară de excepție</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-altfel-de-mos-nicolae-la-biblioteca-judeteana-i-a-bassarabescu-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/125504387_3297214930376309_4321840810354821263_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/125504387_3297214930376309_4321840810354821263_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/125504387_3297214930376309_4321840810354821263_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-altfel-de-mos-nicolae-la-biblioteca-judeteana-i-a-bassarabescu-giurgiu/" rel="bookmark" title="Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu">Un altfel de „Moș Nicolae” la Biblioteca Județeană „I.A. Bassarabescu” Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doliu-in-lumea-artistilor-a-murit-actrita-draga-olteanu-matei/" rel="bookmark" class="td-image-wrap" title="Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/draga-olteanu-matei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/draga-olteanu-matei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/draga-olteanu-matei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doliu-in-lumea-artistilor-a-murit-actrita-draga-olteanu-matei/" rel="bookmark" title="Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!">Doliu în lumea artiștilor. A murit actrița Draga Olteanu Matei!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noaptea-muzeelor-2020-anul-acesta-doar-on-line/" rel="bookmark" class="td-image-wrap" title="„Noaptea muzeelor 2020”, anul acesta DOAR on line"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/Noaptea_Muzeelor1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/Noaptea_Muzeelor1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/Noaptea_Muzeelor1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Noaptea muzeelor 2020”, anul acesta DOAR on line"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noaptea-muzeelor-2020-anul-acesta-doar-on-line/" rel="bookmark" title="„Noaptea muzeelor 2020”, anul acesta DOAR on line">„Noaptea muzeelor 2020”, anul acesta DOAR on line</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fee0df6e3149" data-td_block_id="td_uid_4_5fee0df6e3149"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fee0df6e3149" data-td_block_id="td_uid_4_5fee0df6e3149"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fee0df6e61a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fee0df6e61a8" ><script>var block_td_uid_5_5fee0df6e61a8 = new tdBlock();
block_td_uid_5_5fee0df6e61a8.id = "td_uid_5_5fee0df6e61a8";
block_td_uid_5_5fee0df6e61a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fee0df6e61a8_rand","tdc_css_class":"td_uid_5_5fee0df6e61a8_rand","tdc_css_class_style":"td_uid_5_5fee0df6e61a8_rand_style"}';
block_td_uid_5_5fee0df6e61a8.td_column_number = "3";
block_td_uid_5_5fee0df6e61a8.block_type = "td_block_mega_menu";
block_td_uid_5_5fee0df6e61a8.post_count = "5";
block_td_uid_5_5fee0df6e61a8.found_posts = "662";
block_td_uid_5_5fee0df6e61a8.header_color = "";
block_td_uid_5_5fee0df6e61a8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fee0df6e61a8.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_5_5fee0df6e61a8);
</script><div id=td_uid_5_5fee0df6e61a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-30-decembrie-continua-sa-scada-numarul-persoanelor-infectate-din-judet/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 30 decembrie: Continuă să scadă numărul persoanelor infectate din județ"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 30 decembrie: Continuă să scadă numărul persoanelor infectate din județ"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-30-decembrie-continua-sa-scada-numarul-persoanelor-infectate-din-judet/" rel="bookmark" title="CORONAVIRUS GIURGIU, 30 decembrie: Continuă să scadă numărul persoanelor infectate din județ">CORONAVIRUS GIURGIU, 30 decembrie: Continuă să scadă numărul persoanelor infectate din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aproape-o-mie-de-cadre-medicale-giurgiuvene-s-ar-putea-vaccina-anti-covid-19/" rel="bookmark" class="td-image-wrap" title="Aproape o mie de cadre medicale giurgiuvene s-ar putea vaccina anti-Covid 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/cadrumedicalcovid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/cadrumedicalcovid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/cadrumedicalcovid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aproape o mie de cadre medicale giurgiuvene s-ar putea vaccina anti-Covid 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aproape-o-mie-de-cadre-medicale-giurgiuvene-s-ar-putea-vaccina-anti-covid-19/" rel="bookmark" title="Aproape o mie de cadre medicale giurgiuvene s-ar putea vaccina anti-Covid 19">Aproape o mie de cadre medicale giurgiuvene s-ar putea vaccina anti-Covid&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/platforma-pentru-programarea-online-la-vaccinare-disponibila-de-astazi-cand-vor-putea-fi-vaccinate-si-cadrele-medicale-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Platforma pentru programarea online la vaccinare &#8211; disponibilă de astăzi. Când vor putea fi vaccinate și cadrele medicale din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/vaccin-anti-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/vaccin-anti-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/vaccin-anti-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Platforma pentru programarea online la vaccinare &#8211; disponibilă de astăzi. Când vor putea fi vaccinate și cadrele medicale din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/platforma-pentru-programarea-online-la-vaccinare-disponibila-de-astazi-cand-vor-putea-fi-vaccinate-si-cadrele-medicale-din-giurgiu/" rel="bookmark" title="Platforma pentru programarea online la vaccinare &#8211; disponibilă de astăzi. Când vor putea fi vaccinate și cadrele medicale din Giurgiu">Platforma pentru programarea online la vaccinare &#8211; disponibilă de astăzi. Când&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-23-decembrie-o-treime-dintre-cei-testati-au-fost-confirmati-pozitiv/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 23 DECEMBRIE: O treime dintre cei testați au fost confirmați pozitiv!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/coronavirus-generic-17042020-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/coronavirus-generic-17042020-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/coronavirus-generic-17042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 23 DECEMBRIE: O treime dintre cei testați au fost confirmați pozitiv!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-23-decembrie-o-treime-dintre-cei-testati-au-fost-confirmati-pozitiv/" rel="bookmark" title="CORONAVIRUS GIURGIU, 23 DECEMBRIE: O treime dintre cei testați au fost confirmați pozitiv!">CORONAVIRUS GIURGIU, 23 DECEMBRIE: O treime dintre cei testați au fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-distribuirea-primelor-300-000-de-teste-rapide-antigen-la-nivel-national-2250-au-ajuns-deja-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="A început distribuirea primelor 300.000 de teste rapide antigen la nivel naţional. 2250 au ajuns, deja, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ambulanta-recoltare-pobe-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ambulanta-recoltare-pobe-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ambulanta-recoltare-pobe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A început distribuirea primelor 300.000 de teste rapide antigen la nivel naţional. 2250 au ajuns, deja, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-distribuirea-primelor-300-000-de-teste-rapide-antigen-la-nivel-national-2250-au-ajuns-deja-la-giurgiu/" rel="bookmark" title="A început distribuirea primelor 300.000 de teste rapide antigen la nivel naţional. 2250 au ajuns, deja, la Giurgiu">A început distribuirea primelor 300.000 de teste rapide antigen la nivel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fee0df6e61a8" data-td_block_id="td_uid_5_5fee0df6e61a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fee0df6e61a8" data-td_block_id="td_uid_5_5fee0df6e61a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fee0df6e95f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fee0df6e95f1" ><script>var block_td_uid_6_5fee0df6e95f1 = new tdBlock();
block_td_uid_6_5fee0df6e95f1.id = "td_uid_6_5fee0df6e95f1";
block_td_uid_6_5fee0df6e95f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fee0df6e95f1_rand","tdc_css_class":"td_uid_6_5fee0df6e95f1_rand","tdc_css_class_style":"td_uid_6_5fee0df6e95f1_rand_style"}';
block_td_uid_6_5fee0df6e95f1.td_column_number = "3";
block_td_uid_6_5fee0df6e95f1.block_type = "td_block_mega_menu";
block_td_uid_6_5fee0df6e95f1.post_count = "5";
block_td_uid_6_5fee0df6e95f1.found_posts = "698";
block_td_uid_6_5fee0df6e95f1.header_color = "";
block_td_uid_6_5fee0df6e95f1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fee0df6e95f1.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_6_5fee0df6e95f1);
</script><div id=td_uid_6_5fee0df6e95f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/retrospectiva-2020-liga-1-la-finalul-turului-astra-giurgiu-doar-pe-locul-10-in-clasament/" rel="bookmark" class="td-image-wrap" title="Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar pe locul 10 în clasament"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/175-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/175-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/175-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar pe locul 10 în clasament"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/retrospectiva-2020-liga-1-la-finalul-turului-astra-giurgiu-doar-pe-locul-10-in-clasament/" rel="bookmark" title="Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar pe locul 10 în clasament">Retrospectiva 2020: Liga 1 la finalul turului &#8211; Astra Giurgiu, doar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristiano-ronaldo-a-fost-desemnat-fotbalistul-secolului-cine-e-cea-mai-buna-echipa-si-cel-mai-mare-antrenor-din-istorie/" rel="bookmark" class="td-image-wrap" title="Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai bună echipă și cel mai mare antrenor din istorie…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cristiano-ronaldo-e1566387799494-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cristiano-ronaldo-e1566387799494-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cristiano-ronaldo-e1566387799494-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai bună echipă și cel mai mare antrenor din istorie…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristiano-ronaldo-a-fost-desemnat-fotbalistul-secolului-cine-e-cea-mai-buna-echipa-si-cel-mai-mare-antrenor-din-istorie/" rel="bookmark" title="Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai bună echipă și cel mai mare antrenor din istorie…">Cristiano Ronaldo a fost desemnat fotbalistul secolului! Cine e cea mai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-transferuri-importante-la-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Două transferuri importante la ASTRA Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/transfer-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/transfer-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/transfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două transferuri importante la ASTRA Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-transferuri-importante-la-astra-giurgiu/" rel="bookmark" title="Două transferuri importante la ASTRA Giurgiu">Două transferuri importante la ASTRA Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uta-arad-umilita-pe-teren-propriu-de-astra-giurgiu-galerie-foto/" rel="bookmark" class="td-image-wrap" title="UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-117-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-117-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uta-arad-umilita-pe-teren-propriu-de-astra-giurgiu-galerie-foto/" rel="bookmark" title="UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie FOTO)">UTA  ARAD, UMILITĂ PE TEREN PROPRIU DE ASTRA GIURGIU (Galerie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patru-distinctii-pentru-romania-la-europenele-de-gimnastica-larisa-iordache-a-scris-istorie-la-mersin/" rel="bookmark" class="td-image-wrap" title="Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a scris istorie la Mersin"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/iordache-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/iordache-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/iordache-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a scris istorie la Mersin"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patru-distinctii-pentru-romania-la-europenele-de-gimnastica-larisa-iordache-a-scris-istorie-la-mersin/" rel="bookmark" title="Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a scris istorie la Mersin">Patru distincții pentru România la Europenele de gimnastică. Larisa Iordache a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fee0df6e95f1" data-td_block_id="td_uid_6_5fee0df6e95f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fee0df6e95f1" data-td_block_id="td_uid_6_5fee0df6e95f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fee0df6ece0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fee0df6ece0f" ><script>var block_td_uid_7_5fee0df6ece0f = new tdBlock();
block_td_uid_7_5fee0df6ece0f.id = "td_uid_7_5fee0df6ece0f";
block_td_uid_7_5fee0df6ece0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fee0df6ece0f_rand","tdc_css_class":"td_uid_7_5fee0df6ece0f_rand","tdc_css_class_style":"td_uid_7_5fee0df6ece0f_rand_style"}';
block_td_uid_7_5fee0df6ece0f.td_column_number = "3";
block_td_uid_7_5fee0df6ece0f.block_type = "td_block_mega_menu";
block_td_uid_7_5fee0df6ece0f.post_count = "5";
block_td_uid_7_5fee0df6ece0f.found_posts = "4482";
block_td_uid_7_5fee0df6ece0f.header_color = "";
block_td_uid_7_5fee0df6ece0f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fee0df6ece0f.max_num_pages = "897";
tdBlocksArray.push(block_td_uid_7_5fee0df6ece0f);
</script><div id=td_uid_7_5fee0df6ece0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/urarea-prefectului-judetului-giurgiu-doamna-aneta-matei-de-anul-nou/" rel="bookmark" class="td-image-wrap" title="Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/pref-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/pref-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/pref-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/urarea-prefectului-judetului-giurgiu-doamna-aneta-matei-de-anul-nou/" rel="bookmark" title="Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou">Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/" rel="bookmark" class="td-image-wrap" title="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/" rel="bookmark" title="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;">Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aproape-jumatate-dintre-romani-nu-s-ar-vaccina-impotriva-covid-19/" rel="bookmark" class="td-image-wrap" title="Aproape  jumătate dintre români nu s-ar vaccina împotriva COVID-19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aproape  jumătate dintre români nu s-ar vaccina împotriva COVID-19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aproape-jumatate-dintre-romani-nu-s-ar-vaccina-impotriva-covid-19/" rel="bookmark" title="Aproape  jumătate dintre români nu s-ar vaccina împotriva COVID-19">Aproape  jumătate dintre români nu s-ar vaccina împotriva COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-cat-creste-alocatia-pentru-copii-din-luna-ianuarie-2021/" rel="bookmark" class="td-image-wrap" title="La cât crește  ALOCAȚIA pentru COPII, din luna ianuarie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/aloca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/aloca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/aloca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cât crește  ALOCAȚIA pentru COPII, din luna ianuarie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-cat-creste-alocatia-pentru-copii-din-luna-ianuarie-2021/" rel="bookmark" title="La cât crește  ALOCAȚIA pentru COPII, din luna ianuarie 2021">La cât crește  ALOCAȚIA pentru COPII, din luna ianuarie 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-a-fost-inventat-un-joc-de-societate-inspirat-depandemie/" rel="bookmark" class="td-image-wrap" title="ȘTIREA ZILEI. A fost inventat un joc de societate inspirat de…PANDEMIE!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/cor-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/cor-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/cor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ȘTIREA ZILEI. A fost inventat un joc de societate inspirat de…PANDEMIE!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-a-fost-inventat-un-joc-de-societate-inspirat-depandemie/" rel="bookmark" title="ȘTIREA ZILEI. A fost inventat un joc de societate inspirat de…PANDEMIE!">ȘTIREA ZILEI. A fost inventat un joc de societate inspirat de…PANDEMIE!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fee0df6ece0f" data-td_block_id="td_uid_7_5fee0df6ece0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fee0df6ece0f" data-td_block_id="td_uid_7_5fee0df6ece0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5fee0df6f41fb_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-136415" class="td-post-template-4 post-136415 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg" data-caption=""><img width="288" height="175" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg 288w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-240x146.jpg 240w" sizes="(max-width: 288px) 100vw, 288px" alt="" title="ruti"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T14:56:08+00:00" >31 decembrie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-136415">626</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fseful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C8%98eful+Poli%C8%9Biei+Rutiere+%C8%99i+%C8%99eful+Serviciului+Anticorup%C8%9Bie+Giurgiu+ancheta%C8%9Bi+de+DNA.+Marian+Popescu+b%C4%83nuit+c%C4%83+d%C4%83dea+parole+secrete+%C2%A0unor+afaceri%C8%99ti+pentru+a+nu+li+se+%C3%AEntocmi+procese+verbale+de+contraven%C8%9Bie%E2%80%A6&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fseful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg&description=%C8%98eful+Poli%C8%9Biei+Rutiere+%C8%99i+%C8%99eful+Serviciului+Anticorup%C8%9Bie+Giurgiu+ancheta%C8%9Bi+de+DNA.+Marian+Popescu+b%C4%83nuit+c%C4%83+d%C4%83dea+parole+secrete+%C2%A0unor+afaceri%C8%99ti+pentru+a+nu+li+se+%C3%AEntocmi+procese+verbale+de+contraven%C8%9Bie%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230; %0A%0A https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5fee0df7039fb_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_5fee0df703223_rand td_block_template_1"></div><p>&nbsp;</p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;"><strong><img loading="lazy" class="alignnone size-full wp-image-136416" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg" alt="" width="288" height="175" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg 288w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti-240x146.jpg 240w" sizes="(max-width: 288px) 100vw, 288px" />După scandalul carnetelor de conducere eliberate ilegal, noua bombă ce a ”detonat” viața socială a comunității,  în aceste zile, de sfârșit de an,  la Giurgiu, este știrea conform căreia Șeful Poliției Rutiere și șeful Serviciului Anticorupție din județul Giurgiu sunt  anchetați într-un dosar DNA după ce mai mulți afaceriști au fost scăpați de sancțiuni după ce datele din radare au fost șterse. </strong></span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;"><strong>Gheorghe Cornel</strong>  și <strong>George Cusă</strong> (administratorul celebrei societăți GECOR, un apropiat al familiei Bădălău ) , cunoscuți ca regii asfaltului din Giurgiu. Ei ar fi primit  parolele secrete pe care le  are Poliția Rutieră,  la nivel operativ, parole pe care de obicei le folosesc ofițerii sub acoperire în așa fel încât misiunile  lor să nu fie compromise.</span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">Cei doi, amintiți mai sus, dădeau aceste parole polițiștilor rutieri, de fiecare dată atunci când erau opriți , parole pe care le-au obținut &#8211; conform acelorași surse &#8211;  de la șeful Poliției Giurgiu, <strong>Marin Popescu</strong>.</span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">Acesta ar fi rămas fără avizul Ornis,  care îi dădea accesul la informații clasificate, în urmă cu aproximativ o lună . La acel moment nu se știa motivul pentru care a rămas fără acest aviz. Însă joi, 30 decembrie, informațiile de la DNA  au ajuns la Poliția Giurgiu și implicit solicitarea ca toate procesele verbale de contravenție să fie puse la dispoziția procurorilor Anticorupție.</span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">În urma acestui scandal Marian Popescu și-a depus cererea de pensionare. Interesant este că și șeful Poliției Anticorupție din Giurgiu  cunoștea de la polițiștii din cadrul Serviciului  Rutier că sunt anumite fapte de corupție care s-ar fi produs  la acest serviciu condus de Marian Popescu , numai că șeful Poliției Anticorupție Giurgiu ar fi închis ochii și ar fi ținut acest dosar ,  ba mai mult,  chiar el cu anumite ocazii când , cu mașina personală,  a depășit limita de viteză,  l-ar fi sunat pe Marian Popescu  solicitându-i acestuia să îi lase permisul intact și să nu-i aplice vreo sancțiune contravențională.</span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">De asemenea mai multe harduri ale Poliției ar fi fost șterse&#8230; Acest  lucru a ieșit la iveală după expertiza aparatelor radar.</span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">De precizat că ziarul nostru a înaintat încă din luna august a acestui an o sesizare în care solicita o anchetă legată de fapte mai puțin legale petrecute în cadrul Serviciului Rutier Giurgiu, adresă la care nici astăzi nu am primit vreun răspuns.</span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">Sunt de felicitat totuși cadrele din Serviciul Rutier Giurgiu, oameni onești care își fac datoria, dar care,  la rândul lor, se văd neputincioși în fața mafiei și a corupției conduse de câțiva pioni importanți, din această instituție a județului Giurgiu, menită să apere legalitatea și respectiv interesele cetățeanului .  </span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;"><strong>(Jurnal)</strong></span></p>
<p><span style="font-size: 16pt; font-family: arial, helvetica, sans-serif;">  </span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5fee0df704149_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fseful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C8%98eful+Poli%C8%9Biei+Rutiere+%C8%99i+%C8%99eful+Serviciului+Anticorup%C8%9Bie+Giurgiu+ancheta%C8%9Bi+de+DNA.+Marian+Popescu+b%C4%83nuit+c%C4%83+d%C4%83dea+parole+secrete+%C2%A0unor+afaceri%C8%99ti+pentru+a+nu+li+se+%C3%AEntocmi+procese+verbale+de+contraven%C8%9Bie%E2%80%A6&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fseful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg&description=%C8%98eful+Poli%C8%9Biei+Rutiere+%C8%99i+%C8%99eful+Serviciului+Anticorup%C8%9Bie+Giurgiu+ancheta%C8%9Bi+de+DNA.+Marian+Popescu+b%C4%83nuit+c%C4%83+d%C4%83dea+parole+secrete+%C2%A0unor+afaceri%C8%99ti+pentru+a+nu+li+se+%C3%AEntocmi+procese+verbale+de+contraven%C8%9Bie%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție&#8230; %0A%0A https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/aproape-jumatate-dintre-romani-nu-s-ar-vaccina-impotriva-covid-19/">Aproape  jumătate dintre români nu s-ar vaccina împotriva COVID-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/urarea-prefectului-judetului-giurgiu-doamna-aneta-matei-de-anul-nou/">Urarea prefectului județului Giurgiu, doamna Aneta Matei, de Anul Nou</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-12-31T14:56:08+00:00"><meta itemprop="dateModified" content="2020-12-31T14:56:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Șeful Poliției Rutiere și șeful Serviciului Anticorupție Giurgiu anchetați de DNA. Marian Popescu bănuit că dădea parole secrete  unor afaceriști pentru a nu li se întocmi procese verbale de contravenție..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ruti.jpg"><meta itemprop="width" content="288"><meta itemprop="height" content="175"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5fee0df704f91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fee0df704f91" ><script>var block_td_uid_12_5fee0df704f91 = new tdBlock();
block_td_uid_12_5fee0df704f91.id = "td_uid_12_5fee0df704f91";
block_td_uid_12_5fee0df704f91.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5fee0df704f91_rand","td_column_number":3,"live_filter_cur_post_id":136415,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fee0df704f91_rand","tdc_css_class_style":"td_uid_12_5fee0df704f91_rand_style"}';
block_td_uid_12_5fee0df704f91.td_column_number = "3";
block_td_uid_12_5fee0df704f91.block_type = "td_block_related_posts";
block_td_uid_12_5fee0df704f91.post_count = "3";
block_td_uid_12_5fee0df704f91.found_posts = "17952";
block_td_uid_12_5fee0df704f91.header_color = "";
block_td_uid_12_5fee0df704f91.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fee0df704f91.max_num_pages = "5984";
tdBlocksArray.push(block_td_uid_12_5fee0df704f91);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5fee0df71716d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5fee0df704f91" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_5fee0df717175" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5fee0df704f91" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_5fee0df704f91 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/benzina-si-motorina-se-vor-scumpi-de-la-1-ianuarie/" rel="bookmark" class="td-image-wrap" title="Benzina şi motorina se vor scumpi de la 1 ianuarie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-192263-publimedia-octav-ganea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-192263-publimedia-octav-ganea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-192263-publimedia-octav-ganea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benzina şi motorina se vor scumpi de la 1 ianuarie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/benzina-si-motorina-se-vor-scumpi-de-la-1-ianuarie/" rel="bookmark" title="Benzina şi motorina se vor scumpi de la 1 ianuarie">Benzina şi motorina se vor scumpi de la 1 ianuarie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/romania-are-cea-mai-mare-crestere-din-ue-la-cheltuielile-pentru-alcool-in-ultimii-10-ani/" rel="bookmark" class="td-image-wrap" title="România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ODc1MmE1YzEwNzFmNmMzNmVjNTNhOWRjY2ViMzJkMzI.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ODc1MmE1YzEwNzFmNmMzNmVjNTNhOWRjY2ViMzJkMzI.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/ODc1MmE1YzEwNzFmNmMzNmVjNTNhOWRjY2ViMzJkMzI.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/romania-are-cea-mai-mare-crestere-din-ue-la-cheltuielile-pentru-alcool-in-ultimii-10-ani/" rel="bookmark" title="România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani">România are cea mai mare creștere din UE la cheltuielile pentru alcool în ultimii 10 ani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mesajul-presedintelui-klaus-iohannis-transmis-cu-prilejul-anului-nou/" rel="bookmark" class="td-image-wrap" title="Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Jmg9NDQwJmhhc2g9ZjlkZTlkYjBkYzJhMmI3OTg2MjYyZGFjZWQ1ZTE1MjM.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Jmg9NDQwJmhhc2g9ZjlkZTlkYjBkYzJhMmI3OTg2MjYyZGFjZWQ1ZTE1MjM.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Jmg9NDQwJmhhc2g9ZjlkZTlkYjBkYzJhMmI3OTg2MjYyZGFjZWQ1ZTE1MjM.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mesajul-presedintelui-klaus-iohannis-transmis-cu-prilejul-anului-nou/" rel="bookmark" title="Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou">Mesajul Președintelui Klaus Iohannis transmis cu prilejul Anului Nou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fee0df704f91" data-td_block_id="td_uid_12_5fee0df704f91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fee0df704f91" data-td_block_id="td_uid_12_5fee0df704f91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/seful-politiei-rutiere-si-seful-serviciului-anticoruptie-giurgiu-anchetati-de-dna-marian-popescu-banuit-ca-dadea-parole-secrete-unor-afaceristi-pentru-a-nu-li-se-intocmi-procese-verbale-de-cont/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.0-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_5fee0df7192c4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_5fee0df7196a7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fee0df7196a7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_5fee0df7196a7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_5fee0df7196a7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_5fee0df7196a7">
				<input id="td_uid_16_5fee0df7196a7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="td_uid_16_5fee0df7196a7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_5fee0df7196a7">
					<span class="td-big-degrees">10.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">95						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">70						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_5fee0df71983a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fee0df71983a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_5fee0df71983a class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_5fee0df719e61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5fee0df719e61" ><script>var block_td_uid_18_5fee0df719e61 = new tdBlock();
block_td_uid_18_5fee0df719e61.id = "td_uid_18_5fee0df719e61";
block_td_uid_18_5fee0df719e61.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5fee0df719e61_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5fee0df719e61_rand","tdc_css_class_style":"td_uid_18_5fee0df719e61_rand_style"}';
block_td_uid_18_5fee0df719e61.td_column_number = "1";
block_td_uid_18_5fee0df719e61.block_type = "td_block_15";
block_td_uid_18_5fee0df719e61.post_count = "4";
block_td_uid_18_5fee0df719e61.found_posts = "17667";
block_td_uid_18_5fee0df719e61.header_color = "#";
block_td_uid_18_5fee0df719e61.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fee0df719e61.max_num_pages = "4417";
tdBlocksArray.push(block_td_uid_18_5fee0df719e61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_5fee0df719e61 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-tanar-din-falastoaca-a-fost-gasit-injunghiat-in-piept-chiar-in-ziua-de-sf-stefan/" rel="bookmark" class="td-image-wrap" title="Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar în ziua de Sf. Ștefan!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/florin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/florin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/florin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar în ziua de Sf. Ștefan!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-tanar-din-falastoaca-a-fost-gasit-injunghiat-in-piept-chiar-in-ziua-de-sf-stefan/" rel="bookmark" title="Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar în ziua de Sf. Ștefan!">Un tânăr din Falaștoaca a fost găsit înjunghiat în piept, chiar...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/surse-comisarul-sef-marian-popescu-ar-fi-divulgat-parole-secrete/" rel="bookmark" class="td-image-wrap" title="SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/surse-comisarul-sef-marian-popescu-ar-fi-divulgat-parole-secrete/" rel="bookmark" title="SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete">SURSE: Comisarul șef Marian POPESCU ar fi divulgat parole secrete</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataia-de-joc-de-la-mega/" rel="bookmark" class="td-image-wrap" title="Bătaia de joc de la MEGA&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mega-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mega-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/mega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bătaia de joc de la MEGA&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataia-de-joc-de-la-mega/" rel="bookmark" title="Bătaia de joc de la MEGA&#8230;!">Bătaia de joc de la MEGA&#8230;!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-a-reusit-un-conducator-auto-sa-convinga-un-agent-de-politie-ca-masina-lui-neagra-e-albavideo/" rel="bookmark" class="td-image-wrap" title="Cum a reușit un conducător auto să convingă un agent de poliție că mașina lui neagră e&#8230;ALBĂ!(VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/img-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/img-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/img-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum a reușit un conducător auto să convingă un agent de poliție că mașina lui neagră e&#8230;ALBĂ!(VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-a-reusit-un-conducator-auto-sa-convinga-un-agent-de-politie-ca-masina-lui-neagra-e-albavideo/" rel="bookmark" title="Cum a reușit un conducător auto să convingă un agent de poliție că mașina lui neagră e&#8230;ALBĂ!(VIDEO)">Cum a reușit un conducător auto să convingă un agent de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fee0df719e61" data-td_block_id="td_uid_18_5fee0df719e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5fee0df719e61" data-td_block_id="td_uid_18_5fee0df719e61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_5fee0df7d7cc6_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5fee0df7d7f78_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5fee0df7d7f78" ><script>var block_td_uid_20_5fee0df7d7f78 = new tdBlock();
block_td_uid_20_5fee0df7d7f78.id = "td_uid_20_5fee0df7d7f78";
block_td_uid_20_5fee0df7d7f78.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5fee0df7d7f78_rand","tdc_css_class":"td_uid_20_5fee0df7d7f78_rand","tdc_css_class_style":"td_uid_20_5fee0df7d7f78_rand_style"}';
block_td_uid_20_5fee0df7d7f78.td_column_number = "1";
block_td_uid_20_5fee0df7d7f78.block_type = "td_block_7";
block_td_uid_20_5fee0df7d7f78.post_count = "2";
block_td_uid_20_5fee0df7d7f78.found_posts = "2";
block_td_uid_20_5fee0df7d7f78.header_color = "";
block_td_uid_20_5fee0df7d7f78.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fee0df7d7f78.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_20_5fee0df7d7f78);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_5fee0df7d7f78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5fee0df7d9dc2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5fee0df7d9dc2" ><script>var block_td_uid_21_5fee0df7d9dc2 = new tdBlock();
block_td_uid_21_5fee0df7d9dc2.id = "td_uid_21_5fee0df7d9dc2";
block_td_uid_21_5fee0df7d9dc2.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_5fee0df7d9dc2_rand","tdc_css_class":"td_uid_21_5fee0df7d9dc2_rand","tdc_css_class_style":"td_uid_21_5fee0df7d9dc2_rand_style"}';
block_td_uid_21_5fee0df7d9dc2.td_column_number = "1";
block_td_uid_21_5fee0df7d9dc2.block_type = "td_block_7";
block_td_uid_21_5fee0df7d9dc2.post_count = "3";
block_td_uid_21_5fee0df7d9dc2.found_posts = "18580";
block_td_uid_21_5fee0df7d9dc2.header_color = "";
block_td_uid_21_5fee0df7d9dc2.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fee0df7d9dc2.max_num_pages = "6194";
tdBlocksArray.push(block_td_uid_21_5fee0df7d9dc2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_5fee0df7d9dc2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5fee0df80775e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5fee0df80775e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">17761</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4482</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2404</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1287</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">698</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">662</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">625</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">286</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/radu-mazare-condamnat-la-9-ani-inchisoare-cu-executare-borcea-la-5-ani-in-cat-timp-ar-putea-scapa/" rel="bookmark" class="td-image-wrap" title="Radu Mazăre condamnat  la 9 ani închisoare cu executare ! Borcea la 5 ani! În cât timp ar putea scăpa&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/maza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/maza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/maza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Radu Mazăre condamnat  la 9 ani închisoare cu executare ! Borcea la 5 ani! În cât timp ar putea scăpa&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/radu-mazare-condamnat-la-9-ani-inchisoare-cu-executare-borcea-la-5-ani-in-cat-timp-ar-putea-scapa/" rel="bookmark" title="Radu Mazăre condamnat  la 9 ani închisoare cu executare ! Borcea la 5 ani! În cât timp ar putea scăpa&#8230;">Radu Mazăre condamnat  la 9 ani închisoare cu executare !...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-10T00:14:22+00:00" >10 februarie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-zvon-care-ne-sperie-primarii-ar-putea-fi-cei-care-numesc-oameni-in-deconcentrate/" rel="bookmark" class="td-image-wrap" title="Un zvon care ne sperie! Primarii ar putea fi cei care numesc oameni în deconcentrate (!?)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/director-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/director-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/director-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un zvon care ne sperie! Primarii ar putea fi cei care numesc oameni în deconcentrate (!?)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-zvon-care-ne-sperie-primarii-ar-putea-fi-cei-care-numesc-oameni-in-deconcentrate/" rel="bookmark" title="Un zvon care ne sperie! Primarii ar putea fi cei care numesc oameni în deconcentrate (!?)">Un zvon care ne sperie! Primarii ar putea fi cei care...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-14T16:20:20+00:00" >14 ianuarie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5fee0df819cc0
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-26 22:54:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"409684","track_id":"427313","content_id":"136415"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.5.3' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>
<!-- Dynamic page generated in 1.836 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-31 19:44:24 -->

<!-- super cache -->