<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT" href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Luni, 23 septembrie, are loc Echinocțiul de toamnă. Ce se întâmplă anul acesta…' href='https://jurnalgiurgiuvean.ro/luni-23-septembrie-are-loc-echinoctiul-de-toamna-ce-se-intampla-anul-acesta/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=96402' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fliga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fliga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/sport/",
                                "name": "Sport"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/",
                                "name": "LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-96402 single-format-standard cookies-not-set liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, septembrie 23, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d88729ecbbbc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d88729ecbbbc" ><script>var block_td_uid_1_5d88729ecbbbc = new tdBlock();
block_td_uid_1_5d88729ecbbbc.id = "td_uid_1_5d88729ecbbbc";
block_td_uid_1_5d88729ecbbbc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d88729ecbbbc_rand","tdc_css_class":"td_uid_1_5d88729ecbbbc_rand","tdc_css_class_style":"td_uid_1_5d88729ecbbbc_rand_style"}';
block_td_uid_1_5d88729ecbbbc.td_column_number = "3";
block_td_uid_1_5d88729ecbbbc.block_type = "td_block_mega_menu";
block_td_uid_1_5d88729ecbbbc.post_count = "5";
block_td_uid_1_5d88729ecbbbc.found_posts = "1378";
block_td_uid_1_5d88729ecbbbc.header_color = "";
block_td_uid_1_5d88729ecbbbc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d88729ecbbbc.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_1_5d88729ecbbbc);
</script><div id=td_uid_1_5d88729ecbbbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-cristina-elena-dinu-cresterea-capacitatii-de-screening-pentru-depistarea-bolilor-cu-impact-asupra-sanatatii-publice-reprezinta-un-obiectiv-important-al-programului-de-gu/" rel="bookmark" class="td-image-wrap" title="Deputat Cristina Elena Dinu: ” Creşterea capacităţii de screening pentru depistarea bolilor cu impact asupra sănătăţii publice, reprezintă un  obiectiv important al Programului de guvernare.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/elena-dinu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/elena-dinu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/elena-dinu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat Cristina Elena Dinu: ” Creşterea capacităţii de screening pentru depistarea bolilor cu impact asupra sănătăţii publice, reprezintă un  obiectiv important al Programului de guvernare.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-cristina-elena-dinu-cresterea-capacitatii-de-screening-pentru-depistarea-bolilor-cu-impact-asupra-sanatatii-publice-reprezinta-un-obiectiv-important-al-programului-de-gu/" rel="bookmark" title="Deputat Cristina Elena Dinu: ” Creşterea capacităţii de screening pentru depistarea bolilor cu impact asupra sănătăţii publice, reprezintă un  obiectiv important al Programului de guvernare.”">Deputat Cristina Elena Dinu: ” Creşterea capacităţii de screening pentru depistarea bolilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teodorovici-propune-pedeapsa-cu-inchisoarea-pentru-cei-care-nu-platesc-la-timp-contributiile-la-stat-proiectul-depus-in-procedura-de-urgenta-la-senat/" rel="bookmark" class="td-image-wrap" title="Teodorovici propune pedeapsă cu închisoarea pentru cei care nu plătesc la timp contribuţiile la stat. Proiectul, depus în procedură de urgenţă la Senat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/7501363-mediafax-foto-andreea-alexandru-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/7501363-mediafax-foto-andreea-alexandru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/7501363-mediafax-foto-andreea-alexandru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teodorovici propune pedeapsă cu închisoarea pentru cei care nu plătesc la timp contribuţiile la stat. Proiectul, depus în procedură de urgenţă la Senat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teodorovici-propune-pedeapsa-cu-inchisoarea-pentru-cei-care-nu-platesc-la-timp-contributiile-la-stat-proiectul-depus-in-procedura-de-urgenta-la-senat/" rel="bookmark" title="Teodorovici propune pedeapsă cu închisoarea pentru cei care nu plătesc la timp contribuţiile la stat. Proiectul, depus în procedură de urgenţă la Senat">Teodorovici propune pedeapsă cu închisoarea pentru cei care nu plătesc la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nou-presedinte-la-senat/" rel="bookmark" class="td-image-wrap" title="Nou președinte la Senat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/teodor-melescanu-ministru-de-externe-0-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/teodor-melescanu-ministru-de-externe-0-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/teodor-melescanu-ministru-de-externe-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nou președinte la Senat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nou-presedinte-la-senat/" rel="bookmark" title="Nou președinte la Senat">Nou președinte la Senat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministrul-economiei-niculae-badalau-despre-cum-arata-economia-romaneasca-in-trimestrul-ii/" rel="bookmark" class="td-image-wrap" title="Ministrul Economiei, Niculae BĂDĂLĂU, despre:  Cum arată economia românească în trimestrul II&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/bada-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/bada-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/bada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministrul Economiei, Niculae BĂDĂLĂU, despre:  Cum arată economia românească în trimestrul II&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministrul-economiei-niculae-badalau-despre-cum-arata-economia-romaneasca-in-trimestrul-ii/" rel="bookmark" title="Ministrul Economiei, Niculae BĂDĂLĂU, despre:  Cum arată economia românească în trimestrul II&#8230;">Ministrul Economiei, Niculae BĂDĂLĂU, despre:  Cum arată economia românească în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/guvernul-nu-mai-poate-emite-ordonante-de-urgenta-vezi-de-ce/" rel="bookmark" class="td-image-wrap" title="Guvernul nu mai poate emite Ordonanţe de Urgenţă. Vezi de ce…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/teodorovici-dancila-1-840x500-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/teodorovici-dancila-1-840x500-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/teodorovici-dancila-1-840x500-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guvernul nu mai poate emite Ordonanţe de Urgenţă. Vezi de ce…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/guvernul-nu-mai-poate-emite-ordonante-de-urgenta-vezi-de-ce/" rel="bookmark" title="Guvernul nu mai poate emite Ordonanţe de Urgenţă. Vezi de ce…">Guvernul nu mai poate emite Ordonanţe de Urgenţă. Vezi de ce…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d88729ecbbbc" data-td_block_id="td_uid_1_5d88729ecbbbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d88729ecbbbc" data-td_block_id="td_uid_1_5d88729ecbbbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d88729eda330_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d88729eda330" ><script>var block_td_uid_2_5d88729eda330 = new tdBlock();
block_td_uid_2_5d88729eda330.id = "td_uid_2_5d88729eda330";
block_td_uid_2_5d88729eda330.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d88729eda330_rand","tdc_css_class":"td_uid_2_5d88729eda330_rand","tdc_css_class_style":"td_uid_2_5d88729eda330_rand_style"}';
block_td_uid_2_5d88729eda330.td_column_number = "3";
block_td_uid_2_5d88729eda330.block_type = "td_block_mega_menu";
block_td_uid_2_5d88729eda330.post_count = "5";
block_td_uid_2_5d88729eda330.found_posts = "2742";
block_td_uid_2_5d88729eda330.header_color = "";
block_td_uid_2_5d88729eda330.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d88729eda330.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_2_5d88729eda330);
</script><div id=td_uid_2_5d88729eda330 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/peste-300-de-locuri-de-munca-vacante-in-spatiul-economic-european/" rel="bookmark" class="td-image-wrap" title="Peste 300 de locuri de muncă vacante în Spaţiul Economic European"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/05/eures-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/05/eures-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/05/eures-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste 300 de locuri de muncă vacante în Spaţiul Economic European"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/peste-300-de-locuri-de-munca-vacante-in-spatiul-economic-european/" rel="bookmark" title="Peste 300 de locuri de muncă vacante în Spaţiul Economic European">Peste 300 de locuri de muncă vacante în Spaţiul Economic European</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zeci-de-mii-de-pensii-vor-fi-taiate-cine-este-vizat-de-masura/" rel="bookmark" class="td-image-wrap" title="Zeci de mii de pensii vor fi tăiate. Cine este vizat de măsură"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/25-pensie-dreamstime-l-1081263-465x215-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/25-pensie-dreamstime-l-1081263-465x215-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/25-pensie-dreamstime-l-1081263-465x215-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zeci de mii de pensii vor fi tăiate. Cine este vizat de măsură"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zeci-de-mii-de-pensii-vor-fi-taiate-cine-este-vizat-de-masura/" rel="bookmark" title="Zeci de mii de pensii vor fi tăiate. Cine este vizat de măsură">Zeci de mii de pensii vor fi tăiate. Cine este vizat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-10-bilete-mai-sunt-disponibile-pentru-pensionarii-ce-vor-sa-plece-in-statiune/" rel="bookmark" class="td-image-wrap" title="Doar 10 bilete mai sunt disponibile pentru pensionarii ce vor să plece în stațiune"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-600x410.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-768x524.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-1024x699.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-696x475.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-1068x729.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament-615x420.jpg 615w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tratament.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doar 10 bilete mai sunt disponibile pentru pensionarii ce vor să plece în stațiune"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-10-bilete-mai-sunt-disponibile-pentru-pensionarii-ce-vor-sa-plece-in-statiune/" rel="bookmark" title="Doar 10 bilete mai sunt disponibile pentru pensionarii ce vor să plece în stațiune">Doar 10 bilete mai sunt disponibile pentru pensionarii ce vor să&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/guvernul-aloca-circa-46-milioane-lei-pe-un-sistem-it-national-pentru-adoptii/" rel="bookmark" class="td-image-wrap" title="Guvernul alocă circa 46 milioane lei pe un sistem IT naţional pentru adopţii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/7532113-mediafax-foto-alexandru-dobre-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/7532113-mediafax-foto-alexandru-dobre-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/7532113-mediafax-foto-alexandru-dobre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guvernul alocă circa 46 milioane lei pe un sistem IT naţional pentru adopţii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/guvernul-aloca-circa-46-milioane-lei-pe-un-sistem-it-national-pentru-adoptii/" rel="bookmark" title="Guvernul alocă circa 46 milioane lei pe un sistem IT naţional pentru adopţii">Guvernul alocă circa 46 milioane lei pe un sistem IT naţional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alerta-pentru-toti-parintii-ministrul-muncii-a-facut-anuntul/" rel="bookmark" class="td-image-wrap" title="Alertă pentru toți părinții! Ministrul Muncii a făcut anunțul"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/alocatii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/alocatii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/alocatii-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/alocatii-380x261.jpg 380w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertă pentru toți părinții! Ministrul Muncii a făcut anunțul"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alerta-pentru-toti-parintii-ministrul-muncii-a-facut-anuntul/" rel="bookmark" title="Alertă pentru toți părinții! Ministrul Muncii a făcut anunțul">Alertă pentru toți părinții! Ministrul Muncii a făcut anunțul</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d88729eda330" data-td_block_id="td_uid_2_5d88729eda330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d88729eda330" data-td_block_id="td_uid_2_5d88729eda330"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d88729ee7a8c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d88729ee7a8c" ><script>var block_td_uid_3_5d88729ee7a8c = new tdBlock();
block_td_uid_3_5d88729ee7a8c.id = "td_uid_3_5d88729ee7a8c";
block_td_uid_3_5d88729ee7a8c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d88729ee7a8c_rand","tdc_css_class":"td_uid_3_5d88729ee7a8c_rand","tdc_css_class_style":"td_uid_3_5d88729ee7a8c_rand_style"}';
block_td_uid_3_5d88729ee7a8c.td_column_number = "3";
block_td_uid_3_5d88729ee7a8c.block_type = "td_block_mega_menu";
block_td_uid_3_5d88729ee7a8c.post_count = "5";
block_td_uid_3_5d88729ee7a8c.found_posts = "649";
block_td_uid_3_5d88729ee7a8c.header_color = "";
block_td_uid_3_5d88729ee7a8c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d88729ee7a8c.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_3_5d88729ee7a8c);
</script><div id=td_uid_3_5d88729ee7a8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-cel-mult-o-saptamana-toate-institutiile-de-invatamant-din-giurgiu-vor-avea-manuale/" rel="bookmark" class="td-image-wrap" title="În cel mult o săptămână, toate instituțiile de învățământ din Giurgiu vor avea manuale!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/manuale-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/manuale-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/manuale-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În cel mult o săptămână, toate instituțiile de învățământ din Giurgiu vor avea manuale!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-cel-mult-o-saptamana-toate-institutiile-de-invatamant-din-giurgiu-vor-avea-manuale/" rel="bookmark" title="În cel mult o săptămână, toate instituțiile de învățământ din Giurgiu vor avea manuale!">În cel mult o săptămână, toate instituțiile de învățământ din Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-liceu-din-giurgiu-nu-mai-are-dreptul-sa-infiinteze-clasa-a-ix-a-pentru-ca-n-a-avut-promovati-la-bac/" rel="bookmark" class="td-image-wrap" title="Un liceu din Giurgiu nu mai are dreptul să înființeze clasa a IX- a pentru că n-a avut promovați la bac"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fa08cc0d4f756ee2e8db53d55c456312-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fa08cc0d4f756ee2e8db53d55c456312-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fa08cc0d4f756ee2e8db53d55c456312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un liceu din Giurgiu nu mai are dreptul să înființeze clasa a IX- a pentru că n-a avut promovați la bac"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-liceu-din-giurgiu-nu-mai-are-dreptul-sa-infiinteze-clasa-a-ix-a-pentru-ca-n-a-avut-promovati-la-bac/" rel="bookmark" title="Un liceu din Giurgiu nu mai are dreptul să înființeze clasa a IX- a pentru că n-a avut promovați la bac">Un liceu din Giurgiu nu mai are dreptul să înființeze clasa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lansare-de-carte-colegiul-national-ion-maiorescu-la-150-de-ani/" rel="bookmark" class="td-image-wrap" title="Lansare de carte: Colegiul Național „Ion Maiorescu”, la 150 de ani"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/dc8b734b-1691-4418-9359-20cedd3ff435-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/dc8b734b-1691-4418-9359-20cedd3ff435-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/dc8b734b-1691-4418-9359-20cedd3ff435-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lansare de carte: Colegiul Național „Ion Maiorescu”, la 150 de ani"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lansare-de-carte-colegiul-national-ion-maiorescu-la-150-de-ani/" rel="bookmark" title="Lansare de carte: Colegiul Național „Ion Maiorescu”, la 150 de ani">Lansare de carte: Colegiul Național „Ion Maiorescu”, la 150 de ani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cambridge-european-examination-center-a-premiat-28-de-elevi-de-la-maiorescu/" rel="bookmark" class="td-image-wrap" title="Cambridge European Examination Center a premiat 28 de elevi de la Maiorescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/70182789_672577099819605_6099685830492684288_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/70182789_672577099819605_6099685830492684288_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/70182789_672577099819605_6099685830492684288_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambridge European Examination Center a premiat 28 de elevi de la Maiorescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cambridge-european-examination-center-a-premiat-28-de-elevi-de-la-maiorescu/" rel="bookmark" title="Cambridge European Examination Center a premiat 28 de elevi de la Maiorescu">Cambridge European Examination Center a premiat 28 de elevi de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sportul-mod-de-integrare-a-copiilor-aflati-in-risc-de-abandon-scolar/" rel="bookmark" class="td-image-wrap" title="Sportul &#8211; mod de integrare a copiilor aflați în risc de abandon școlar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/70120039_671182743292374_7401290203714813952_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/70120039_671182743292374_7401290203714813952_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/70120039_671182743292374_7401290203714813952_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sportul &#8211; mod de integrare a copiilor aflați în risc de abandon școlar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sportul-mod-de-integrare-a-copiilor-aflati-in-risc-de-abandon-scolar/" rel="bookmark" title="Sportul &#8211; mod de integrare a copiilor aflați în risc de abandon școlar">Sportul &#8211; mod de integrare a copiilor aflați în risc de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d88729ee7a8c" data-td_block_id="td_uid_3_5d88729ee7a8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d88729ee7a8c" data-td_block_id="td_uid_3_5d88729ee7a8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d88729f02545_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d88729f02545" ><script>var block_td_uid_4_5d88729f02545 = new tdBlock();
block_td_uid_4_5d88729f02545.id = "td_uid_4_5d88729f02545";
block_td_uid_4_5d88729f02545.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d88729f02545_rand","tdc_css_class":"td_uid_4_5d88729f02545_rand","tdc_css_class_style":"td_uid_4_5d88729f02545_rand_style"}';
block_td_uid_4_5d88729f02545.td_column_number = "3";
block_td_uid_4_5d88729f02545.block_type = "td_block_mega_menu";
block_td_uid_4_5d88729f02545.post_count = "5";
block_td_uid_4_5d88729f02545.found_posts = "472";
block_td_uid_4_5d88729f02545.header_color = "";
block_td_uid_4_5d88729f02545.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d88729f02545.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_4_5d88729f02545);
</script><div id=td_uid_4_5d88729f02545 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-ofera-teatrul-tudor-vianu-in-aceasta-saptamana/" rel="bookmark" class="td-image-wrap" title="Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/copyofafis_Fabrica_povestilor-370x-f313a-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/copyofafis_Fabrica_povestilor-370x-f313a-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/copyofafis_Fabrica_povestilor-370x-f313a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-ofera-teatrul-tudor-vianu-in-aceasta-saptamana/" rel="bookmark" title="Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;">Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-sarbatorim-nasterea-maicii-domnului-sau-sfanta-maria-mica-2019-traditii-si-obiceiuri/" rel="bookmark" class="td-image-wrap" title="Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții și obiceiuri."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/maria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/maria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții și obiceiuri."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-sarbatorim-nasterea-maicii-domnului-sau-sfanta-maria-mica-2019-traditii-si-obiceiuri/" rel="bookmark" title="Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții și obiceiuri.">Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premiera-sambata-la-sala-mica-a-teatrului-tudor-vianu/" rel="bookmark" class="td-image-wrap" title="Premieră, sâmbătă, la sala mică a teatrului Tudor Vianu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-300x208.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-696x481.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-607x420.jpg 607w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premieră, sâmbătă, la sala mică a teatrului Tudor Vianu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premiera-sambata-la-sala-mica-a-teatrului-tudor-vianu/" rel="bookmark" title="Premieră, sâmbătă, la sala mică a teatrului Tudor Vianu">Premieră, sâmbătă, la sala mică a teatrului Tudor Vianu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-v-a-pregatit-revista-valahia-la-numarul-127/" rel="bookmark" class="td-image-wrap" title="Ce v-a pregătit Revista ”Valahia”, la numărul 127"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/v1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/v1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce v-a pregătit Revista ”Valahia”, la numărul 127"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-v-a-pregatit-revista-valahia-la-numarul-127/" rel="bookmark" title="Ce v-a pregătit Revista ”Valahia”, la numărul 127">Ce v-a pregătit Revista ”Valahia”, la numărul 127</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avatar-a-fost-detronat-care-este-acum-filmul-cu-cele-mai-mari-incasari-la-box-office-pe-tot-globul/" rel="bookmark" class="td-image-wrap" title="&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI MARI ÎNCASĂRI LA BOX OFFICE PE TOT GLOBUL"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/avatar-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/avatar-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/avatar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI MARI ÎNCASĂRI LA BOX OFFICE PE TOT GLOBUL"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avatar-a-fost-detronat-care-este-acum-filmul-cu-cele-mai-mari-incasari-la-box-office-pe-tot-globul/" rel="bookmark" title="&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI MARI ÎNCASĂRI LA BOX OFFICE PE TOT GLOBUL">&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d88729f02545" data-td_block_id="td_uid_4_5d88729f02545"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d88729f02545" data-td_block_id="td_uid_4_5d88729f02545"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d88729f1140e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d88729f1140e" ><script>var block_td_uid_5_5d88729f1140e = new tdBlock();
block_td_uid_5_5d88729f1140e.id = "td_uid_5_5d88729f1140e";
block_td_uid_5_5d88729f1140e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d88729f1140e_rand","tdc_css_class":"td_uid_5_5d88729f1140e_rand","tdc_css_class_style":"td_uid_5_5d88729f1140e_rand_style"}';
block_td_uid_5_5d88729f1140e.td_column_number = "3";
block_td_uid_5_5d88729f1140e.block_type = "td_block_mega_menu";
block_td_uid_5_5d88729f1140e.post_count = "5";
block_td_uid_5_5d88729f1140e.found_posts = "439";
block_td_uid_5_5d88729f1140e.header_color = "";
block_td_uid_5_5d88729f1140e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d88729f1140e.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_5_5d88729f1140e);
</script><div id=td_uid_5_5d88729f1140e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doliu-in-medicina-giurgiuveana-medicul-gheorghe-samoila-a-incetat-din-viata/" rel="bookmark" class="td-image-wrap" title="Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/IMG_20190922_082749-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/IMG_20190922_082749-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/IMG_20190922_082749-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doliu-in-medicina-giurgiuveana-medicul-gheorghe-samoila-a-incetat-din-viata/" rel="bookmark" title="Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;">Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anunt-umanitar-haideti-sa-il-ajutam-pe-marius-sa-traiasca/" rel="bookmark" class="td-image-wrap" title="Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-707x486.jpg 707w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anunt-umanitar-haideti-sa-il-ajutam-pe-marius-sa-traiasca/" rel="bookmark" title="Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!">Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/medicii-de-familie-giurgiuveni-ii-invita-pe-pacienti-la-un-altfel-de-dialog/" rel="bookmark" class="td-image-wrap" title="Medicii de familie giurgiuveni îi invită pe pacienți la un altfel de dialog"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/medici-de-familie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/medici-de-familie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/medici-de-familie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medicii de familie giurgiuveni îi invită pe pacienți la un altfel de dialog"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/medicii-de-familie-giurgiuveni-ii-invita-pe-pacienti-la-un-altfel-de-dialog/" rel="bookmark" title="Medicii de familie giurgiuveni îi invită pe pacienți la un altfel de dialog">Medicii de familie giurgiuveni îi invită pe pacienți la un altfel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/postarea-deputatului-psd-cristina-elena-dinu-vine-cu-precizari-de-ultima-ora-privind-masurile-ce-vor-fi-aplicate-in-sistemul-sanitar/" rel="bookmark" class="td-image-wrap" title="Postarea deputatului PSD, Cristina Elena Dinu, vine cu precizări de ultimă oră privind măsurile ce vor fi aplicate în sistemul sanitar…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dinuea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dinuea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dinuea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Postarea deputatului PSD, Cristina Elena Dinu, vine cu precizări de ultimă oră privind măsurile ce vor fi aplicate în sistemul sanitar…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/postarea-deputatului-psd-cristina-elena-dinu-vine-cu-precizari-de-ultima-ora-privind-masurile-ce-vor-fi-aplicate-in-sistemul-sanitar/" rel="bookmark" title="Postarea deputatului PSD, Cristina Elena Dinu, vine cu precizări de ultimă oră privind măsurile ce vor fi aplicate în sistemul sanitar…">Postarea deputatului PSD, Cristina Elena Dinu, vine cu precizări de ultimă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noua-puncte-de-prim-ajutor-pe-canicula/" rel="bookmark" class="td-image-wrap" title="Nouă puncte de prim ajutor pe caniculă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/canicula-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/canicula-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/canicula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nouă puncte de prim ajutor pe caniculă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noua-puncte-de-prim-ajutor-pe-canicula/" rel="bookmark" title="Nouă puncte de prim ajutor pe caniculă">Nouă puncte de prim ajutor pe caniculă</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d88729f1140e" data-td_block_id="td_uid_5_5d88729f1140e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d88729f1140e" data-td_block_id="td_uid_5_5d88729f1140e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d88729f21604_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d88729f21604" ><script>var block_td_uid_6_5d88729f21604 = new tdBlock();
block_td_uid_6_5d88729f21604.id = "td_uid_6_5d88729f21604";
block_td_uid_6_5d88729f21604.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d88729f21604_rand","tdc_css_class":"td_uid_6_5d88729f21604_rand","tdc_css_class_style":"td_uid_6_5d88729f21604_rand_style"}';
block_td_uid_6_5d88729f21604.td_column_number = "3";
block_td_uid_6_5d88729f21604.block_type = "td_block_mega_menu";
block_td_uid_6_5d88729f21604.post_count = "5";
block_td_uid_6_5d88729f21604.found_posts = "866";
block_td_uid_6_5d88729f21604.header_color = "";
block_td_uid_6_5d88729f21604.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d88729f21604.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_6_5d88729f21604);
</script><div id=td_uid_6_5d88729f21604 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/" rel="bookmark" class="td-image-wrap" title="LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/" rel="bookmark" title="LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT">LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1etapa-a-x-a-astra-giurgiu-dinamo-bucuresti-3-2-0-1/" rel="bookmark" class="td-image-wrap" title="Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/thumbnail-3-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/thumbnail-3-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/thumbnail-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1etapa-a-x-a-astra-giurgiu-dinamo-bucuresti-3-2-0-1/" rel="bookmark" title="Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)">Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meci-de-liga-a-4-a-amanat-care-a-fost-motivul/" rel="bookmark" class="td-image-wrap" title="Meci de liga a 4-a, amânat! Care a fost motivul&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/mail-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/mail-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/mail-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meci de liga a 4-a, amânat! Care a fost motivul&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meci-de-liga-a-4-a-amanat-care-a-fost-motivul/" rel="bookmark" title="Meci de liga a 4-a, amânat! Care a fost motivul&#8230;">Meci de liga a 4-a, amânat! Care a fost motivul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/record-de-autogoluri-in-prima-etapa-a-europa-league/" rel="bookmark" class="td-image-wrap" title="Record de autogoluri în prima etapă a Europa League&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/autogoluri-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/autogoluri-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/autogoluri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Record de autogoluri în prima etapă a Europa League&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/record-de-autogoluri-in-prima-etapa-a-europa-league/" rel="bookmark" title="Record de autogoluri în prima etapă a Europa League&#8230;!">Record de autogoluri în prima etapă a Europa League&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dueluri-tari-in-etapa-a-5-a-din-liga-a-4-a-giurgiu/" rel="bookmark" class="td-image-wrap" title="Dueluri tari în etapa a 5-a din Liga a 4-a Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dueluri tari în etapa a 5-a din Liga a 4-a Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dueluri-tari-in-etapa-a-5-a-din-liga-a-4-a-giurgiu/" rel="bookmark" title="Dueluri tari în etapa a 5-a din Liga a 4-a Giurgiu!">Dueluri tari în etapa a 5-a din Liga a 4-a Giurgiu!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d88729f21604" data-td_block_id="td_uid_6_5d88729f21604"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d88729f21604" data-td_block_id="td_uid_6_5d88729f21604"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d88729f3094e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d88729f3094e" ><script>var block_td_uid_7_5d88729f3094e = new tdBlock();
block_td_uid_7_5d88729f3094e.id = "td_uid_7_5d88729f3094e";
block_td_uid_7_5d88729f3094e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d88729f3094e_rand","tdc_css_class":"td_uid_7_5d88729f3094e_rand","tdc_css_class_style":"td_uid_7_5d88729f3094e_rand_style"}';
block_td_uid_7_5d88729f3094e.td_column_number = "3";
block_td_uid_7_5d88729f3094e.block_type = "td_block_mega_menu";
block_td_uid_7_5d88729f3094e.post_count = "5";
block_td_uid_7_5d88729f3094e.found_posts = "9654";
block_td_uid_7_5d88729f3094e.header_color = "";
block_td_uid_7_5d88729f3094e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d88729f3094e.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_7_5d88729f3094e);
</script><div id=td_uid_7_5d88729f3094e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)">Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, doamna Viorica Bănescu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, doamna Viorica Bănescu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" title="La mulți ani, doamna Viorica Bănescu!">La mulți ani, doamna Viorica Bănescu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" class="td-image-wrap" title="La mulţi ani, FLORIN GHINEA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulţi ani, FLORIN GHINEA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" title="La mulţi ani, FLORIN GHINEA!">La mulţi ani, FLORIN GHINEA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d88729f3094e" data-td_block_id="td_uid_7_5d88729f3094e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d88729f3094e" data-td_block_id="td_uid_7_5d88729f3094e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5d88729f49140_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-96402" class="td-post-template-4 post-96402 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-test td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Sport" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5.jpg" data-caption=""><img width="1068" height="802" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-1068x802.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-1068x802.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-600x451.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-768x577.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-1024x769.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-80x60.jpg 80w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-265x198.jpg 265w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-696x523.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5-559x420.jpg 559w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5.jpg 1080w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="fotbal"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/test/">w</a></li></ul>                <h1 class="entry-title">LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T09:11:52+00:00" >23 septembrie 2019</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-96402">37</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fliga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LIGA+4+GIURGIU-+DERBY-UL+SERIEI+NORD+A+FOST+ONORAT&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fliga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5.jpg&description=LIGA+4+GIURGIU-+DERBY-UL+SERIEI+NORD+A+FOST+ONORAT">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT %0A%0A https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5d88729f58042_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><div dir="ltr"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Cele 32  de echipe participante la întrecerile Ligii a IV-a și-au continuat weekendul trecut parcursul în actuala ediție de campionat, susținând meciurile din cadrul etapei a cincea.</span></strong></div>
<div dir="ltr"></div>
<div dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"> Liderul clasamentului, Seriei Sud ,Victoria Adunații Copăceni, s-a deplasat la Călugăreni, pentru confruntarea cu formatia locala MV. Elevii antrenorului Costel Grigore au obtinut un nou succes, impunandu-se în fața adversarilor lor cu scorul de 10-0.</span></div>
<div dir="ltr"></div>
<div dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Spicul Izvoru a făcut instrucție cu echipa lui Marius Iorga! Viitorul Vedea a plecat de la Izvoru cu o înfrângere rușinoasă.</span></div>
<div dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Derby-ul rundei din Seria Nord s-a jucat la Mihăilești, unde formația locală Argeșul, a întâlnit FC Bolintin Malu Spart. Gazdele au învins cu scorul de 3-2.</span></div>
<div dir="ltr"></div>
<div dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Rapid Clejani (foto), a învins-o pe teren propriu pe Luceafărul Treistieni cu 3-1. A fost un meci peste nivelul Ligii a IV-a.</span></div>
<div dir="ltr"></div>
<div dir="ltr">
<div>
<div><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">SERIA SUD:</span></strong></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">ENERGIA REMUȘ &#8211; AS REAL COLIBAȘI                     5-1   </span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">SPICUL IZVORU &#8211; AS VIITORUL VEDEA                     10-1</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">DUNĂREA OINACU &#8211; AS VOINȚA DAIA                        2-0</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">M. V. CĂLUGĂRENI &#8211;  VICTORIA AD.COPĂCENI       0-10</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">DUNĂREA 2020 GIURGIU &#8211; ARGEȘUL HOTARELE   (Amânat)</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">PROGRESUL VALEA DRAGULUI &#8211; VOINȚA SLOBOZIA   2-1</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">GLORIA COMANA &#8211; CS UNIREA IZVOARELE                    2-1</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">GIGANȚII VĂRĂȘTI &#8211; AS PRUNDU                                     13-1</span></div>
<div></div>
<div><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">CLASAMENT</span></strong></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">1 AFC VICTORIA ADUNAȚII COPĂCENI 15p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">2 AS SPICUL IZVORU                                 13p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">3 CS ENERGIA REMUȘ                              13p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">4 AS GIGANȚII VĂRĂȘ TI                         12p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">5 SCM DUNĂREA 2020 GIURGIU         9p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">6 AS VOINȚA DAIA                                 9p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">7 AS ARGEȘUL HOTARELE                 7p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">8 AS DUNĂREA OINACU                                   7p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">9 AS VOINȚA SLOBOZIA                                   6p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">10 AS PROGRESUL VALEA DRAGULUI         6p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">11 AS VIITORUL VEDEA                         4p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">12 AS PRUNDU                                         4p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">13 CS UNIREA IZVOARELE                 3p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">14 AS REAL COLIBAȘI                         3p</span></div>
</div>
<div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">15 AS GLORIA COMANA                      3p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">16 AS M. V. CALUGĂRENI                   -2p</span></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Echipa M.V. Călugăreni a fost penalizată cu 2 puncte pentru folosirea de jucători în stare de substituire 17.09.2</span></div>
<div></div>
<div><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">SERIA NORD:</span></strong></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">AFC SINGURENI &#8211; AS IEPUREȘTI                            6-1</span></div>
<div dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">BOLINTIN DEAL &#8211; AVÂNTUL FLOREȘTI                   joc întrerupt pentru  incidente </span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">PETROLUL ROATA &#8211; AS PODUL DOAMNEI                   3-1</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">MAXIMA HOBAIA &#8211; UNIREA COSOBA                             8-2</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">REAL DRĂGĂNEASCA &#8211;  ZMEII OGREZENI                  0-0</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">RAPID CLEJANI &#8211;  LUCEAFĂRUL TRESTIENI               3-1  </span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">VIITORUL TINTAVA &#8211;  INTER ZORILE                              4-0  </span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">ARGEȘUL  MIHĂILEȘTI &#8211; FC BOLINTIN MALU SPART     3-2</span></div>
<div></div>
<div><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">CLASAMENT</span></strong></div>
<div></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">1 CS ARGEȘUL  MIHĂILEȘTI 15p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">2 ACS MAXIMA HOBAIA         12p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">3 FC BOLINTIN MALU SPART  12p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">4 CS RAPID CLEJANI                12p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">5 AS VIITORUL TINTAVA         12p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">6 AFC SINGURENI                 10p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">7 FC BOLINTIN DEAL              9p</span></div>
<div dir="ltr">
<div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">8 ACS PETROLUL ROATA      8p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">9 CS ZMEII OGREZENI          7p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">10 AS REAL DRĂGĂNEASCA   7p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">11 CS AVÂNTUL FLOREȘTI      3p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">12 LUCEAFĂRUL TRESTIENI   3p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">13 AS UNIREA COSOBA 3p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">14 AS IEPURESTI                  1p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">15 AS SILVER INTER ZORILE 0p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">16 AS PODUL DOAMNEI -2p</span></div>
<div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Echipa Podul Doamnei a fost penalizată cu 2 puncte pentru folosirea de jucatori în stare de substituire 17.09.2019</span></div>
</div>
</div>
</div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5d88729f58e46_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fliga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LIGA+4+GIURGIU-+DERBY-UL+SERIEI+NORD+A+FOST+ONORAT&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fliga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5.jpg&description=LIGA+4+GIURGIU-+DERBY-UL+SERIEI+NORD+A+FOST+ONORAT">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT %0A%0A https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/luni-23-septembrie-are-loc-echinoctiul-de-toamna-ce-se-intampla-anul-acesta/">Luni, 23 septembrie, are loc Echinocțiul de toamnă. Ce se întâmplă anul acesta…</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-09-23T09:11:52+00:00"><meta itemprop="dateModified" content="2019-09-23T09:11:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="LIGA 4 GIURGIU- DERBY-UL SERIEI NORD A FOST ONORAT"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fotbal-5.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="811"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5d88729f5f010_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5d88729f5f010" ><script>var block_td_uid_11_5d88729f5f010 = new tdBlock();
block_td_uid_11_5d88729f5f010.id = "td_uid_11_5d88729f5f010";
block_td_uid_11_5d88729f5f010.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5d88729f5f010_rand","td_column_number":3,"live_filter_cur_post_id":96402,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d88729f5f010_rand","tdc_css_class_style":"td_uid_11_5d88729f5f010_rand_style"}';
block_td_uid_11_5d88729f5f010.td_column_number = "3";
block_td_uid_11_5d88729f5f010.block_type = "td_block_related_posts";
block_td_uid_11_5d88729f5f010.post_count = "3";
block_td_uid_11_5d88729f5f010.found_posts = "1187";
block_td_uid_11_5d88729f5f010.header_color = "";
block_td_uid_11_5d88729f5f010.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d88729f5f010.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_11_5d88729f5f010);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5d88729f64386" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5d88729f5f010" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5d88729f643e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5d88729f5f010" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5d88729f5f010 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1etapa-a-x-a-astra-giurgiu-dinamo-bucuresti-3-2-0-1/" rel="bookmark" class="td-image-wrap" title="Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/thumbnail-3-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/thumbnail-3-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/thumbnail-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1etapa-a-x-a-astra-giurgiu-dinamo-bucuresti-3-2-0-1/" rel="bookmark" title="Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)">Liga 1,etapa a X-a : Astra Giurgiu &#8211;  Dinamo București 3-2 (0-1)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meci-de-liga-a-4-a-amanat-care-a-fost-motivul/" rel="bookmark" class="td-image-wrap" title="Meci de liga a 4-a, amânat! Care a fost motivul&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/mail-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/mail-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/mail-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meci de liga a 4-a, amânat! Care a fost motivul&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meci-de-liga-a-4-a-amanat-care-a-fost-motivul/" rel="bookmark" title="Meci de liga a 4-a, amânat! Care a fost motivul&#8230;">Meci de liga a 4-a, amânat! Care a fost motivul&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/record-de-autogoluri-in-prima-etapa-a-europa-league/" rel="bookmark" class="td-image-wrap" title="Record de autogoluri în prima etapă a Europa League&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/autogoluri-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/autogoluri-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/autogoluri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Record de autogoluri în prima etapă a Europa League&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/record-de-autogoluri-in-prima-etapa-a-europa-league/" rel="bookmark" title="Record de autogoluri în prima etapă a Europa League&#8230;!">Record de autogoluri în prima etapă a Europa League&#8230;!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d88729f5f010" data-td_block_id="td_uid_11_5d88729f5f010"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d88729f5f010" data-td_block_id="td_uid_11_5d88729f5f010"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liga-4-giurgiu-derby-ul-seriei-nord-a-fost-onorat/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5d88729f6d3dd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5d88729f6e623_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d88729f6e623" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5d88729f6e623 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5d88729f6e623"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5d88729f6e623">
				<input id="td_uid_15_5d88729f6e623" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5d88729f6e623"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5d88729f6e623">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5d88729f6efb3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d88729f6efb3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5d88729f6efb3 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5d88729f721c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5d88729f721c0" ><script>var block_td_uid_17_5d88729f721c0 = new tdBlock();
block_td_uid_17_5d88729f721c0.id = "td_uid_17_5d88729f721c0";
block_td_uid_17_5d88729f721c0.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d88729f721c0_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d88729f721c0_rand","tdc_css_class_style":"td_uid_17_5d88729f721c0_rand_style"}';
block_td_uid_17_5d88729f721c0.td_column_number = "1";
block_td_uid_17_5d88729f721c0.block_type = "td_block_15";
block_td_uid_17_5d88729f721c0.post_count = "4";
block_td_uid_17_5d88729f721c0.found_posts = "7076";
block_td_uid_17_5d88729f721c0.header_color = "#";
block_td_uid_17_5d88729f721c0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d88729f721c0.max_num_pages = "1769";
tdBlocksArray.push(block_td_uid_17_5d88729f721c0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5d88729f721c0 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bombe-pentru-sanatate-sase-restaurante-serveau-giurgiuvenilor-produse-expirate/" rel="bookmark" class="td-image-wrap" title="Bombe pentru sănătate! Șase restaurante serveau giurgiuvenilor produse expirate!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/3_azur_8-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/3_azur_8-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/3_azur_8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombe pentru sănătate! Șase restaurante serveau giurgiuvenilor produse expirate!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bombe-pentru-sanatate-sase-restaurante-serveau-giurgiuvenilor-produse-expirate/" rel="bookmark" title="Bombe pentru sănătate! Șase restaurante serveau giurgiuvenilor produse expirate!">Bombe pentru sănătate! Șase restaurante serveau giurgiuvenilor produse expirate!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-ora-primarul-din-valea-dragului-si-seful-serviciului-permise-din-giurgiu-retinuti-pentru-24-de-ore/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ! Primarul din Valea Dragului și șeful Serviciului Permise din Giurgiu, reținuți pentru 24 de ore!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/sef-serv-ok-650x353-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/sef-serv-ok-650x353-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/sef-serv-ok-650x353-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ULTIMA ORĂ! Primarul din Valea Dragului și șeful Serviciului Permise din Giurgiu, reținuți pentru 24 de ore!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-ora-primarul-din-valea-dragului-si-seful-serviciului-permise-din-giurgiu-retinuti-pentru-24-de-ore/" rel="bookmark" title="ULTIMA ORĂ! Primarul din Valea Dragului și șeful Serviciului Permise din Giurgiu, reținuți pentru 24 de ore!">ULTIMA ORĂ! Primarul din Valea Dragului și șeful Serviciului Permise din...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-liceu-din-giurgiu-nu-mai-are-dreptul-sa-infiinteze-clasa-a-ix-a-pentru-ca-n-a-avut-promovati-la-bac/" rel="bookmark" class="td-image-wrap" title="Un liceu din Giurgiu nu mai are dreptul să înființeze clasa a IX- a pentru că n-a avut promovați la bac"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fa08cc0d4f756ee2e8db53d55c456312-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fa08cc0d4f756ee2e8db53d55c456312-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/fa08cc0d4f756ee2e8db53d55c456312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un liceu din Giurgiu nu mai are dreptul să înființeze clasa a IX- a pentru că n-a avut promovați la bac"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-liceu-din-giurgiu-nu-mai-are-dreptul-sa-infiinteze-clasa-a-ix-a-pentru-ca-n-a-avut-promovati-la-bac/" rel="bookmark" title="Un liceu din Giurgiu nu mai are dreptul să înființeze clasa a IX- a pentru că n-a avut promovați la bac">Un liceu din Giurgiu nu mai are dreptul să înființeze clasa...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/perchezitii-la-domiciliul-unor-politisti-si-instructori-auto-giurgiuveni-banuiti-ca-ar-fi-primit-bani-pentru-a-inlesni-obtinerea-permiselor-de-conducere/" rel="bookmark" class="td-image-wrap" title="Percheziții la domiciliul unor polițiști și instructori auto giurgiuveni  bănuiți că ar fi primit bani pentru a înlesni obținerea permiselor  de conducere"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/masca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/masca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/masca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Percheziții la domiciliul unor polițiști și instructori auto giurgiuveni  bănuiți că ar fi primit bani pentru a înlesni obținerea permiselor  de conducere"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/perchezitii-la-domiciliul-unor-politisti-si-instructori-auto-giurgiuveni-banuiti-ca-ar-fi-primit-bani-pentru-a-inlesni-obtinerea-permiselor-de-conducere/" rel="bookmark" title="Percheziții la domiciliul unor polițiști și instructori auto giurgiuveni  bănuiți că ar fi primit bani pentru a înlesni obținerea permiselor  de conducere">Percheziții la domiciliul unor polițiști și instructori auto giurgiuveni  bănuiți...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d88729f721c0" data-td_block_id="td_uid_17_5d88729f721c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d88729f721c0" data-td_block_id="td_uid_17_5d88729f721c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5d8872a05568f_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5d8872a056e21_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d8872a056e21" ><script>var block_td_uid_19_5d8872a056e21 = new tdBlock();
block_td_uid_19_5d8872a056e21.id = "td_uid_19_5d8872a056e21";
block_td_uid_19_5d8872a056e21.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5d8872a056e21_rand","tdc_css_class":"td_uid_19_5d8872a056e21_rand","tdc_css_class_style":"td_uid_19_5d8872a056e21_rand_style"}';
block_td_uid_19_5d8872a056e21.td_column_number = "1";
block_td_uid_19_5d8872a056e21.block_type = "td_block_7";
block_td_uid_19_5d8872a056e21.post_count = "2";
block_td_uid_19_5d8872a056e21.found_posts = "2";
block_td_uid_19_5d8872a056e21.header_color = "";
block_td_uid_19_5d8872a056e21.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d8872a056e21.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5d8872a056e21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5d8872a056e21 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5d8872a061a29_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d8872a061a29" ><script>var block_td_uid_20_5d8872a061a29 = new tdBlock();
block_td_uid_20_5d8872a061a29.id = "td_uid_20_5d8872a061a29";
block_td_uid_20_5d8872a061a29.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5d8872a061a29_rand","tdc_css_class":"td_uid_20_5d8872a061a29_rand","tdc_css_class_style":"td_uid_20_5d8872a061a29_rand_style"}';
block_td_uid_20_5d8872a061a29.td_column_number = "1";
block_td_uid_20_5d8872a061a29.block_type = "td_block_7";
block_td_uid_20_5d8872a061a29.post_count = "3";
block_td_uid_20_5d8872a061a29.found_posts = "21445";
block_td_uid_20_5d8872a061a29.header_color = "";
block_td_uid_20_5d8872a061a29.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d8872a061a29.max_num_pages = "7149";
tdBlocksArray.push(block_td_uid_20_5d8872a061a29);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5d8872a061a29 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!">Cum poţi să te angajezi ca asistent medical fără bacalaureat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T10:52:32+00:00" >12 iulie 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5d8872a0ddf7a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d8872a0ddf7a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">19841</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9654</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2742</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1378</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">866</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">649</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">472</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">439</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/medalie-de-bronz-pentru-judo-ul-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Medalie de bronz pentru judo-ul giurgiuvean"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/medalie-de-bronz-pentru-judo-ul-giurgiuvean/" rel="bookmark" title="Medalie de bronz pentru judo-ul giurgiuvean">Medalie de bronz pentru judo-ul giurgiuvean</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2009-06-10T19:51:06+00:00" >10 iunie 2009</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meciuri-fierbinti-in-liga-a-iv-a/" rel="bookmark" class="td-image-wrap" title="Meciuri “fierbinţi” în Liga a IV-a"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/IMG_20170916_184321-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/IMG_20170916_184321-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/IMG_20170916_184321-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Meciuri “fierbinţi” în Liga a IV-a"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meciuri-fierbinti-in-liga-a-iv-a/" rel="bookmark" title="Meciuri “fierbinţi” în Liga a IV-a">Meciuri “fierbinţi” în Liga a IV-a</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-22T08:57:09+00:00" >22 septembrie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5d8872a0efaa0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5d88729f6e623","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[96402]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>