<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de protecție | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de protecție" href="https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Căutarea tânărului dispărut la Piciorul Podului continuă. Este a patra zi de căutări' href='https://jurnalgiurgiuvean.ro/cautarea-tanarului-disparut-la-piciorul-podului-continua-este-a-patra-zi-de-cautari/' />
<link rel='next' title='SURSE: De la primele ore ale dimineții, 15 persoane (de la diverse instituții de control) sunt al DGASPC Giurgiu. Ce caută aceștia&#8230;' href='https://jurnalgiurgiuvean.ro/surse-de-la-primele-ore-ale-diminetii-15-persoane-de-la-diverse-institutii-de-control-sunt-al-dgaspc-giurgiu-ce-cauta-acestia/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=114005' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdoi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdoi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/",
                                "name": "Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-114005 single-format-standard cookies-not-set doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, iulie 13, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f0c98357cc73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f0c98357cc73" ><script>var block_td_uid_1_5f0c98357cc73 = new tdBlock();
block_td_uid_1_5f0c98357cc73.id = "td_uid_1_5f0c98357cc73";
block_td_uid_1_5f0c98357cc73.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f0c98357cc73_rand","tdc_css_class":"td_uid_1_5f0c98357cc73_rand","tdc_css_class_style":"td_uid_1_5f0c98357cc73_rand_style"}';
block_td_uid_1_5f0c98357cc73.td_column_number = "3";
block_td_uid_1_5f0c98357cc73.block_type = "td_block_mega_menu";
block_td_uid_1_5f0c98357cc73.post_count = "5";
block_td_uid_1_5f0c98357cc73.found_posts = "1643";
block_td_uid_1_5f0c98357cc73.header_color = "";
block_td_uid_1_5f0c98357cc73.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f0c98357cc73.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_1_5f0c98357cc73);
</script><div id=td_uid_1_5f0c98357cc73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-psd-giurgiu-niculae-badalau-explica-despartirea-de-primarul-nicolae-barbu/" rel="bookmark" class="td-image-wrap" title="Președintele PSD Giurgiu, Niculae Bădălău, explică „despărțirea” de primarul Nicolae Barbu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/badalau-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/badalau-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/badalau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Președintele PSD Giurgiu, Niculae Bădălău, explică „despărțirea” de primarul Nicolae Barbu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-psd-giurgiu-niculae-badalau-explica-despartirea-de-primarul-nicolae-barbu/" rel="bookmark" title="Președintele PSD Giurgiu, Niculae Bădălău, explică „despărțirea” de primarul Nicolae Barbu">Președintele PSD Giurgiu, Niculae Bădălău, explică „despărțirea” de primarul Nicolae Barbu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/declaratie-politica-de-la-vorbe-la-fapte-pnl-nu-are-timp-pentru-discutii-inutile-liberalii-aduc-bani-europeni-in-judet/" rel="bookmark" class="td-image-wrap" title="DECLARAȚIE POLITICĂ: De la vorbe, la fapte! PNL nu are timp pentru discuții inutile! Liberalii aduc bani europeni în județ!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/sediu-pnl-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/sediu-pnl-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/sediu-pnl-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DECLARAȚIE POLITICĂ: De la vorbe, la fapte! PNL nu are timp pentru discuții inutile! Liberalii aduc bani europeni în județ!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/declaratie-politica-de-la-vorbe-la-fapte-pnl-nu-are-timp-pentru-discutii-inutile-liberalii-aduc-bani-europeni-in-judet/" rel="bookmark" title="DECLARAȚIE POLITICĂ: De la vorbe, la fapte! PNL nu are timp pentru discuții inutile! Liberalii aduc bani europeni în județ!">DECLARAȚIE POLITICĂ: De la vorbe, la fapte! PNL nu are timp&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lege-promulgata-persoanele-cu-handicap-grav-scutite-de-la-plata-impozitului-pe-mostenire/" rel="bookmark" class="td-image-wrap" title="Lege promulgată: Persoanele cu handicap grav &#8211; scutite de la plata impozitului pe moștenire"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/klaus-iohannis_ID23915_INQUAM_Photos__-1024x568-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/klaus-iohannis_ID23915_INQUAM_Photos__-1024x568-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/klaus-iohannis_ID23915_INQUAM_Photos__-1024x568-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lege promulgată: Persoanele cu handicap grav &#8211; scutite de la plata impozitului pe moștenire"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lege-promulgata-persoanele-cu-handicap-grav-scutite-de-la-plata-impozitului-pe-mostenire/" rel="bookmark" title="Lege promulgată: Persoanele cu handicap grav &#8211; scutite de la plata impozitului pe moștenire">Lege promulgată: Persoanele cu handicap grav &#8211; scutite de la plata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/113341-2/" rel="bookmark" class="td-image-wrap" title="Deputat Cristina-Elena Dinu (Grupul parlamentar al PSD): Pandemia și efectele ei, prezentate în mod manipulator de „guvernul meu” românilor!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat Cristina-Elena Dinu (Grupul parlamentar al PSD): Pandemia și efectele ei, prezentate în mod manipulator de „guvernul meu” românilor!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/113341-2/" rel="bookmark" title="Deputat Cristina-Elena Dinu (Grupul parlamentar al PSD): Pandemia și efectele ei, prezentate în mod manipulator de „guvernul meu” românilor!">Deputat Cristina-Elena Dinu (Grupul parlamentar al PSD): Pandemia și efectele ei, prezentate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/referendum-in-rusia-vladimir-putin-poate-ramane-presedinte-pana-in-2036-conform-rezultatelor-preliminare/" rel="bookmark" class="td-image-wrap" title="Referendum în Rusia: Vladimir Putin poate rămâne preşedinte până în 2036, conform rezultatelor preliminare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/file79o42qnxqhvuep6gje7-1584129652-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/file79o42qnxqhvuep6gje7-1584129652-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/file79o42qnxqhvuep6gje7-1584129652-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Referendum în Rusia: Vladimir Putin poate rămâne preşedinte până în 2036, conform rezultatelor preliminare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/referendum-in-rusia-vladimir-putin-poate-ramane-presedinte-pana-in-2036-conform-rezultatelor-preliminare/" rel="bookmark" title="Referendum în Rusia: Vladimir Putin poate rămâne preşedinte până în 2036, conform rezultatelor preliminare">Referendum în Rusia: Vladimir Putin poate rămâne preşedinte până în 2036,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f0c98357cc73" data-td_block_id="td_uid_1_5f0c98357cc73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f0c98357cc73" data-td_block_id="td_uid_1_5f0c98357cc73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f0c98358335d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f0c98358335d" ><script>var block_td_uid_2_5f0c98358335d = new tdBlock();
block_td_uid_2_5f0c98358335d.id = "td_uid_2_5f0c98358335d";
block_td_uid_2_5f0c98358335d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f0c98358335d_rand","tdc_css_class":"td_uid_2_5f0c98358335d_rand","tdc_css_class_style":"td_uid_2_5f0c98358335d_rand_style"}';
block_td_uid_2_5f0c98358335d.td_column_number = "3";
block_td_uid_2_5f0c98358335d.block_type = "td_block_mega_menu";
block_td_uid_2_5f0c98358335d.post_count = "5";
block_td_uid_2_5f0c98358335d.found_posts = "3182";
block_td_uid_2_5f0c98358335d.header_color = "";
block_td_uid_2_5f0c98358335d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f0c98358335d.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_2_5f0c98358335d);
</script><div id=td_uid_2_5f0c98358335d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marea-britanie-va-investi-705-milioane-de-lire-sterline-pentru-a-securiza-frontierele-post-brexit/" rel="bookmark" class="td-image-wrap" title="Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/uk-border-hall_756x350-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/uk-border-hall_756x350-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/uk-border-hall_756x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marea-britanie-va-investi-705-milioane-de-lire-sterline-pentru-a-securiza-frontierele-post-brexit/" rel="bookmark" title="Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit">Marea Britanie va investi 705 milioane de lire sterline pentru a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/20-de-state-din-europa-interzic-accesul-romanilor-sau-le-impun-restrictii-la-intrarea-pe-teritoriile-lor/" rel="bookmark" class="td-image-wrap" title="20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/NTdlODQwNjBmZjdkZDYzMGMxYzViMjE5NTQ.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/NTdlODQwNjBmZjdkZDYzMGMxYzViMjE5NTQ.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/NTdlODQwNjBmZjdkZDYzMGMxYzViMjE5NTQ.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/20-de-state-din-europa-interzic-accesul-romanilor-sau-le-impun-restrictii-la-intrarea-pe-teritoriile-lor/" rel="bookmark" title="20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor">20 de state din Europa interzic accesul românilor sau le impun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/plajele-de-pe-litoralul-romanesc-vor-fi-supravegheate-cu-drone/" rel="bookmark" class="td-image-wrap" title="Plajele de pe litoralul românesc vor fi supravegheate cu drone"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mind-control-drones-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mind-control-drones-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mind-control-drones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plajele de pe litoralul românesc vor fi supravegheate cu drone"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/plajele-de-pe-litoralul-romanesc-vor-fi-supravegheate-cu-drone/" rel="bookmark" title="Plajele de pe litoralul românesc vor fi supravegheate cu drone">Plajele de pe litoralul românesc vor fi supravegheate cu drone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bulgaria-si-croatia-primite-in-anticamera-zonei-euro/" rel="bookmark" class="td-image-wrap" title="Bulgaria și Croația, primite în anticamera Zonei euro"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/argent-européen-de-drapeau-et-d-euro-les-pièces-de-monnaie-et-la-devise-européenne-de-billets-de-banque-se-sont-librement-59941682-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/argent-européen-de-drapeau-et-d-euro-les-pièces-de-monnaie-et-la-devise-européenne-de-billets-de-banque-se-sont-librement-59941682-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/argent-européen-de-drapeau-et-d-euro-les-pièces-de-monnaie-et-la-devise-européenne-de-billets-de-banque-se-sont-librement-59941682-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bulgaria și Croația, primite în anticamera Zonei euro"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bulgaria-si-croatia-primite-in-anticamera-zonei-euro/" rel="bookmark" title="Bulgaria și Croația, primite în anticamera Zonei euro">Bulgaria și Croația, primite în anticamera Zonei euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/florin-citu-romania-s-a-imprumutat-cu-38-de-miliarde-de-lei-in-primele-6-luni-acoperim-dezastrul-facut-de-socialisti-in-ultimii-8-ani/" rel="bookmark" class="td-image-wrap" title="Florin Cîțu: România s-a împrumutat cu 38 de miliarde de lei în primele 6 luni. Acoperim dezastrul făcut de socialiști în ultimii 8 ani"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/florin-citu-1-e1574973258845-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/florin-citu-1-e1574973258845-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/florin-citu-1-e1574973258845-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Florin Cîțu: România s-a împrumutat cu 38 de miliarde de lei în primele 6 luni. Acoperim dezastrul făcut de socialiști în ultimii 8 ani"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/florin-citu-romania-s-a-imprumutat-cu-38-de-miliarde-de-lei-in-primele-6-luni-acoperim-dezastrul-facut-de-socialisti-in-ultimii-8-ani/" rel="bookmark" title="Florin Cîțu: România s-a împrumutat cu 38 de miliarde de lei în primele 6 luni. Acoperim dezastrul făcut de socialiști în ultimii 8 ani">Florin Cîțu: România s-a împrumutat cu 38 de miliarde de lei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0c98358335d" data-td_block_id="td_uid_2_5f0c98358335d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f0c98358335d" data-td_block_id="td_uid_2_5f0c98358335d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f0c983589641_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f0c983589641" ><script>var block_td_uid_3_5f0c983589641 = new tdBlock();
block_td_uid_3_5f0c983589641.id = "td_uid_3_5f0c983589641";
block_td_uid_3_5f0c983589641.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f0c983589641_rand","tdc_css_class":"td_uid_3_5f0c983589641_rand","tdc_css_class_style":"td_uid_3_5f0c983589641_rand_style"}';
block_td_uid_3_5f0c983589641.td_column_number = "3";
block_td_uid_3_5f0c983589641.block_type = "td_block_mega_menu";
block_td_uid_3_5f0c983589641.post_count = "5";
block_td_uid_3_5f0c983589641.found_posts = "791";
block_td_uid_3_5f0c983589641.header_color = "";
block_td_uid_3_5f0c983589641.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f0c983589641.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_3_5f0c983589641);
</script><div id=td_uid_3_5f0c983589641 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meseria-face-diferenta-o-campanie-care-ii-scapa-pe-tineri-de-da-si-mie/" rel="bookmark" class="td-image-wrap" title="„Meseria face diferența” &#8211; o campanie care îi scapă pe tineri de „dă și mie!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/profesionala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/profesionala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/profesionala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Meseria face diferența” &#8211; o campanie care îi scapă pe tineri de „dă și mie!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meseria-face-diferenta-o-campanie-care-ii-scapa-pe-tineri-de-da-si-mie/" rel="bookmark" title="„Meseria face diferența” &#8211; o campanie care îi scapă pe tineri de „dă și mie!”">„Meseria face diferența” &#8211; o campanie care îi scapă pe tineri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-sesiunea-de-depunere-a-dosarelor-pentru-titularizare/" rel="bookmark" class="td-image-wrap" title="A  început sesiunea de depunere a dosarelor pentru titularizare."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/07/titularizare_profesori_47104500-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/07/titularizare_profesori_47104500-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/07/titularizare_profesori_47104500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A  început sesiunea de depunere a dosarelor pentru titularizare."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-sesiunea-de-depunere-a-dosarelor-pentru-titularizare/" rel="bookmark" title="A  început sesiunea de depunere a dosarelor pentru titularizare.">A  început sesiunea de depunere a dosarelor pentru titularizare.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultate-bacalaureat-2020-rata-de-promovare-ramane-cea-mai-scazuta-din-ultimii-sase-ani-chiar-si-dupa-solutionarea-contestatiilor/" rel="bookmark" class="td-image-wrap" title="Rezultate Bacalaureat 2020. Rata de promovare rămâne cea mai scăzută din ultimii șase ani, chiar și după soluționarea contestațiilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/bacalaureat-foto-alexandra-pandrea-1024x682-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/bacalaureat-foto-alexandra-pandrea-1024x682-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/bacalaureat-foto-alexandra-pandrea-1024x682-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultate Bacalaureat 2020. Rata de promovare rămâne cea mai scăzută din ultimii șase ani, chiar și după soluționarea contestațiilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultate-bacalaureat-2020-rata-de-promovare-ramane-cea-mai-scazuta-din-ultimii-sase-ani-chiar-si-dupa-solutionarea-contestatiilor/" rel="bookmark" title="Rezultate Bacalaureat 2020. Rata de promovare rămâne cea mai scăzută din ultimii șase ani, chiar și după soluționarea contestațiilor">Rezultate Bacalaureat 2020. Rata de promovare rămâne cea mai scăzută din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/din-aceasta-toamna-cursurile-scolilor-se-v-tine-doar-on-line-in-cazul-mentinerii-unui-numar-crescut-de-imbolnaviri-cu-covid-19/" rel="bookmark" class="td-image-wrap" title="Din această toamnă cursurile școlilor se vor ține doar on line, în cazul menținerii unui număr crescut de îmbolnăviri cu COVID-19!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/on-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/on-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/on-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Din această toamnă cursurile școlilor se vor ține doar on line, în cazul menținerii unui număr crescut de îmbolnăviri cu COVID-19!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/din-aceasta-toamna-cursurile-scolilor-se-v-tine-doar-on-line-in-cazul-mentinerii-unui-numar-crescut-de-imbolnaviri-cu-covid-19/" rel="bookmark" title="Din această toamnă cursurile școlilor se vor ține doar on line, în cazul menținerii unui număr crescut de îmbolnăviri cu COVID-19!">Din această toamnă cursurile școlilor se vor ține doar on line,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultate-evaluare-nationala-2020-dupa-etapa-speciala-7620-dintre-candidati-au-obtinut-medii-mai-mari-sau-egale-cu-5/" rel="bookmark" class="td-image-wrap" title="Rezultate Evaluare Națională 2020 după etapa specială. 76,20% dintre candidaţi au obținut medii mai mari sau egale cu 5"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/calcul-rezultate-evaluarea-nationala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/calcul-rezultate-evaluarea-nationala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/calcul-rezultate-evaluarea-nationala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultate Evaluare Națională 2020 după etapa specială. 76,20% dintre candidaţi au obținut medii mai mari sau egale cu 5"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultate-evaluare-nationala-2020-dupa-etapa-speciala-7620-dintre-candidati-au-obtinut-medii-mai-mari-sau-egale-cu-5/" rel="bookmark" title="Rezultate Evaluare Națională 2020 după etapa specială. 76,20% dintre candidaţi au obținut medii mai mari sau egale cu 5">Rezultate Evaluare Națională 2020 după etapa specială. 76,20% dintre candidaţi au&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f0c983589641" data-td_block_id="td_uid_3_5f0c983589641"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f0c983589641" data-td_block_id="td_uid_3_5f0c983589641"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f0c98358fc78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f0c98358fc78" ><script>var block_td_uid_4_5f0c98358fc78 = new tdBlock();
block_td_uid_4_5f0c98358fc78.id = "td_uid_4_5f0c98358fc78";
block_td_uid_4_5f0c98358fc78.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f0c98358fc78_rand","tdc_css_class":"td_uid_4_5f0c98358fc78_rand","tdc_css_class_style":"td_uid_4_5f0c98358fc78_rand_style"}';
block_td_uid_4_5f0c98358fc78.td_column_number = "3";
block_td_uid_4_5f0c98358fc78.block_type = "td_block_mega_menu";
block_td_uid_4_5f0c98358fc78.post_count = "5";
block_td_uid_4_5f0c98358fc78.found_posts = "506";
block_td_uid_4_5f0c98358fc78.header_color = "";
block_td_uid_4_5f0c98358fc78.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f0c98358fc78.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_4_5f0c98358fc78);
</script><div id=td_uid_4_5f0c98358fc78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/expozitie-documentara-blaga-barbu-vinea-la-muzeu/" rel="bookmark" class="td-image-wrap" title="EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/106079050_1554673184712653_5504476635965168176_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/106079050_1554673184712653_5504476635965168176_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/106079050_1554673184712653_5504476635965168176_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/expozitie-documentara-blaga-barbu-vinea-la-muzeu/" rel="bookmark" title="EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU">EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/se-redeschide-muzeul-judetean-de-istorie-teohari-antonescu/" rel="bookmark" class="td-image-wrap" title="Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2012/05/Muzeul-Giurgiu1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2012/05/Muzeul-Giurgiu1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2012/05/Muzeul-Giurgiu1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/se-redeschide-muzeul-judetean-de-istorie-teohari-antonescu/" rel="bookmark" title="Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”">Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scriitoare-la-doar-17-ani/" rel="bookmark" class="td-image-wrap" title="Scriitoare la doar 17 ani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scriitoare la doar 17 ani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scriitoare-la-doar-17-ani/" rel="bookmark" title="Scriitoare la doar 17 ani!">Scriitoare la doar 17 ani!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primele-zile-ale-lunii-mai-dedicate-primaverii-culturale-giurgiuvene-anul-acesta-online/" rel="bookmark" class="td-image-wrap" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primele-zile-ale-lunii-mai-dedicate-primaverii-culturale-giurgiuvene-anul-acesta-online/" rel="bookmark" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!">Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gheorghiu-incercam-redeschiderea-muzeelor-librariilor-galeriilor-de-arta-si-a-bibliotecilor/" rel="bookmark" class="td-image-wrap" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gheorghiu-incercam-redeschiderea-muzeelor-librariilor-galeriilor-de-arta-si-a-bibliotecilor/" rel="bookmark" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor">Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f0c98358fc78" data-td_block_id="td_uid_4_5f0c98358fc78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f0c98358fc78" data-td_block_id="td_uid_4_5f0c98358fc78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f0c98359624e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f0c98359624e" ><script>var block_td_uid_5_5f0c98359624e = new tdBlock();
block_td_uid_5_5f0c98359624e.id = "td_uid_5_5f0c98359624e";
block_td_uid_5_5f0c98359624e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f0c98359624e_rand","tdc_css_class":"td_uid_5_5f0c98359624e_rand","tdc_css_class_style":"td_uid_5_5f0c98359624e_rand_style"}';
block_td_uid_5_5f0c98359624e.td_column_number = "3";
block_td_uid_5_5f0c98359624e.block_type = "td_block_mega_menu";
block_td_uid_5_5f0c98359624e.post_count = "5";
block_td_uid_5_5f0c98359624e.found_posts = "665";
block_td_uid_5_5f0c98359624e.header_color = "";
block_td_uid_5_5f0c98359624e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f0c98359624e.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_5_5f0c98359624e);
</script><div id=td_uid_5_5f0c98359624e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avertismentul-lui-raed-arafat-astazi-depasim-din-nou-recordul-la-numarul-de-cazuri-noi-avem-24-de-decese/" rel="bookmark" class="td-image-wrap" title="Avertismentul lui Raed Arafat: Astăzi depăşim din nou recordul la numărul de cazuri noi. Avem 24 de decese"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/raed-arafat_ID137818_INQUAM_Photos_Octav_Ganea-1024x683-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/raed-arafat_ID137818_INQUAM_Photos_Octav_Ganea-1024x683-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/raed-arafat_ID137818_INQUAM_Photos_Octav_Ganea-1024x683-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avertismentul lui Raed Arafat: Astăzi depăşim din nou recordul la numărul de cazuri noi. Avem 24 de decese"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avertismentul-lui-raed-arafat-astazi-depasim-din-nou-recordul-la-numarul-de-cazuri-noi-avem-24-de-decese/" rel="bookmark" title="Avertismentul lui Raed Arafat: Astăzi depăşim din nou recordul la numărul de cazuri noi. Avem 24 de decese">Avertismentul lui Raed Arafat: Astăzi depăşim din nou recordul la numărul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/guvernul-a-adoptat-proiectul-de-lege-privind-carantina-si-izolarea-arafat-termenii-au-acum-alte-definitii/" rel="bookmark" class="td-image-wrap" title="Guvernul a adoptat proiectul de lege privind carantina și izolarea. Arafat: Termenii au acum alte definiții"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/raed-arafat_ID137818_INQUAM_Photos_Octav_Ganea-1024x683-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/raed-arafat_ID137818_INQUAM_Photos_Octav_Ganea-1024x683-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/raed-arafat_ID137818_INQUAM_Photos_Octav_Ganea-1024x683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guvernul a adoptat proiectul de lege privind carantina și izolarea. Arafat: Termenii au acum alte definiții"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/guvernul-a-adoptat-proiectul-de-lege-privind-carantina-si-izolarea-arafat-termenii-au-acum-alte-definitii/" rel="bookmark" title="Guvernul a adoptat proiectul de lege privind carantina și izolarea. Arafat: Termenii au acum alte definiții">Guvernul a adoptat proiectul de lege privind carantina și izolarea. Arafat:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-5-iulie-ora-13-00-romania-391-de-cazuri-noi-si-19-decese/" rel="bookmark" class="td-image-wrap" title="BILANȚ-Coronavirus, 5 iulie, ora 13.00,  România:  391 de cazuri noi și 19 decese"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/pac-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/pac-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/pac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILANȚ-Coronavirus, 5 iulie, ora 13.00,  România:  391 de cazuri noi și 19 decese"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-5-iulie-ora-13-00-romania-391-de-cazuri-noi-si-19-decese/" rel="bookmark" title="BILANȚ-Coronavirus, 5 iulie, ora 13.00,  România:  391 de cazuri noi și 19 decese">BILANȚ-Coronavirus, 5 iulie, ora 13.00,  România:  391 de cazuri noi și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-4-iulie-ora-13-00-romania-peste-400-de-cazuri-noi-si-23-de-morti/" rel="bookmark" class="td-image-wrap" title="BILANȚ &#8211; Coronavirus, 4 iulie, ora 13.00. ROMÂNIA:  Peste 400 de cazuri noi și 23 de morți"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/vira-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/vira-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/vira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILANȚ &#8211; Coronavirus, 4 iulie, ora 13.00. ROMÂNIA:  Peste 400 de cazuri noi și 23 de morți"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-4-iulie-ora-13-00-romania-peste-400-de-cazuri-noi-si-23-de-morti/" rel="bookmark" title="BILANȚ &#8211; Coronavirus, 4 iulie, ora 13.00. ROMÂNIA:  Peste 400 de cazuri noi și 23 de morți">BILANȚ &#8211; Coronavirus, 4 iulie, ora 13.00. ROMÂNIA:  Peste 400&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/reguli-noi-pentru-cetatenii-care-vin-in-romania-cine-trebuie-sa-stea-in-carantina-sau-izolare-document/" rel="bookmark" class="td-image-wrap" title="Reguli noi pentru cetățenii care vin în România. Cine trebuie să stea în carantină sau izolare. Document"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/29983466-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/29983466-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/29983466-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reguli noi pentru cetățenii care vin în România. Cine trebuie să stea în carantină sau izolare. Document"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/reguli-noi-pentru-cetatenii-care-vin-in-romania-cine-trebuie-sa-stea-in-carantina-sau-izolare-document/" rel="bookmark" title="Reguli noi pentru cetățenii care vin în România. Cine trebuie să stea în carantină sau izolare. Document">Reguli noi pentru cetățenii care vin în România. Cine trebuie să&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f0c98359624e" data-td_block_id="td_uid_5_5f0c98359624e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f0c98359624e" data-td_block_id="td_uid_5_5f0c98359624e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f0c98359cbfb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f0c98359cbfb" ><script>var block_td_uid_6_5f0c98359cbfb = new tdBlock();
block_td_uid_6_5f0c98359cbfb.id = "td_uid_6_5f0c98359cbfb";
block_td_uid_6_5f0c98359cbfb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f0c98359cbfb_rand","tdc_css_class":"td_uid_6_5f0c98359cbfb_rand","tdc_css_class_style":"td_uid_6_5f0c98359cbfb_rand_style"}';
block_td_uid_6_5f0c98359cbfb.td_column_number = "3";
block_td_uid_6_5f0c98359cbfb.block_type = "td_block_mega_menu";
block_td_uid_6_5f0c98359cbfb.post_count = "5";
block_td_uid_6_5f0c98359cbfb.found_posts = "1016";
block_td_uid_6_5f0c98359cbfb.header_color = "";
block_td_uid_6_5f0c98359cbfb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f0c98359cbfb.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_6_5f0c98359cbfb);
</script><div id=td_uid_6_5f0c98359cbfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-play-off-fc-botosani-astra-giurgiu-0-0/" rel="bookmark" class="td-image-wrap" title="Liga 1, play-off:  FC Botoșani  &#8211;  Astra Giurgiu  0 &#8211; 0"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/thumbnail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/thumbnail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/thumbnail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1, play-off:  FC Botoșani  &#8211;  Astra Giurgiu  0 &#8211; 0"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-play-off-fc-botosani-astra-giurgiu-0-0/" rel="bookmark" title="Liga 1, play-off:  FC Botoșani  &#8211;  Astra Giurgiu  0 &#8211; 0">Liga 1, play-off:  FC Botoșani  &#8211;  Astra Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-etapelor-7-play-off-si-9-play-out/" rel="bookmark" class="td-image-wrap" title="Programul etapelor 7 (Play-off) și 9 (Play-out)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul etapelor 7 (Play-off) și 9 (Play-out)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-etapelor-7-play-off-si-9-play-out/" rel="bookmark" title="Programul etapelor 7 (Play-off) și 9 (Play-out)">Programul etapelor 7 (Play-off) și 9 (Play-out)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-etapa-6-astra-giurgiu-cfr-cluj-2-2/" rel="bookmark" class="td-image-wrap" title="Liga 1, etapa 6: Astra Giurgiu &#8211; CFR Cluj 2-2"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/jjj-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/jjj-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/jjj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1, etapa 6: Astra Giurgiu &#8211; CFR Cluj 2-2"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-etapa-6-astra-giurgiu-cfr-cluj-2-2/" rel="bookmark" title="Liga 1, etapa 6: Astra Giurgiu &#8211; CFR Cluj 2-2">Liga 1, etapa 6: Astra Giurgiu &#8211; CFR Cluj 2-2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-astra-giurgiu-risca-depunctarea-din-cauza-datoriilor-catre-fostul-antrenor-costel-enache/" rel="bookmark" class="td-image-wrap" title="Fotbal: Astra Giurgiu riscă depunctarea din cauza datoriilor către fostul antrenor Costel Enache"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/58fb567c0d821742a1ebb926735fc03e-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/58fb567c0d821742a1ebb926735fc03e-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/58fb567c0d821742a1ebb926735fc03e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal: Astra Giurgiu riscă depunctarea din cauza datoriilor către fostul antrenor Costel Enache"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-astra-giurgiu-risca-depunctarea-din-cauza-datoriilor-catre-fostul-antrenor-costel-enache/" rel="bookmark" title="Fotbal: Astra Giurgiu riscă depunctarea din cauza datoriilor către fostul antrenor Costel Enache">Fotbal: Astra Giurgiu riscă depunctarea din cauza datoriilor către fostul antrenor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-cfr-cluj-cel-mai-interesant-meci-al-rundei-a-6-a-play-off/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu &#8211; CFR Cluj cel mai interesant meci al rundei a 6-a, play-off"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/meci-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/meci-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/meci-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu &#8211; CFR Cluj cel mai interesant meci al rundei a 6-a, play-off"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-cfr-cluj-cel-mai-interesant-meci-al-rundei-a-6-a-play-off/" rel="bookmark" title="Astra Giurgiu &#8211; CFR Cluj cel mai interesant meci al rundei a 6-a, play-off">Astra Giurgiu &#8211; CFR Cluj cel mai interesant meci al rundei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f0c98359cbfb" data-td_block_id="td_uid_6_5f0c98359cbfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f0c98359cbfb" data-td_block_id="td_uid_6_5f0c98359cbfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f0c9835a36fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f0c9835a36fc" ><script>var block_td_uid_7_5f0c9835a36fc = new tdBlock();
block_td_uid_7_5f0c9835a36fc.id = "td_uid_7_5f0c9835a36fc";
block_td_uid_7_5f0c9835a36fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f0c9835a36fc_rand","tdc_css_class":"td_uid_7_5f0c9835a36fc_rand","tdc_css_class_style":"td_uid_7_5f0c9835a36fc_rand_style"}';
block_td_uid_7_5f0c9835a36fc.td_column_number = "3";
block_td_uid_7_5f0c9835a36fc.block_type = "td_block_mega_menu";
block_td_uid_7_5f0c9835a36fc.post_count = "5";
block_td_uid_7_5f0c9835a36fc.found_posts = "9674";
block_td_uid_7_5f0c9835a36fc.header_color = "";
block_td_uid_7_5f0c9835a36fc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f0c9835a36fc.max_num_pages = "1935";
tdBlocksArray.push(block_td_uid_7_5f0c9835a36fc);
</script><div id=td_uid_7_5f0c9835a36fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-bordel-cu-prostituate-barbati/" rel="bookmark" class="td-image-wrap" title="ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/gay-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/gay-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/gay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-bordel-cu-prostituate-barbati/" rel="bookmark" title="ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!">ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/serviciul-antifrauda-dna-ul-si-curtea-de-conturi-se-arata-interesate-de-importurile-din-pandemie-ale-firmelor-controlate-de-catalin-hideg-patronul-firmei-sanimed-din-calugareni/" rel="bookmark" class="td-image-wrap" title="Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de importurile din pandemie ale firmelor controlate de Cătălin HIDEG , patronul firmei SANIMED din Călugăreni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/fabrica-sanimed-din-calugareni-1024x503-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/fabrica-sanimed-din-calugareni-1024x503-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/fabrica-sanimed-din-calugareni-1024x503-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de importurile din pandemie ale firmelor controlate de Cătălin HIDEG , patronul firmei SANIMED din Călugăreni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/serviciul-antifrauda-dna-ul-si-curtea-de-conturi-se-arata-interesate-de-importurile-din-pandemie-ale-firmelor-controlate-de-catalin-hideg-patronul-firmei-sanimed-din-calugareni/" rel="bookmark" title="Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de importurile din pandemie ale firmelor controlate de Cătălin HIDEG , patronul firmei SANIMED din Călugăreni">Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primaria-comunei-oinacu-este-condusa-de-un-pensionar/" rel="bookmark" class="td-image-wrap" title="Primăria comunei Oinacu  este condusă de un&#8230;pensionar!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pens-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pens-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primăria comunei Oinacu  este condusă de un&#8230;pensionar!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primaria-comunei-oinacu-este-condusa-de-un-pensionar/" rel="bookmark" title="Primăria comunei Oinacu  este condusă de un&#8230;pensionar!">Primăria comunei Oinacu  este condusă de un&#8230;pensionar!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fabian-tarca-secretar-general-adjunct-in-ministerul-transporturilor-gazda-unei-intalniri-de-lucru-pe-tema-proiectului-fast-danube/" rel="bookmark" class="td-image-wrap" title="Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri de lucru pe tema proiectului Fast Danube&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG-20200616-WA0003-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG-20200616-WA0003-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG-20200616-WA0003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri de lucru pe tema proiectului Fast Danube&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fabian-tarca-secretar-general-adjunct-in-ministerul-transporturilor-gazda-unei-intalniri-de-lucru-pe-tema-proiectului-fast-danube/" rel="bookmark" title="Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri de lucru pe tema proiectului Fast Danube&#8230;">Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-este-autosesizarea-in-perceptia-politiei-sau-a-parchetului-mit-sau-realitate/" rel="bookmark" class="td-image-wrap" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-este-autosesizarea-in-perceptia-politiei-sau-a-parchetului-mit-sau-realitate/" rel="bookmark" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!">Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f0c9835a36fc" data-td_block_id="td_uid_7_5f0c9835a36fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f0c9835a36fc" data-td_block_id="td_uid_7_5f0c9835a36fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5f0c9835ad4ba_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-114005" class="td-post-template-4 post-114005 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg" data-caption=""><img width="960" height="686" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg 960w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu-600x429.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu-768x549.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu-696x497.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu-588x420.jpg 588w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="ordin-de-protecţie-provizoriu"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de protecție</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T14:09:54+00:00" >13 iulie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-114005">65</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdoi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Doi+indivizi+s-au+ales+cu+dosare+penale+dup%C4%83+%C3%AEnc%C4%83lcarea+unor+ordine+de+protec%C8%9Bie&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdoi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg&description=Doi+indivizi+s-au+ales+cu+dosare+penale+dup%C4%83+%C3%AEnc%C4%83lcarea+unor+ordine+de+protec%C8%9Bie">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de protecție %0A%0A https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5f0c9835b19e5_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">La data de 10 iulie a.c., Poliția Municipiului Giurgiu  a fost sesizată prin S.N.U.A.U. 112 de către un tânăr, din comuna Băneasa, județul Giurgiu, cu privire la faptul că are un conflict cu tatăl său.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">În baza sesizării polițiștii Secției nr. 7 Poliție Rurală Băneasa s-au deplasat la fața locului, ocazie cu care au identificat persoana apelantă, ca fiind un tânăr de 25 de ani, care a relatat faptul că are un conflict cu tatăl său, care se afla într-o stare avansată de ebrietate.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Cu ocazia verificărilor, s-a stabilit faptul că, la data de 19.05.2020, Judecătoria Giurgiu, a emis pe numele bărbatului un ordin de protecție, prin care îl obliga să păstreze o distanță de 100 m față de soția sa și copiii acesteia, pentru o perioada de 6 luni.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Se efectuează cercetări sub aspectul săvârșirii infracțiunilor de încălcarea de către o persoană împotriva căruia a fost emis ordinul de protecție a oricăreia dintre măsurile prevăzute și amenințare.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">O zi mai târziu, sâmbătă 11 iulie, polițiștii Secției nr. 7 Poliție Rurală Băneasa au fost sesizați prin S.N.U.A.U. 112 cu privire la faptul că o femeie din localitatea Băneasa, județul Giurgiu a fost agresată fizic de către soț.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">În baza sesizării, polițiștii s-au deplasat la fața locului, ocazie cu care au constatat faptul că în ziua de 11 iulie a.c., în timp ce femeia se afla pe strada Principală din comuna Băneasa, împreună cu cei doi copii ai săi, la un moment dat, lângă aceștia a venit fostul concubin, pe numele căruia Judecătoria Giurgiu a emis ordin de protecție la data de 26.02.2020.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">În urma conversației dintre cei doi, bărbatul a lovit-o pe fosta concubină cu pumnul în zona feței.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">În cauză, s-a întocmit dosar penal sub aspectul săvârșirii infracțiunilor de  violență în familie și încălcarea măsurilor dispuse prin ordin de protecție.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5f0c9835b2033_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdoi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Doi+indivizi+s-au+ales+cu+dosare+penale+dup%C4%83+%C3%AEnc%C4%83lcarea+unor+ordine+de+protec%C8%9Bie&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdoi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg&description=Doi+indivizi+s-au+ales+cu+dosare+penale+dup%C4%83+%C3%AEnc%C4%83lcarea+unor+ordine+de+protec%C8%9Bie">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de protecție %0A%0A https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/cautarea-tanarului-disparut-la-piciorul-podului-continua-este-a-patra-zi-de-cautari/">Căutarea tânărului dispărut la Piciorul Podului continuă. Este a patra zi de căutări</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/surse-de-la-primele-ore-ale-diminetii-15-persoane-de-la-diverse-institutii-de-control-sunt-al-dgaspc-giurgiu-ce-cauta-acestia/">SURSE: De la primele ore ale dimineții, 15 persoane (de la diverse instituții de control) sunt al DGASPC Giurgiu. Ce caută aceștia&#8230;</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-07-13T14:09:54+00:00"><meta itemprop="dateModified" content="2020-07-13T14:09:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Doi indivizi s-au ales cu dosare penale după încălcarea unor ordine de protecție"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/ordin-de-protecţie-provizoriu.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="686"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5f0c9835b4a88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f0c9835b4a88" ><script>var block_td_uid_11_5f0c9835b4a88 = new tdBlock();
block_td_uid_11_5f0c9835b4a88.id = "td_uid_11_5f0c9835b4a88";
block_td_uid_11_5f0c9835b4a88.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5f0c9835b4a88_rand","td_column_number":3,"live_filter_cur_post_id":114005,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f0c9835b4a88_rand","tdc_css_class_style":"td_uid_11_5f0c9835b4a88_rand_style"}';
block_td_uid_11_5f0c9835b4a88.td_column_number = "3";
block_td_uid_11_5f0c9835b4a88.block_type = "td_block_related_posts";
block_td_uid_11_5f0c9835b4a88.post_count = "3";
block_td_uid_11_5f0c9835b4a88.found_posts = "24008";
block_td_uid_11_5f0c9835b4a88.header_color = "";
block_td_uid_11_5f0c9835b4a88.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f0c9835b4a88.max_num_pages = "8003";
tdBlocksArray.push(block_td_uid_11_5f0c9835b4a88);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5f0c9835b5625" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5f0c9835b4a88" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5f0c9835b5663" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5f0c9835b4a88" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5f0c9835b4a88 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marea-britanie-va-investi-705-milioane-de-lire-sterline-pentru-a-securiza-frontierele-post-brexit/" rel="bookmark" class="td-image-wrap" title="Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/uk-border-hall_756x350-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/uk-border-hall_756x350-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/uk-border-hall_756x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marea-britanie-va-investi-705-milioane-de-lire-sterline-pentru-a-securiza-frontierele-post-brexit/" rel="bookmark" title="Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit">Marea Britanie va investi 705 milioane de lire sterline pentru a securiza frontierele post-Brexit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/20-de-state-din-europa-interzic-accesul-romanilor-sau-le-impun-restrictii-la-intrarea-pe-teritoriile-lor/" rel="bookmark" class="td-image-wrap" title="20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/NTdlODQwNjBmZjdkZDYzMGMxYzViMjE5NTQ.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/NTdlODQwNjBmZjdkZDYzMGMxYzViMjE5NTQ.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/NTdlODQwNjBmZjdkZDYzMGMxYzViMjE5NTQ.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/20-de-state-din-europa-interzic-accesul-romanilor-sau-le-impun-restrictii-la-intrarea-pe-teritoriile-lor/" rel="bookmark" title="20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor">20 de state din Europa interzic accesul românilor sau le impun restricții la intrarea pe teritoriile lor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/plajele-de-pe-litoralul-romanesc-vor-fi-supravegheate-cu-drone/" rel="bookmark" class="td-image-wrap" title="Plajele de pe litoralul românesc vor fi supravegheate cu drone"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mind-control-drones-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mind-control-drones-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/mind-control-drones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plajele de pe litoralul românesc vor fi supravegheate cu drone"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/plajele-de-pe-litoralul-romanesc-vor-fi-supravegheate-cu-drone/" rel="bookmark" title="Plajele de pe litoralul românesc vor fi supravegheate cu drone">Plajele de pe litoralul românesc vor fi supravegheate cu drone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f0c9835b4a88" data-td_block_id="td_uid_11_5f0c9835b4a88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f0c9835b4a88" data-td_block_id="td_uid_11_5f0c9835b4a88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/doi-indivizi-s-au-ales-cu-dosare-penale-dupa-incalcarea-unor-ordine-de-protectie/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5f0c9835b91cd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5f0c9835b997e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5f0c9835b997e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5f0c9835b997e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5f0c9835b997e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5f0c9835b997e">
				<input id="td_uid_15_5f0c9835b997e" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5f0c9835b997e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5f0c9835b997e">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5f0c9835b9d96_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f0c9835b9d96" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5f0c9835b9d96 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5f0c9835bb2b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5f0c9835bb2b9" ><script>var block_td_uid_17_5f0c9835bb2b9 = new tdBlock();
block_td_uid_17_5f0c9835bb2b9.id = "td_uid_17_5f0c9835bb2b9";
block_td_uid_17_5f0c9835bb2b9.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5f0c9835bb2b9_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5f0c9835bb2b9_rand","tdc_css_class_style":"td_uid_17_5f0c9835bb2b9_rand_style"}';
block_td_uid_17_5f0c9835bb2b9.td_column_number = "1";
block_td_uid_17_5f0c9835bb2b9.block_type = "td_block_15";
block_td_uid_17_5f0c9835bb2b9.post_count = "4";
block_td_uid_17_5f0c9835bb2b9.found_posts = "12481";
block_td_uid_17_5f0c9835bb2b9.header_color = "#";
block_td_uid_17_5f0c9835bb2b9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f0c9835bb2b9.max_num_pages = "3121";
tdBlocksArray.push(block_td_uid_17_5f0c9835bb2b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5f0c9835bb2b9 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-este-barbatul-mort-in-accidentul-cu-ski-jet-ul-pe-dunare/" rel="bookmark" class="td-image-wrap" title="Cine este bărbatul mort în accidentul cu ski-jet-ul pe Dunăre"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/interlop3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/interlop3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/interlop3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine este bărbatul mort în accidentul cu ski-jet-ul pe Dunăre"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-este-barbatul-mort-in-accidentul-cu-ski-jet-ul-pe-dunare/" rel="bookmark" title="Cine este bărbatul mort în accidentul cu ski-jet-ul pe Dunăre">Cine este bărbatul mort în accidentul cu ski-jet-ul pe Dunăre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/acuzatii-grave-ale-unui-giurgiuvean-la-adresa-unor-medici-din-spitalul-judetean/" rel="bookmark" class="td-image-wrap" title="Acuzații grave ale unui giurgiuvean, la adresa unor medici din Spitalul Județean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/UPU-1200x900-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/UPU-1200x900-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/UPU-1200x900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuzații grave ale unui giurgiuvean, la adresa unor medici din Spitalul Județean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/acuzatii-grave-ale-unui-giurgiuvean-la-adresa-unor-medici-din-spitalul-judetean/" rel="bookmark" title="Acuzații grave ale unui giurgiuvean, la adresa unor medici din Spitalul Județean">Acuzații grave ale unui giurgiuvean, la adresa unor medici din Spitalul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fiul-unui-consilier-local-din-comana-acuzat-de-violente-asupra-unui-consatean/" rel="bookmark" class="td-image-wrap" title="Fiul unui consilier local din Comana, acuzat de violențe asupra unui consătean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/bataie2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/bataie2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/bataie2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiul unui consilier local din Comana, acuzat de violențe asupra unui consătean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fiul-unui-consilier-local-din-comana-acuzat-de-violente-asupra-unui-consatean/" rel="bookmark" title="Fiul unui consilier local din Comana, acuzat de violențe asupra unui consătean">Fiul unui consilier local din Comana, acuzat de violențe asupra unui...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/atentie-romani-se-schimba-varsta-de-pensionare/" rel="bookmark" class="td-image-wrap" title="Atenție, români! Se schimbă vârsta de pensionare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/pensie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/pensie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/pensie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atenție, români! Se schimbă vârsta de pensionare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/atentie-romani-se-schimba-varsta-de-pensionare/" rel="bookmark" title="Atenție, români! Se schimbă vârsta de pensionare">Atenție, români! Se schimbă vârsta de pensionare</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f0c9835bb2b9" data-td_block_id="td_uid_17_5f0c9835bb2b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f0c9835bb2b9" data-td_block_id="td_uid_17_5f0c9835bb2b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5f0c9836dcb72_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5f0c9836dd55f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5f0c9836dd55f" ><script>var block_td_uid_19_5f0c9836dd55f = new tdBlock();
block_td_uid_19_5f0c9836dd55f.id = "td_uid_19_5f0c9836dd55f";
block_td_uid_19_5f0c9836dd55f.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5f0c9836dd55f_rand","tdc_css_class":"td_uid_19_5f0c9836dd55f_rand","tdc_css_class_style":"td_uid_19_5f0c9836dd55f_rand_style"}';
block_td_uid_19_5f0c9836dd55f.td_column_number = "1";
block_td_uid_19_5f0c9836dd55f.block_type = "td_block_7";
block_td_uid_19_5f0c9836dd55f.post_count = "2";
block_td_uid_19_5f0c9836dd55f.found_posts = "2";
block_td_uid_19_5f0c9836dd55f.header_color = "";
block_td_uid_19_5f0c9836dd55f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f0c9836dd55f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5f0c9836dd55f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5f0c9836dd55f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5f0c9836e29df_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f0c9836e29df" ><script>var block_td_uid_20_5f0c9836e29df = new tdBlock();
block_td_uid_20_5f0c9836e29df.id = "td_uid_20_5f0c9836e29df";
block_td_uid_20_5f0c9836e29df.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5f0c9836e29df_rand","tdc_css_class":"td_uid_20_5f0c9836e29df_rand","tdc_css_class_style":"td_uid_20_5f0c9836e29df_rand_style"}';
block_td_uid_20_5f0c9836e29df.td_column_number = "1";
block_td_uid_20_5f0c9836e29df.block_type = "td_block_7";
block_td_uid_20_5f0c9836e29df.post_count = "3";
block_td_uid_20_5f0c9836e29df.found_posts = "25700";
block_td_uid_20_5f0c9836e29df.header_color = "";
block_td_uid_20_5f0c9836e29df.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f0c9836e29df.max_num_pages = "8567";
tdBlocksArray.push(block_td_uid_20_5f0c9836e29df);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5f0c9836e29df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5f0c98372c752_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f0c98372c752" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">24009</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9674</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3182</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1643</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1016</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">791</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">665</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">506</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#412b34332f202d6f262834332628343724202f01262c20282d6f222e2c"><span class="__cf_email__" data-cfemail="ea809f98848b86c48d839f988d839f9c8f8b84aa8d878b8386c4898587">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pe-un-ciobanas-cu-300-de-oi-il-paste-un-dosar-penal-ca-pe-la-noi/" rel="bookmark" class="td-image-wrap" title="Pe-un ciobănaș cu 300 de oi/  îl PAȘTE un dosar penal, ca pe la noi&#8230;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/09/87f32ab58c8e17b97aefb7262a47b94c_XL-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/09/87f32ab58c8e17b97aefb7262a47b94c_XL-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/09/87f32ab58c8e17b97aefb7262a47b94c_XL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pe-un ciobănaș cu 300 de oi/  îl PAȘTE un dosar penal, ca pe la noi&#8230;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pe-un-ciobanas-cu-300-de-oi-il-paste-un-dosar-penal-ca-pe-la-noi/" rel="bookmark" title="Pe-un ciobănaș cu 300 de oi/  îl PAȘTE un dosar penal, ca pe la noi&#8230;!">Pe-un ciobănaș cu 300 de oi/  îl PAȘTE un dosar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-21T23:44:11+00:00" >21 septembrie 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/copiii-din-gadinita-prichindeii-sunt-primii-care-dau-tonul-campaniilor-de-reciclare-in-orasul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Copiii din Gădinița ”Prichindeii” sunt primii care dau tonul campaniilor de reciclare în orașul Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/copiii-din-gadinita-prichindeii-sunt-primii-care-dau-tonul-campaniilor-de-reciclare-in-orasul-giurgiu/" rel="bookmark" title="Copiii din Gădinița ”Prichindeii” sunt primii care dau tonul campaniilor de reciclare în orașul Giurgiu">Copiii din Gădinița ”Prichindeii” sunt primii care dau tonul campaniilor de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-20T08:42:59+00:00" >20 martie 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f0c983750a2e
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5f0c9835b997e","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[114005]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>