<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”. | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”." href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"54f2eb19d7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/146648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=146648' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/",
                                "name": "Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-146648 single-format-standard cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate global-block-template-1 single_template_4 white-menu cookies-not-set wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, iulie 5, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60e3082e23bf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60e3082e23bf5" ><script>var block_td_uid_1_60e3082e23bf5 = new tdBlock();
block_td_uid_1_60e3082e23bf5.id = "td_uid_1_60e3082e23bf5";
block_td_uid_1_60e3082e23bf5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60e3082e23bf5_rand","tdc_css_class":"td_uid_1_60e3082e23bf5_rand","tdc_css_class_style":"td_uid_1_60e3082e23bf5_rand_style"}';
block_td_uid_1_60e3082e23bf5.td_column_number = "3";
block_td_uid_1_60e3082e23bf5.block_type = "td_block_mega_menu";
block_td_uid_1_60e3082e23bf5.post_count = "5";
block_td_uid_1_60e3082e23bf5.found_posts = "1453";
block_td_uid_1_60e3082e23bf5.header_color = "";
block_td_uid_1_60e3082e23bf5.ajax_pagination_infinite_stop = "";
block_td_uid_1_60e3082e23bf5.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_1_60e3082e23bf5);
</script><div id=td_uid_1_60e3082e23bf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/" rel="bookmark" title="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”.">Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/critici-dure-ale-conducerii-psd-giurgiu-la-adresa-catorva-masuri-ale-guvernarii-pnl-usr/" rel="bookmark" class="td-image-wrap" title="Critici dure ale conducerii PSD Giurgiu la adresa câtorva măsuri ale Guvernării PNL-USR"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/sediu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/sediu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/sediu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Critici dure ale conducerii PSD Giurgiu la adresa câtorva măsuri ale Guvernării PNL-USR"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/critici-dure-ale-conducerii-psd-giurgiu-la-adresa-catorva-masuri-ale-guvernarii-pnl-usr/" rel="bookmark" title="Critici dure ale conducerii PSD Giurgiu la adresa câtorva măsuri ale Guvernării PNL-USR">Critici dure ale conducerii PSD Giurgiu la adresa câtorva măsuri ale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-mizeaza-pe-tineretul-liberal/" rel="bookmark" class="td-image-wrap" title="Dan MOTREANU mizează pe tineretul liberal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/210750698_4568796273153983_8675334026367106463_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/210750698_4568796273153983_8675334026367106463_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/210750698_4568796273153983_8675334026367106463_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan MOTREANU mizează pe tineretul liberal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-mizeaza-pe-tineretul-liberal/" rel="bookmark" title="Dan MOTREANU mizează pe tineretul liberal">Dan MOTREANU mizează pe tineretul liberal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-oinacu-fabian-tirca-primarul-gospodar/" rel="bookmark" class="td-image-wrap" title="Primarul comunei Oinacu, Fabian Țîrcă &#8211; primarul care „sfințește locul”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/210379142_328264322349427_3902168652661131110_n-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/210379142_328264322349427_3902168652661131110_n-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/210379142_328264322349427_3902168652661131110_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul comunei Oinacu, Fabian Țîrcă &#8211; primarul care „sfințește locul”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-oinacu-fabian-tirca-primarul-gospodar/" rel="bookmark" title="Primarul comunei Oinacu, Fabian Țîrcă &#8211; primarul care „sfințește locul”">Primarul comunei Oinacu, Fabian Țîrcă &#8211; primarul care „sfințește locul”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/intalnire-romano-bulgara-intre-autoritatile-locale-si-judetene-din-ruse-si-giurgiu/" rel="bookmark" class="td-image-wrap" title="Întâlnire româno-bulgară între autoritățile locale și județene din Ruse și Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/211329959_1883408245154055_5403501201878653735_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/211329959_1883408245154055_5403501201878653735_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/211329959_1883408245154055_5403501201878653735_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Întâlnire româno-bulgară între autoritățile locale și județene din Ruse și Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/intalnire-romano-bulgara-intre-autoritatile-locale-si-judetene-din-ruse-si-giurgiu/" rel="bookmark" title="Întâlnire româno-bulgară între autoritățile locale și județene din Ruse și Giurgiu">Întâlnire româno-bulgară între autoritățile locale și județene din Ruse și Giurgiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60e3082e23bf5" data-td_block_id="td_uid_1_60e3082e23bf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60e3082e23bf5" data-td_block_id="td_uid_1_60e3082e23bf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60e3082e277e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60e3082e277e5" ><script>var block_td_uid_2_60e3082e277e5 = new tdBlock();
block_td_uid_2_60e3082e277e5.id = "td_uid_2_60e3082e277e5";
block_td_uid_2_60e3082e277e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60e3082e277e5_rand","tdc_css_class":"td_uid_2_60e3082e277e5_rand","tdc_css_class_style":"td_uid_2_60e3082e277e5_rand_style"}';
block_td_uid_2_60e3082e277e5.td_column_number = "3";
block_td_uid_2_60e3082e277e5.block_type = "td_block_mega_menu";
block_td_uid_2_60e3082e277e5.post_count = "5";
block_td_uid_2_60e3082e277e5.found_posts = "3456";
block_td_uid_2_60e3082e277e5.header_color = "";
block_td_uid_2_60e3082e277e5.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e3082e277e5.max_num_pages = "692";
tdBlocksArray.push(block_td_uid_2_60e3082e277e5);
</script><div id=td_uid_2_60e3082e277e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/" rel="bookmark" title="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”.">Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/grecia-scoate-insule-la-vanzare-aviz-amatorilor/" rel="bookmark" class="td-image-wrap" title="Grecia scoate insule la vânzare ! Aviz amatorilor!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/para-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/para-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/para-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grecia scoate insule la vânzare ! Aviz amatorilor!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/grecia-scoate-insule-la-vanzare-aviz-amatorilor/" rel="bookmark" title="Grecia scoate insule la vânzare ! Aviz amatorilor!">Grecia scoate insule la vânzare ! Aviz amatorilor!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-penultimul-loc-din-tara-la-promovabilitatea-la-bac-2021/" rel="bookmark" class="td-image-wrap" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-penultimul-loc-din-tara-la-promovabilitatea-la-bac-2021/" rel="bookmark" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021">Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/top-destinatii-de-vacanta-din-europa/" rel="bookmark" class="td-image-wrap" title="Topul destinațiilor de vacanță din Europa"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/ea1bc95ce40636573f8a132d53790c8e-1063x560-00-86-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/ea1bc95ce40636573f8a132d53790c8e-1063x560-00-86-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/ea1bc95ce40636573f8a132d53790c8e-1063x560-00-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Topul destinațiilor de vacanță din Europa"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/top-destinatii-de-vacanta-din-europa/" rel="bookmark" title="Topul destinațiilor de vacanță din Europa">Topul destinațiilor de vacanță din Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-sa-ti-protejezi-computerul-de-virusi/" rel="bookmark" class="td-image-wrap" title="Cum să-ți protejezi computerul de viruși?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/3-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/3-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum să-ți protejezi computerul de viruși?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-sa-ti-protejezi-computerul-de-virusi/" rel="bookmark" title="Cum să-ți protejezi computerul de viruși?">Cum să-ți protejezi computerul de viruși?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e3082e277e5" data-td_block_id="td_uid_2_60e3082e277e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60e3082e277e5" data-td_block_id="td_uid_2_60e3082e277e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60e3082e2d144_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60e3082e2d144" ><script>var block_td_uid_3_60e3082e2d144 = new tdBlock();
block_td_uid_3_60e3082e2d144.id = "td_uid_3_60e3082e2d144";
block_td_uid_3_60e3082e2d144.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60e3082e2d144_rand","tdc_css_class":"td_uid_3_60e3082e2d144_rand","tdc_css_class_style":"td_uid_3_60e3082e2d144_rand_style"}';
block_td_uid_3_60e3082e2d144.td_column_number = "3";
block_td_uid_3_60e3082e2d144.block_type = "td_block_mega_menu";
block_td_uid_3_60e3082e2d144.post_count = "5";
block_td_uid_3_60e3082e2d144.found_posts = "759";
block_td_uid_3_60e3082e2d144.header_color = "";
block_td_uid_3_60e3082e2d144.ajax_pagination_infinite_stop = "";
block_td_uid_3_60e3082e2d144.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_3_60e3082e2d144);
</script><div id=td_uid_3_60e3082e2d144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-este-absolut-necesar-ca-invatamantul-romanesc-sa-fie-imbunatatit/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Gaby-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Gaby-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Gaby-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-este-absolut-necesar-ca-invatamantul-romanesc-sa-fie-imbunatatit/" rel="bookmark" title="Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”">Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/activitatile-culturale-organizate-de-biblioteca-judeteana-i-a-bassarabescu-in-perioada-5-11-iulie-2021/" rel="bookmark" class="td-image-wrap" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/activitatile-culturale-organizate-de-biblioteca-judeteana-i-a-bassarabescu-in-perioada-5-11-iulie-2021/" rel="bookmark" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021">Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-penultimul-loc-din-tara-la-promovabilitatea-la-bac-2021/" rel="bookmark" class="td-image-wrap" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-penultimul-loc-din-tara-la-promovabilitatea-la-bac-2021/" rel="bookmark" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021">Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-sa-ti-protejezi-computerul-de-virusi/" rel="bookmark" class="td-image-wrap" title="Cum să-ți protejezi computerul de viruși?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/3-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/3-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum să-ți protejezi computerul de viruși?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-sa-ti-protejezi-computerul-de-virusi/" rel="bookmark" title="Cum să-ți protejezi computerul de viruși?">Cum să-ți protejezi computerul de viruși?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-scolii-gimnaziale-nr-1-oinacu-implicati-in-parteneriatul-educational-international-prietenie-pe-o-sfoara-virtuala/" rel="bookmark" class="td-image-wrap" title="Elevii Școlii Gimnaziale Nr.1 Oinacu implicați în Parteneriatul Educațional Internațional „PRIETENIE&#8230; PE O&#8230; SFOARĂ&#8230; VIRTUALĂ”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/213402632_4087180754732355_4817475866945759543_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/213402632_4087180754732355_4817475866945759543_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/213402632_4087180754732355_4817475866945759543_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii Școlii Gimnaziale Nr.1 Oinacu implicați în Parteneriatul Educațional Internațional „PRIETENIE&#8230; PE O&#8230; SFOARĂ&#8230; VIRTUALĂ”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/" class="td-post-category">Educaţie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-scolii-gimnaziale-nr-1-oinacu-implicati-in-parteneriatul-educational-international-prietenie-pe-o-sfoara-virtuala/" rel="bookmark" title="Elevii Școlii Gimnaziale Nr.1 Oinacu implicați în Parteneriatul Educațional Internațional „PRIETENIE&#8230; PE O&#8230; SFOARĂ&#8230; VIRTUALĂ”">Elevii Școlii Gimnaziale Nr.1 Oinacu implicați în Parteneriatul Educațional Internațional „PRIETENIE&#8230;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60e3082e2d144" data-td_block_id="td_uid_3_60e3082e2d144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60e3082e2d144" data-td_block_id="td_uid_3_60e3082e2d144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60e3082e2fcdb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_60e3082e2fcdb" ><script>var block_td_uid_4_60e3082e2fcdb = new tdBlock();
block_td_uid_4_60e3082e2fcdb.id = "td_uid_4_60e3082e2fcdb";
block_td_uid_4_60e3082e2fcdb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_60e3082e2fcdb_rand","tdc_css_class":"td_uid_4_60e3082e2fcdb_rand","tdc_css_class_style":"td_uid_4_60e3082e2fcdb_rand_style"}';
block_td_uid_4_60e3082e2fcdb.td_column_number = "3";
block_td_uid_4_60e3082e2fcdb.block_type = "td_block_mega_menu";
block_td_uid_4_60e3082e2fcdb.post_count = "5";
block_td_uid_4_60e3082e2fcdb.found_posts = "315";
block_td_uid_4_60e3082e2fcdb.header_color = "";
block_td_uid_4_60e3082e2fcdb.ajax_pagination_infinite_stop = "";
block_td_uid_4_60e3082e2fcdb.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_4_60e3082e2fcdb);
</script><div id=td_uid_4_60e3082e2fcdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/activitatile-culturale-organizate-de-biblioteca-judeteana-i-a-bassarabescu-in-perioada-5-11-iulie-2021/" rel="bookmark" class="td-image-wrap" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/activitatile-culturale-organizate-de-biblioteca-judeteana-i-a-bassarabescu-in-perioada-5-11-iulie-2021/" rel="bookmark" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021">Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/municipalitatea-va-plati-burse-pentru-elevii-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Municipalitatea va plăti burse pentru elevii giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/03/3030-Primaria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/03/3030-Primaria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/03/3030-Primaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipalitatea va plăti burse pentru elevii giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/municipalitatea-va-plati-burse-pentru-elevii-giurgiuveni/" rel="bookmark" title="Municipalitatea va plăti burse pentru elevii giurgiuveni">Municipalitatea va plăti burse pentru elevii giurgiuveni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/se-estimeaza-ca-227-de-copii-si-tineri-0-19-ani-decedeaza-in-fiecare-zi-ca-rezultat-al-violentei-care-sunt-cauzele-principale/" rel="bookmark" class="td-image-wrap" title="Se estimează că 227 de copii şi tineri (0-19 ani) decedează ÎN FIECARE ZI ca rezultat al violenţei! Care sunt cauzele principale?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/violenta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/violenta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/violenta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se estimează că 227 de copii şi tineri (0-19 ani) decedează ÎN FIECARE ZI ca rezultat al violenţei! Care sunt cauzele principale?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/se-estimeaza-ca-227-de-copii-si-tineri-0-19-ani-decedeaza-in-fiecare-zi-ca-rezultat-al-violentei-care-sunt-cauzele-principale/" rel="bookmark" title="Se estimează că 227 de copii şi tineri (0-19 ani) decedează ÎN FIECARE ZI ca rezultat al violenţei! Care sunt cauzele principale?">Se estimează că 227 de copii şi tineri (0-19 ani) decedează&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/invitatie-culturala-in-centrul-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Invitație culturală în centrul municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/209290445_1931854410315151_2807150925622795930_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/209290445_1931854410315151_2807150925622795930_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/209290445_1931854410315151_2807150925622795930_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitație culturală în centrul municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/invitatie-culturala-in-centrul-municipiului-giurgiu/" rel="bookmark" title="Invitație culturală în centrul municipiului Giurgiu">Invitație culturală în centrul municipiului Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/perle-sau-o-colectie-de-a-rasu-plansu/" rel="bookmark" class="td-image-wrap" title="„Perle” la proba de literatura română &#8211; BAC 2021&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/hqdefault-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/hqdefault-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Perle” la proba de literatura română &#8211; BAC 2021&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/perle-sau-o-colectie-de-a-rasu-plansu/" rel="bookmark" title="„Perle” la proba de literatura română &#8211; BAC 2021&#8230;">„Perle” la proba de literatura română &#8211; BAC 2021&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60e3082e2fcdb" data-td_block_id="td_uid_4_60e3082e2fcdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60e3082e2fcdb" data-td_block_id="td_uid_4_60e3082e2fcdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60e3082e32502_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60e3082e32502" ><script>var block_td_uid_5_60e3082e32502 = new tdBlock();
block_td_uid_5_60e3082e32502.id = "td_uid_5_60e3082e32502";
block_td_uid_5_60e3082e32502.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60e3082e32502_rand","tdc_css_class":"td_uid_5_60e3082e32502_rand","tdc_css_class_style":"td_uid_5_60e3082e32502_rand_style"}';
block_td_uid_5_60e3082e32502.td_column_number = "3";
block_td_uid_5_60e3082e32502.block_type = "td_block_mega_menu";
block_td_uid_5_60e3082e32502.post_count = "5";
block_td_uid_5_60e3082e32502.found_posts = "1032";
block_td_uid_5_60e3082e32502.header_color = "";
block_td_uid_5_60e3082e32502.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e3082e32502.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_5_60e3082e32502);
</script><div id=td_uid_5_60e3082e32502 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/233-de-persoane-in-carantina-la-domiciliu-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="233 de persoane în carantină la domiciliu la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/El-este-singurul-medicament-ce-a-dat-rezultate-in-cazurile-grave-de-COVID-19-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/El-este-singurul-medicament-ce-a-dat-rezultate-in-cazurile-grave-de-COVID-19-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/El-este-singurul-medicament-ce-a-dat-rezultate-in-cazurile-grave-de-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="233 de persoane în carantină la domiciliu la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/233-de-persoane-in-carantina-la-domiciliu-la-nivelul-judetului-giurgiu/" rel="bookmark" title="233 de persoane în carantină la domiciliu la nivelul județului Giurgiu">233 de persoane în carantină la domiciliu la nivelul județului Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/11-891-persoane-vaccinate-la-nivel-national-vezi-care-este-situatia-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="11.891 persoane vaccinate la nivel național în ultimele 24 de ore. Vezi care este situația la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vaccinare-seringa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vaccinare-seringa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/vaccinare-seringa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="11.891 persoane vaccinate la nivel național în ultimele 24 de ore. Vezi care este situația la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/11-891-persoane-vaccinate-la-nivel-national-vezi-care-este-situatia-la-nivelul-judetului-giurgiu/" rel="bookmark" title="11.891 persoane vaccinate la nivel național în ultimele 24 de ore. Vezi care este situația la nivelul județului Giurgiu">11.891 persoane vaccinate la nivel național în ultimele 24 de ore&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-singura-persoana-se-afla-in-izolare-institutionalizata-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="O singură persoană se mai află în izolare instituționalizată la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/romania-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/romania-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/romania-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O singură persoană se mai află în izolare instituționalizată la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-singura-persoana-se-afla-in-izolare-institutionalizata-la-nivelul-judetului-giurgiu/" rel="bookmark" title="O singură persoană se mai află în izolare instituționalizată la nivelul județului Giurgiu">O singură persoană se mai află în izolare instituționalizată la nivelul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nicio-persoana-vaccinata-la-spitalul-judetean-de-urgenta-giurgiu-in-ultimele-24-de-ore-vezi-care-este-situatia-la-nivelul-judetului/" rel="bookmark" class="td-image-wrap" title="Nicio persoană vaccinată la Spitalul Județean de Urgență Giurgiu în ultimele 24 de ore! Vezi care este situația la nivelul județului&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicio persoană vaccinată la Spitalul Județean de Urgență Giurgiu în ultimele 24 de ore! Vezi care este situația la nivelul județului&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nicio-persoana-vaccinata-la-spitalul-judetean-de-urgenta-giurgiu-in-ultimele-24-de-ore-vezi-care-este-situatia-la-nivelul-judetului/" rel="bookmark" title="Nicio persoană vaccinată la Spitalul Județean de Urgență Giurgiu în ultimele 24 de ore! Vezi care este situația la nivelul județului&#8230;">Nicio persoană vaccinată la Spitalul Județean de Urgență Giurgiu în ultimele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu-0-cazuri-confirmate-din-56-de-teste-efectuate/" rel="bookmark" class="td-image-wrap" title="În ultimele 24 de ore, la nivelul județului Giurgiu, 0 cazuri confirmate din 56 de teste efectuate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coviddd-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coviddd-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coviddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ultimele 24 de ore, la nivelul județului Giurgiu, 0 cazuri confirmate din 56 de teste efectuate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-la-nivelul-judetului-giurgiu-0-cazuri-confirmate-din-56-de-teste-efectuate/" rel="bookmark" title="În ultimele 24 de ore, la nivelul județului Giurgiu, 0 cazuri confirmate din 56 de teste efectuate">În ultimele 24 de ore, la nivelul județului Giurgiu, 0 cazuri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60e3082e32502" data-td_block_id="td_uid_5_60e3082e32502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60e3082e32502" data-td_block_id="td_uid_5_60e3082e32502"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60e3082e358b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60e3082e358b7" ><script>var block_td_uid_6_60e3082e358b7 = new tdBlock();
block_td_uid_6_60e3082e358b7.id = "td_uid_6_60e3082e358b7";
block_td_uid_6_60e3082e358b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60e3082e358b7_rand","tdc_css_class":"td_uid_6_60e3082e358b7_rand","tdc_css_class_style":"td_uid_6_60e3082e358b7_rand_style"}';
block_td_uid_6_60e3082e358b7.td_column_number = "3";
block_td_uid_6_60e3082e358b7.block_type = "td_block_mega_menu";
block_td_uid_6_60e3082e358b7.post_count = "5";
block_td_uid_6_60e3082e358b7.found_posts = "879";
block_td_uid_6_60e3082e358b7.header_color = "";
block_td_uid_6_60e3082e358b7.ajax_pagination_infinite_stop = "";
block_td_uid_6_60e3082e358b7.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_6_60e3082e358b7);
</script><div id=td_uid_6_60e3082e358b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/situatie-disperata-la-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Situație disperată la Astra Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/mail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/mail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/mail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Situație disperată la Astra Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/situatie-disperata-la-astra-giurgiu/" rel="bookmark" title="Situație disperată la Astra Giurgiu!">Situație disperată la Astra Giurgiu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-ajuns-aproape-de-colaps/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu a ajuns aproape de colaps"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/mingefotbal2021-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/mingefotbal2021-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/mingefotbal2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu a ajuns aproape de colaps"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-ajuns-aproape-de-colaps/" rel="bookmark" title="Astra Giurgiu a ajuns aproape de colaps">Astra Giurgiu a ajuns aproape de colaps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-castigat-primul-meci-amical-al-verii-cu-florin-stinga-pe-banca-tehnica/" rel="bookmark" class="td-image-wrap" title="ASTRA  Giurgiu a câștigat  primul meci amical al verii, cu Florin Stîngă pe banca tehnică."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASTRA  Giurgiu a câștigat  primul meci amical al verii, cu Florin Stîngă pe banca tehnică."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-castigat-primul-meci-amical-al-verii-cu-florin-stinga-pe-banca-tehnica/" rel="bookmark" title="ASTRA  Giurgiu a câștigat  primul meci amical al verii, cu Florin Stîngă pe banca tehnică.">ASTRA  Giurgiu a câștigat  primul meci amical al verii, cu Florin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-la-giurgiu-un-turneu-de-tenis-in-memoriam/" rel="bookmark" class="td-image-wrap" title="Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de tenis „in memoriam”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de tenis „in memoriam”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-la-giurgiu-un-turneu-de-tenis-in-memoriam/" rel="bookmark" title="Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de tenis „in memoriam”">Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-un-turneu-de-tenis-in-memoriam-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in memoriam&#8221;, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in memoriam&#8221;, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-un-turneu-de-tenis-in-memoriam-la-giurgiu/" rel="bookmark" title="Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in memoriam&#8221;, la Giurgiu">Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60e3082e358b7" data-td_block_id="td_uid_6_60e3082e358b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60e3082e358b7" data-td_block_id="td_uid_6_60e3082e358b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60e3082e39653_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60e3082e39653" ><script>var block_td_uid_7_60e3082e39653 = new tdBlock();
block_td_uid_7_60e3082e39653.id = "td_uid_7_60e3082e39653";
block_td_uid_7_60e3082e39653.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60e3082e39653_rand","tdc_css_class":"td_uid_7_60e3082e39653_rand","tdc_css_class_style":"td_uid_7_60e3082e39653_rand_style"}';
block_td_uid_7_60e3082e39653.td_column_number = "3";
block_td_uid_7_60e3082e39653.block_type = "td_block_mega_menu";
block_td_uid_7_60e3082e39653.post_count = "5";
block_td_uid_7_60e3082e39653.found_posts = "4695";
block_td_uid_7_60e3082e39653.header_color = "";
block_td_uid_7_60e3082e39653.ajax_pagination_infinite_stop = "";
block_td_uid_7_60e3082e39653.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_7_60e3082e39653);
</script><div id=td_uid_7_60e3082e39653 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-penultimul-loc-din-tara-la-promovabilitatea-la-bac-2021/" rel="bookmark" class="td-image-wrap" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Bacalaureat-2021.-La-ce-ora-incepe-proba-la-Limba-si-literatura-romana.-Cand-trebuie-sa-ajunga-elevii-in-clase-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-penultimul-loc-din-tara-la-promovabilitatea-la-bac-2021/" rel="bookmark" title="Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021">Județul Giurgiu, penultimul loc din țară la promovabilitatea la BAC 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/turneul-in-memoriam-adrian-penciu-a-dovedit-ca-oamenii-iubiti-si-respectati-nu-mor-niciodata/" rel="bookmark" class="td-image-wrap" title="Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și respectați nu mor niciodată!  "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4.jpg 1019w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și respectați nu mor niciodată!  "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/turneul-in-memoriam-adrian-penciu-a-dovedit-ca-oamenii-iubiti-si-respectati-nu-mor-niciodata/" rel="bookmark" title="Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și respectați nu mor niciodată!  ">Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nasteri-casatorii-decese-9/" rel="bookmark" class="td-image-wrap" title="Nașteri, Căsătorii, Decese"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/nastericasatorii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/nastericasatorii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/nastericasatorii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nașteri, Căsătorii, Decese"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nasteri-casatorii-decese-9/" rel="bookmark" title="Nașteri, Căsătorii, Decese">Nașteri, Căsătorii, Decese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-la-giurgiu-un-turneu-de-tenis-in-memoriam/" rel="bookmark" class="td-image-wrap" title="Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de tenis „in memoriam”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de tenis „in memoriam”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-la-giurgiu-un-turneu-de-tenis-in-memoriam/" rel="bookmark" title="Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de tenis „in memoriam”">Familia regretatului avocat Adrian Penciu organizează la Giurgiu un turneu de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-felul-acesta-ar-putea-sa-arate-in-final-gardul-cimitirului-smarda-invitatie-la-implicare-civica/" rel="bookmark" class="td-image-wrap" title="În felul acesta ar putea să arate, în final, gardul cimitirului Smârda. Invitație la implicare civică"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/gard5-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/gard5-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/gard5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În felul acesta ar putea să arate, în final, gardul cimitirului Smârda. Invitație la implicare civică"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-felul-acesta-ar-putea-sa-arate-in-final-gardul-cimitirului-smarda-invitatie-la-implicare-civica/" rel="bookmark" title="În felul acesta ar putea să arate, în final, gardul cimitirului Smârda. Invitație la implicare civică">În felul acesta ar putea să arate, în final, gardul cimitirului&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60e3082e39653" data-td_block_id="td_uid_7_60e3082e39653"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60e3082e39653" data-td_block_id="td_uid_7_60e3082e39653"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_60e3082e40332_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-146648" class="td-post-template-4 post-146648 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-politica category-social category-test td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg" data-caption=""><img width="800" height="748" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg 800w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-600x561.jpeg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-768x718.jpeg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-696x651.jpeg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-449x420.jpeg 449w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1-156x146.jpeg 156w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="WhatsApp Image 2021-07-05 at 15.46.32 (1)"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/test/">w</a></li></ul>                <h1 class="entry-title">Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T16:16:38+00:00" >5 iulie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146648">2</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+Elena+DINU%2C+deputat+PSD+de+Giurgiu%3A+%E2%80%9EPentru+PSD%2C+educa%C8%9Bia+a+fost+%C3%AEntotdeauna+o+prioritate%E2%80%9D.&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg&description=Cristina+Elena+DINU%2C+deputat+PSD+de+Giurgiu%3A+%E2%80%9EPentru+PSD%2C+educa%C8%9Bia+a+fost+%C3%AEntotdeauna+o+prioritate%E2%80%9D.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”. %0A%0A https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_60e3082e42abf_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>Cristina Elena DINU, deputat PSD de Giurgiu declară că pentru partidul din care face parte „<em>educaţia a fost întotdeauna o prioritate şi a arătat că măsurile concrete luate în acest domeniu sunt extrem de importante”</em></strong></h3>
<h3>Printre măsurile ce ar fi putut preveni abandonul școlar se numără și: „<em>investiţii în unităţile de învăţământ, salarii motivante pentru dascăli şi recunoaşterea meritelor elevilor cu rezultate deosebite, precum şi susţinerea copiilor şi tinerilor cu posibilităţi financiare reduse”</em> &#8211; declară Cristina Elena DINU.</h3>
<h3>„<em>Acestea sunt lucrurile care contează, despre care preşedintele ţării şi Guvernul său DOAR vorbesc, pentru că nu au făcut nimic până acum. </em><em>Ba mai mult, în ultimul an, deci în mandatul lui Iohannis, a avut loc cel mai mare dezastru educațional.</em><em>Sistemul de învăţământ a fost aruncat într-un haos total. </em><em>Ba am avut şcoli închise, când nu era cazul, ba le deschideau când era şi mai rău. </em><em>Campania de vaccinare în şcoli este sublimă, dar lipseşte cu desăvârşire. </em><em>Dascălii au fost amăgiţi, ca de fiecare dată, şi s-a dovedit că, pentru PNL şi USR, elevii NU contează.</em><em>Iar dezbaterea de acum pe Educaţie iniţiată de Iohannis nu este doar tardivă, ci ar putea fi la fel de inutilă, dacă, din nou, nu se concretizează nimic din promisiunile de dreapta” &#8211; </em>comunică deputatul PSD de Giurgiu, acuzând Guvernul de cel mai mare dezastru educațional.</h3>
<h3>Viziunea PSD pentru educație cuprinde 3 priorități majore:</h3>
<h3>”1.<em> Digitalizarea sistemului de învățământ prin asigurarea accesului dascălilor, elevilor şi studenţilor la platforme moderne de educație și la resurse educaționale. Se impune și reconfigurarea programelor școlare, a planurilor cadru, adaptarea lor la cerințele existente acum, în 2021, pe piața muncii.</em></h3>
<h3><em>2. Organizarea after-school-ului prin înființarea școlilor cu program prelungit, până la ora 16:00, oferind astfel elevilor pe lângă programul şcolar şi posibilitatea de a servi o masă caldă şi de a participa la activități de aprofundare, remediale şi extracurriculare la decizia școlii, în funcție de specificul comunității.</em></h3>
<h3><em>3. Sprijinirea elevilor din familii cu venituri mici  prin relaxarea criteriilor privind eligibilitatea pentru bursa de ajutor social, asigurarea de burse minime pentru elevi şi garantarea transportului gratuit pentru elevi pentru toate tipurile de transport, pe tot parcursul anului calendaristic” &#8211; </em>arată în continuare deputatul PSD de Giurgiu concluzionând că<em> „idei bune există, doar să aveţi bunăvoinţa să le puneţi în practică”.</em></h3>
<h3><strong>(Jurnal)</strong></h3>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_60e3082e4321d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristina+Elena+DINU%2C+deputat+PSD+de+Giurgiu%3A+%E2%80%9EPentru+PSD%2C+educa%C8%9Bia+a+fost+%C3%AEntotdeauna+o+prioritate%E2%80%9D.&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg&description=Cristina+Elena+DINU%2C+deputat+PSD+de+Giurgiu%3A+%E2%80%9EPentru+PSD%2C+educa%C8%9Bia+a+fost+%C3%AEntotdeauna+o+prioritate%E2%80%9D.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”. %0A%0A https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/grecia-scoate-insule-la-vanzare-aviz-amatorilor/">Grecia scoate insule la vânzare ! Aviz amatorilor!</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-07-05T16:16:38+00:00"><meta itemprop="dateModified" content="2021-07-05T16:16:38+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Cristina Elena DINU, deputat PSD de Giurgiu: „Pentru PSD, educația a fost întotdeauna o prioritate”."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-05-at-15.46.32-1.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="748"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_60e3082e43fed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60e3082e43fed" ><script>var block_td_uid_11_60e3082e43fed = new tdBlock();
block_td_uid_11_60e3082e43fed.id = "td_uid_11_60e3082e43fed";
block_td_uid_11_60e3082e43fed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_60e3082e43fed_rand","td_column_number":3,"live_filter_cur_post_id":146648,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_60e3082e43fed_rand","tdc_css_class_style":"td_uid_11_60e3082e43fed_rand_style"}';
block_td_uid_11_60e3082e43fed.td_column_number = "3";
block_td_uid_11_60e3082e43fed.block_type = "td_block_related_posts";
block_td_uid_11_60e3082e43fed.post_count = "3";
block_td_uid_11_60e3082e43fed.found_posts = "20106";
block_td_uid_11_60e3082e43fed.header_color = "";
block_td_uid_11_60e3082e43fed.ajax_pagination_infinite_stop = "";
block_td_uid_11_60e3082e43fed.max_num_pages = "6702";
tdBlocksArray.push(block_td_uid_11_60e3082e43fed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_60e3082e58fd6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_60e3082e43fed" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_60e3082e58fe1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_60e3082e43fed" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_60e3082e43fed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/grecia-scoate-insule-la-vanzare-aviz-amatorilor/" rel="bookmark" class="td-image-wrap" title="Grecia scoate insule la vânzare ! Aviz amatorilor!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/para-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/para-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/para-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grecia scoate insule la vânzare ! Aviz amatorilor!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/grecia-scoate-insule-la-vanzare-aviz-amatorilor/" rel="bookmark" title="Grecia scoate insule la vânzare ! Aviz amatorilor!">Grecia scoate insule la vânzare ! Aviz amatorilor!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-este-absolut-necesar-ca-invatamantul-romanesc-sa-fie-imbunatatit/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Gaby-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Gaby-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Gaby-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-este-absolut-necesar-ca-invatamantul-romanesc-sa-fie-imbunatatit/" rel="bookmark" title="Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”">Deputat PNL, Gabriela HORGA: ”Este absolut necesar ca învățământul românesc să fie  îmbunătățit!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/activitatile-culturale-organizate-de-biblioteca-judeteana-i-a-bassarabescu-in-perioada-5-11-iulie-2021/" rel="bookmark" class="td-image-wrap" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/IMPRUMUT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/activitatile-culturale-organizate-de-biblioteca-judeteana-i-a-bassarabescu-in-perioada-5-11-iulie-2021/" rel="bookmark" title="Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021">Activitățile culturale organizate de Biblioteca Județeană „I.A. BASSARABESCU” în perioada 5 &#8211; 11 iulie 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60e3082e43fed" data-td_block_id="td_uid_11_60e3082e43fed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60e3082e43fed" data-td_block_id="td_uid_11_60e3082e43fed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cristina-elena-dinu-deputat-psd-de-giurgiu-pentru-psd-educatia-a-fost-intotdeauna-o-prioritate/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_60e3082e5a57b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_60e3082e5a775_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_60e3082e5a775" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_60e3082e5a775 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">câțiva nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_60e3082e5a775"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_60e3082e5a775">
				<input id="td_uid_15_60e3082e5a775" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_15_60e3082e5a775"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_60e3082e5a775">
					<span class="td-big-degrees">30</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">30.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">38						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">24						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_60e3082e5a8c4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_60e3082e5a8c4" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_60e3082e5a8c4 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_60e3082e5ad2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_60e3082e5ad2c" ><script>var block_td_uid_17_60e3082e5ad2c = new tdBlock();
block_td_uid_17_60e3082e5ad2c.id = "td_uid_17_60e3082e5ad2c";
block_td_uid_17_60e3082e5ad2c.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_60e3082e5ad2c_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_60e3082e5ad2c_rand","tdc_css_class_style":"td_uid_17_60e3082e5ad2c_rand_style"}';
block_td_uid_17_60e3082e5ad2c.td_column_number = "1";
block_td_uid_17_60e3082e5ad2c.block_type = "td_block_15";
block_td_uid_17_60e3082e5ad2c.post_count = "4";
block_td_uid_17_60e3082e5ad2c.found_posts = "19710";
block_td_uid_17_60e3082e5ad2c.header_color = "#";
block_td_uid_17_60e3082e5ad2c.ajax_pagination_infinite_stop = "";
block_td_uid_17_60e3082e5ad2c.max_num_pages = "4928";
tdBlocksArray.push(block_td_uid_17_60e3082e5ad2c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_60e3082e5ad2c class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/turneul-in-memoriam-adrian-penciu-a-dovedit-ca-oamenii-iubiti-si-respectati-nu-mor-niciodata/" rel="bookmark" class="td-image-wrap" title="Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și respectați nu mor niciodată!  "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/tenis-4.jpg 1019w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și respectați nu mor niciodată!  "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/turneul-in-memoriam-adrian-penciu-a-dovedit-ca-oamenii-iubiti-si-respectati-nu-mor-niciodata/" rel="bookmark" title="Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și respectați nu mor niciodată!  ">Turneul ”in memoriam” Adrian PENCIU a dovedit că oamenii iubiți și...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/synevo-romania-deschide-un-punct-de-lucru-si-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Synevo România deschide un punct de lucru și în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/default-location_2479964a-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/default-location_2479964a-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/default-location_2479964a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Synevo România deschide un punct de lucru și în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/synevo-romania-deschide-un-punct-de-lucru-si-in-municipiul-giurgiu/" rel="bookmark" title="Synevo România deschide un punct de lucru și în municipiul Giurgiu">Synevo România deschide un punct de lucru și în municipiul Giurgiu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-un-turneu-de-tenis-in-memoriam-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in memoriam&#8221;, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-30-at-10.56.36-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in memoriam&#8221;, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/familia-regretatului-avocat-adrian-penciu-organizeaza-un-turneu-de-tenis-in-memoriam-la-giurgiu/" rel="bookmark" title="Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in memoriam&#8221;, la Giurgiu">Familia regretatului avocat Adrian Penciu organizează un turneu de tenis „in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-vandalii-care-ne-ucid-teii-orasului/" rel="bookmark" class="td-image-wrap" title="Cine sunt Vandalii  care ne ucid teii orașului?!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/tei-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/tei-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/tei-3-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/tei-3-851x580.jpg 851w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine sunt Vandalii  care ne ucid teii orașului?!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-vandalii-care-ne-ucid-teii-orasului/" rel="bookmark" title="Cine sunt Vandalii  care ne ucid teii orașului?!">Cine sunt Vandalii  care ne ucid teii orașului?!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60e3082e5ad2c" data-td_block_id="td_uid_17_60e3082e5ad2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60e3082e5ad2c" data-td_block_id="td_uid_17_60e3082e5ad2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_60e3082f4aa2c_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_60e3082f4ac29_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_60e3082f4ac29" ><script>var block_td_uid_19_60e3082f4ac29 = new tdBlock();
block_td_uid_19_60e3082f4ac29.id = "td_uid_19_60e3082f4ac29";
block_td_uid_19_60e3082f4ac29.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_60e3082f4ac29_rand","tdc_css_class":"td_uid_19_60e3082f4ac29_rand","tdc_css_class_style":"td_uid_19_60e3082f4ac29_rand_style"}';
block_td_uid_19_60e3082f4ac29.td_column_number = "1";
block_td_uid_19_60e3082f4ac29.block_type = "td_block_7";
block_td_uid_19_60e3082f4ac29.post_count = "3";
block_td_uid_19_60e3082f4ac29.found_posts = "5";
block_td_uid_19_60e3082f4ac29.header_color = "";
block_td_uid_19_60e3082f4ac29.ajax_pagination_infinite_stop = "";
block_td_uid_19_60e3082f4ac29.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_19_60e3082f4ac29);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_60e3082f4ac29 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_60e3082f4cc16_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_60e3082f4cc16" ><script>var block_td_uid_20_60e3082f4cc16 = new tdBlock();
block_td_uid_20_60e3082f4cc16.id = "td_uid_20_60e3082f4cc16";
block_td_uid_20_60e3082f4cc16.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_60e3082f4cc16_rand","tdc_css_class":"td_uid_20_60e3082f4cc16_rand","tdc_css_class_style":"td_uid_20_60e3082f4cc16_rand_style"}';
block_td_uid_20_60e3082f4cc16.td_column_number = "1";
block_td_uid_20_60e3082f4cc16.block_type = "td_block_7";
block_td_uid_20_60e3082f4cc16.post_count = "3";
block_td_uid_20_60e3082f4cc16.found_posts = "20636";
block_td_uid_20_60e3082f4cc16.header_color = "";
block_td_uid_20_60e3082f4cc16.ajax_pagination_infinite_stop = "";
block_td_uid_20_60e3082f4cc16.max_num_pages = "6879";
tdBlocksArray.push(block_td_uid_20_60e3082f4cc16);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_60e3082f4cc16 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_60e3082f73019_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_60e3082f73019" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">19756</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4695</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3456</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1453</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1032</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">879</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">759</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">315</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-etapa-a-anului-duce-echipa-astra-giurgiu-la-arad/" rel="bookmark" class="td-image-wrap" title="Ultima etapă a anului duce echipa Astra Giurgiu, la Arad"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/zzz-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/zzz-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/zzz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultima etapă a anului duce echipa Astra Giurgiu, la Arad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-etapa-a-anului-duce-echipa-astra-giurgiu-la-arad/" rel="bookmark" title="Ultima etapă a anului duce echipa Astra Giurgiu, la Arad">Ultima etapă a anului duce echipa Astra Giurgiu, la Arad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T15:27:18+00:00" >19 decembrie 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bolintin-deal-si-bolintin-vale-cele-mai-afectate-localitati-giurgiuvene-in-urma-furtunii/" rel="bookmark" class="td-image-wrap" title="Bolintin Deal și Bolintin Vale, cele mai afectate localități giurgiuvene în urma furtunii"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/grind-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/grind-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/grind-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolintin Deal și Bolintin Vale, cele mai afectate localități giurgiuvene în urma furtunii"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bolintin-deal-si-bolintin-vale-cele-mai-afectate-localitati-giurgiuvene-in-urma-furtunii/" rel="bookmark" title="Bolintin Deal și Bolintin Vale, cele mai afectate localități giurgiuvene în urma furtunii">Bolintin Deal și Bolintin Vale, cele mai afectate localități giurgiuvene în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-20T22:05:42+00:00" >20 septembrie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 60e3082f89494
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-28 21:07:14+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"2546625","track_id":"1898448","content_id":"146648"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.2' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"few-clouds-d","today_icon_text":"c\u00e2\u021biva nori","today_temp":[30,86],"today_humidity":38,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[28.39999999999999857891452847979962825775146484375,83.2000000000000028421709430404007434844970703125],"today_max":[30.89999999999999857891452847979962825775146484375,87.599999999999994315658113919198513031005859375],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1625497200,"day_name":"lun","day_temp":[29,85],"owm_day_index":0},{"timestamp":1625529600,"day_name":"mar","day_temp":[26,79],"owm_day_index":3},{"timestamp":1625616000,"day_name":"mie","day_temp":[30,85],"owm_day_index":11},{"timestamp":1625702400,"day_name":"joi","day_temp":[28,83],"owm_day_index":19},{"timestamp":1625788800,"day_name":"vin","day_temp":[28,83],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_60e3082e5a775","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"few-clouds-d","today_icon_text":"c\u00e2\u021biva nori","today_temp":[30,86],"today_humidity":38,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[28.39999999999999857891452847979962825775146484375,83.2000000000000028421709430404007434844970703125],"today_max":[30.89999999999999857891452847979962825775146484375,87.599999999999994315658113919198513031005859375],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1625497200,"day_name":"lun","day_temp":[29,85],"owm_day_index":0},{"timestamp":1625529600,"day_name":"mar","day_temp":[26,79],"owm_day_index":3},{"timestamp":1625616000,"day_name":"mie","day_temp":[30,85],"owm_day_index":11},{"timestamp":1625702400,"day_name":"joi","day_temp":[28,83],"owm_day_index":19},{"timestamp":1625788800,"day_name":"vin","day_temp":[28,83],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[146648]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>