<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Cine a avut de câștigat de pe urma împărțirii dezinfectanților? | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Cine a avut de câștigat de pe urma împărțirii dezinfectanților?" href="https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ce s-a întâmplat cu măștile cumpărate de le o firmă din Giurgiu și confiscate Crucii Roșii, în vamă&#8230;Ce amestec are un director din Consiliul județean Giurgiu' href='https://jurnalgiurgiuvean.ro/ce-s-a-intamplat-cu-mastile-cumparate-de-le-o-firma-din-giurgiu-si-confiscate-crucii-rosii-in-vama-ce-amestec-are-un-director-din-consiliul-judetean-giurgiu/' />
<link rel='next' title='Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA' href='https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=107333' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/",
                                "name": "Cine a avut de câștigat de pe urma împărțirii dezinfectanților?"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-107333 single-format-standard cookies-not-set cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, martie 30, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e825b9f7222e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e825b9f7222e" ><script>var block_td_uid_1_5e825b9f7222e = new tdBlock();
block_td_uid_1_5e825b9f7222e.id = "td_uid_1_5e825b9f7222e";
block_td_uid_1_5e825b9f7222e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e825b9f7222e_rand","tdc_css_class":"td_uid_1_5e825b9f7222e_rand","tdc_css_class_style":"td_uid_1_5e825b9f7222e_rand_style"}';
block_td_uid_1_5e825b9f7222e.td_column_number = "3";
block_td_uid_1_5e825b9f7222e.block_type = "td_block_mega_menu";
block_td_uid_1_5e825b9f7222e.post_count = "5";
block_td_uid_1_5e825b9f7222e.found_posts = "1598";
block_td_uid_1_5e825b9f7222e.header_color = "";
block_td_uid_1_5e825b9f7222e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e825b9f7222e.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_1_5e825b9f7222e);
</script><div id=td_uid_1_5e825b9f7222e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministrul-muncii-in-acest-moment-avem-500-000-de-contracte-de-munca-suspendate/" rel="bookmark" class="td-image-wrap" title="Ministrul Muncii: În acest moment avem 500.000 de contracte de muncă suspendate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/MTFkODA3YjI3N2UwODU5NWY2MzYyOWQ4OA.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/MTFkODA3YjI3N2UwODU5NWY2MzYyOWQ4OA.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/MTFkODA3YjI3N2UwODU5NWY2MzYyOWQ4OA.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministrul Muncii: În acest moment avem 500.000 de contracte de muncă suspendate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministrul-muncii-in-acest-moment-avem-500-000-de-contracte-de-munca-suspendate/" rel="bookmark" title="Ministrul Muncii: În acest moment avem 500.000 de contracte de muncă suspendate">Ministrul Muncii: În acest moment avem 500.000 de contracte de muncă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-au-cerut-ciolacu-tariceanu-si-ponta-ministrului-de-interne-intr-o-interpelare/" rel="bookmark" class="td-image-wrap" title="Ce au cerut Ciolacu, Tăriceanu și Ponta, Ministrului de Interne, într-o interpelare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/vela-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/vela-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/vela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce au cerut Ciolacu, Tăriceanu și Ponta, Ministrului de Interne, într-o interpelare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-au-cerut-ciolacu-tariceanu-si-ponta-ministrului-de-interne-intr-o-interpelare/" rel="bookmark" title="Ce au cerut Ciolacu, Tăriceanu și Ponta, Ministrului de Interne, într-o interpelare">Ce au cerut Ciolacu, Tăriceanu și Ponta, Ministrului de Interne, într-o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/solutia-gasita-de-social-democrati-pentru-rezolvarea-situatiei-din-sistemul-sanitar/" rel="bookmark" class="td-image-wrap" title="Soluția găsită de social-democrați pentru rezolvarea situației din sistemul sanitar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/FB_IMG_1585407359179-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/FB_IMG_1585407359179-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/FB_IMG_1585407359179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soluția găsită de social-democrați pentru rezolvarea situației din sistemul sanitar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/solutia-gasita-de-social-democrati-pentru-rezolvarea-situatiei-din-sistemul-sanitar/" rel="bookmark" title="Soluția găsită de social-democrați pentru rezolvarea situației din sistemul sanitar">Soluția găsită de social-democrați pentru rezolvarea situației din sistemul sanitar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiect-de-lege-pentru-cazul-in-care-se-va-depasi-termenul-de-13-aprilie-pentru-stabilirea-datei-alegerilor-locale/" rel="bookmark" class="td-image-wrap" title="Proiect de lege pentru cazul în care se va depăși termenul de 13 aprilie, pentru stabilirea datei alegerilor locale."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/alecu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/alecu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/alecu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiect de lege pentru cazul în care se va depăși termenul de 13 aprilie, pentru stabilirea datei alegerilor locale."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiect-de-lege-pentru-cazul-in-care-se-va-depasi-termenul-de-13-aprilie-pentru-stabilirea-datei-alegerilor-locale/" rel="bookmark" title="Proiect de lege pentru cazul în care se va depăși termenul de 13 aprilie, pentru stabilirea datei alegerilor locale.">Proiect de lege pentru cazul în care se va depăși termenul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/autoritatea-electorala-organizarea-la-timp-a-alegerilor-locale-a-devenit-o-misiune-cvasi-imposibila/" rel="bookmark" class="td-image-wrap" title="Autoritatea Electorală: ”Organizarea la timp a alegerilor locale a devenit o misiune cvasi-imposibilă. ”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/ales-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/ales-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/ales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoritatea Electorală: ”Organizarea la timp a alegerilor locale a devenit o misiune cvasi-imposibilă. ”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/autoritatea-electorala-organizarea-la-timp-a-alegerilor-locale-a-devenit-o-misiune-cvasi-imposibila/" rel="bookmark" title="Autoritatea Electorală: ”Organizarea la timp a alegerilor locale a devenit o misiune cvasi-imposibilă. ”">Autoritatea Electorală: ”Organizarea la timp a alegerilor locale a devenit o&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e825b9f7222e" data-td_block_id="td_uid_1_5e825b9f7222e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e825b9f7222e" data-td_block_id="td_uid_1_5e825b9f7222e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e825b9f80434_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e825b9f80434" ><script>var block_td_uid_2_5e825b9f80434 = new tdBlock();
block_td_uid_2_5e825b9f80434.id = "td_uid_2_5e825b9f80434";
block_td_uid_2_5e825b9f80434.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e825b9f80434_rand","tdc_css_class":"td_uid_2_5e825b9f80434_rand","tdc_css_class_style":"td_uid_2_5e825b9f80434_rand_style"}';
block_td_uid_2_5e825b9f80434.td_column_number = "3";
block_td_uid_2_5e825b9f80434.block_type = "td_block_mega_menu";
block_td_uid_2_5e825b9f80434.post_count = "5";
block_td_uid_2_5e825b9f80434.found_posts = "2899";
block_td_uid_2_5e825b9f80434.header_color = "";
block_td_uid_2_5e825b9f80434.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e825b9f80434.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_2_5e825b9f80434);
</script><div id=td_uid_2_5e825b9f80434 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nu-ai-un-loc-de-munca-primaria-giurgiu-are-nevoie-de-zilieri/" rel="bookmark" class="td-image-wrap" title="Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/download-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/download-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/download-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nu-ai-un-loc-de-munca-primaria-giurgiu-are-nevoie-de-zilieri/" rel="bookmark" title="Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!">Nu ai un loc de muncă? Primăria Giurgiu are nevoie de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/" rel="bookmark" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA">Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-s-a-intamplat-cu-mastile-cumparate-de-le-o-firma-din-giurgiu-si-confiscate-crucii-rosii-in-vama-ce-amestec-are-un-director-din-consiliul-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ce s-a întâmplat cu măștile cumpărate de le o firmă din Giurgiu și confiscate Crucii Roșii, în vamă&#8230;Ce amestec are un director din Consiliul județean Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masca-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masca-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masca-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce s-a întâmplat cu măștile cumpărate de le o firmă din Giurgiu și confiscate Crucii Roșii, în vamă&#8230;Ce amestec are un director din Consiliul județean Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-s-a-intamplat-cu-mastile-cumparate-de-le-o-firma-din-giurgiu-si-confiscate-crucii-rosii-in-vama-ce-amestec-are-un-director-din-consiliul-judetean-giurgiu/" rel="bookmark" title="Ce s-a întâmplat cu măștile cumpărate de le o firmă din Giurgiu și confiscate Crucii Roșii, în vamă&#8230;Ce amestec are un director din Consiliul județean Giurgiu">Ce s-a întâmplat cu măștile cumpărate de le o firmă din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/tunel-de-dezinfectare-o-instalatie-care-ar-putea-rezolva-ieftin-accesul-in-sectiile-din-spitalul-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,  accesul în secțiile din Spitalul județean Giurgiu !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/tunel-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/tunel-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/tunel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,  accesul în secțiile din Spitalul județean Giurgiu !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/tunel-de-dezinfectare-o-instalatie-care-ar-putea-rezolva-ieftin-accesul-in-sectiile-din-spitalul-judetean-giurgiu/" rel="bookmark" title="Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,  accesul în secțiile din Spitalul județean Giurgiu !">Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cna-nou-clip-de-informare-cu-recomandari-si-metode-de-preventie-pentru-covid-19/" rel="bookmark" class="td-image-wrap" title="CNA -Nou clip de informare cu recomandări si metode de prevenţie pentru COVID-19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cna-inq-george-calin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cna-inq-george-calin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/cna-inq-george-calin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNA -Nou clip de informare cu recomandări si metode de prevenţie pentru COVID-19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cna-nou-clip-de-informare-cu-recomandari-si-metode-de-preventie-pentru-covid-19/" rel="bookmark" title="CNA -Nou clip de informare cu recomandări si metode de prevenţie pentru COVID-19">CNA -Nou clip de informare cu recomandări si metode de prevenţie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e825b9f80434" data-td_block_id="td_uid_2_5e825b9f80434"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e825b9f80434" data-td_block_id="td_uid_2_5e825b9f80434"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e825b9f8d489_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e825b9f8d489" ><script>var block_td_uid_3_5e825b9f8d489 = new tdBlock();
block_td_uid_3_5e825b9f8d489.id = "td_uid_3_5e825b9f8d489";
block_td_uid_3_5e825b9f8d489.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e825b9f8d489_rand","tdc_css_class":"td_uid_3_5e825b9f8d489_rand","tdc_css_class_style":"td_uid_3_5e825b9f8d489_rand_style"}';
block_td_uid_3_5e825b9f8d489.td_column_number = "3";
block_td_uid_3_5e825b9f8d489.block_type = "td_block_mega_menu";
block_td_uid_3_5e825b9f8d489.post_count = "5";
block_td_uid_3_5e825b9f8d489.found_posts = "712";
block_td_uid_3_5e825b9f8d489.header_color = "";
block_td_uid_3_5e825b9f8d489.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e825b9f8d489.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_3_5e825b9f8d489);
</script><div id=td_uid_3_5e825b9f8d489 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/precizari-de-ultima-ora-cu-privire-la-posibilitatea-de-inghetare-a-anului-scolar/" rel="bookmark" class="td-image-wrap" title="Precizări de ultimă oră cu privire la posibilitatea de înghețare a anului școlar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/inghetarea-anului-scolar-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/inghetarea-anului-scolar-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/inghetarea-anului-scolar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precizări de ultimă oră cu privire la posibilitatea de înghețare a anului școlar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/precizari-de-ultima-ora-cu-privire-la-posibilitatea-de-inghetare-a-anului-scolar/" rel="bookmark" title="Precizări de ultimă oră cu privire la posibilitatea de înghețare a anului școlar">Precizări de ultimă oră cu privire la posibilitatea de înghețare a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/circa-o-treime-dintre-elevii-giurgiuveni-nu-au-acces-la-cursurile-on-line/" rel="bookmark" class="td-image-wrap" title="Circa o treime dintre elevii giurgiuveni nu au acces la cursurile on-line"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circa o treime dintre elevii giurgiuveni nu au acces la cursurile on-line"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/circa-o-treime-dintre-elevii-giurgiuveni-nu-au-acces-la-cursurile-on-line/" rel="bookmark" title="Circa o treime dintre elevii giurgiuveni nu au acces la cursurile on-line">Circa o treime dintre elevii giurgiuveni nu au acces la cursurile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programele-de-mobilitate-erasmus-amanate-pana-la-noi-decizii/" rel="bookmark" class="td-image-wrap" title="Programele de mobilitate ERASMUS +, amânate până la noi decizii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/elevi-erasmus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/elevi-erasmus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/elevi-erasmus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programele de mobilitate ERASMUS +, amânate până la noi decizii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programele-de-mobilitate-erasmus-amanate-pana-la-noi-decizii/" rel="bookmark" title="Programele de mobilitate ERASMUS +, amânate până la noi decizii">Programele de mobilitate ERASMUS +, amânate până la noi decizii</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministrul-educatiei-anunt-de-ultima-ora-despre-zvonurile-care-circulau-privind-inghetarea-anului-scolar/" rel="bookmark" class="td-image-wrap" title="Ministrul Educației, anunț de ultimă oră despre zvonurile care circulau privind &#8222;înghețarea anului școlar&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/28245447-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/28245447-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/28245447-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministrul Educației, anunț de ultimă oră despre zvonurile care circulau privind &#8222;înghețarea anului școlar&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministrul-educatiei-anunt-de-ultima-ora-despre-zvonurile-care-circulau-privind-inghetarea-anului-scolar/" rel="bookmark" title="Ministrul Educației, anunț de ultimă oră despre zvonurile care circulau privind &#8222;înghețarea anului școlar&#8221;">Ministrul Educației, anunț de ultimă oră despre zvonurile care circulau privind&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/parintii-vor-primi-zile-libere-in-cazul-in-care-se-inchid-scolile-legea-a-fost-promulgata/" rel="bookmark" class="td-image-wrap" title="Părinții vor primi zile libere în cazul în care se închid școlile. Legea a fost promulgată"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/copii-840x500-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/copii-840x500-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/copii-840x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Părinții vor primi zile libere în cazul în care se închid școlile. Legea a fost promulgată"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/parintii-vor-primi-zile-libere-in-cazul-in-care-se-inchid-scolile-legea-a-fost-promulgata/" rel="bookmark" title="Părinții vor primi zile libere în cazul în care se închid școlile. Legea a fost promulgată">Părinții vor primi zile libere în cazul în care se închid&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e825b9f8d489" data-td_block_id="td_uid_3_5e825b9f8d489"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e825b9f8d489" data-td_block_id="td_uid_3_5e825b9f8d489"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e825b9fa0306_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e825b9fa0306" ><script>var block_td_uid_4_5e825b9fa0306 = new tdBlock();
block_td_uid_4_5e825b9fa0306.id = "td_uid_4_5e825b9fa0306";
block_td_uid_4_5e825b9fa0306.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e825b9fa0306_rand","tdc_css_class":"td_uid_4_5e825b9fa0306_rand","tdc_css_class_style":"td_uid_4_5e825b9fa0306_rand_style"}';
block_td_uid_4_5e825b9fa0306.td_column_number = "3";
block_td_uid_4_5e825b9fa0306.block_type = "td_block_mega_menu";
block_td_uid_4_5e825b9fa0306.post_count = "5";
block_td_uid_4_5e825b9fa0306.found_posts = "500";
block_td_uid_4_5e825b9fa0306.header_color = "";
block_td_uid_4_5e825b9fa0306.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e825b9fa0306.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_4_5e825b9fa0306);
</script><div id=td_uid_4_5e825b9fa0306 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fara-fastul-obisnuit-statuia-reginei-maria-din-centrul-municipiului-a-fost-dezvelita-astazi-27-martie-foto/" rel="bookmark" class="td-image-wrap" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fara-fastul-obisnuit-statuia-reginei-maria-din-centrul-municipiului-a-fost-dezvelita-astazi-27-martie-foto/" rel="bookmark" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)">Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/expozitie-inedita-a-muzeului-judetean-teohari-antonescu-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Expoziție INEDITĂ a Muzeului Județean „Teohari Antonescu” din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/Muzeul-juetean-Giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/Muzeul-juetean-Giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/Muzeul-juetean-Giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expoziție INEDITĂ a Muzeului Județean „Teohari Antonescu” din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/expozitie-inedita-a-muzeului-judetean-teohari-antonescu-din-giurgiu/" rel="bookmark" title="Expoziție INEDITĂ a Muzeului Județean „Teohari Antonescu” din Giurgiu">Expoziție INEDITĂ a Muzeului Județean „Teohari Antonescu” din Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spectacole-de-teatru-online-pentru-publicul-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Spectacole de teatru online pentru publicul giurgiuvean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/Teatrul-Tudor-Vianu-Giurgiu-noaptea1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/Teatrul-Tudor-Vianu-Giurgiu-noaptea1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/Teatrul-Tudor-Vianu-Giurgiu-noaptea1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spectacole de teatru online pentru publicul giurgiuvean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spectacole-de-teatru-online-pentru-publicul-giurgiuvean/" rel="bookmark" title="Spectacole de teatru online pentru publicul giurgiuvean">Spectacole de teatru online pentru publicul giurgiuvean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-final-are-singurul-film-care-a-prevestit-pandemia-este-realizat-acum-9-ani-si-totul-pare-un-scenariu-stiut/" rel="bookmark" class="td-image-wrap" title="Ce final are singurul film care a prevestit pandemia. Este realizat acum 9 ani și totul pare un scenariu știut"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/contagion-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/contagion-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/contagion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce final are singurul film care a prevestit pandemia. Este realizat acum 9 ani și totul pare un scenariu știut"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-final-are-singurul-film-care-a-prevestit-pandemia-este-realizat-acum-9-ani-si-totul-pare-un-scenariu-stiut/" rel="bookmark" title="Ce final are singurul film care a prevestit pandemia. Este realizat acum 9 ani și totul pare un scenariu știut">Ce final are singurul film care a prevestit pandemia. Este realizat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/clipa-de-ragaz-un-vals-minunat-compus-de-un-actor-american-de-geniu-video/" rel="bookmark" class="td-image-wrap" title="CLIPA de RĂGAZ! Un vals minunat compus de un actor american de GENIU (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/andre-rieu-anthony-hopkins-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/andre-rieu-anthony-hopkins-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/andre-rieu-anthony-hopkins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLIPA de RĂGAZ! Un vals minunat compus de un actor american de GENIU (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/clipa-de-ragaz-un-vals-minunat-compus-de-un-actor-american-de-geniu-video/" rel="bookmark" title="CLIPA de RĂGAZ! Un vals minunat compus de un actor american de GENIU (VIDEO)">CLIPA de RĂGAZ! Un vals minunat compus de un actor american&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e825b9fa0306" data-td_block_id="td_uid_4_5e825b9fa0306"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e825b9fa0306" data-td_block_id="td_uid_4_5e825b9fa0306"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e825b9faef23_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e825b9faef23" ><script>var block_td_uid_5_5e825b9faef23 = new tdBlock();
block_td_uid_5_5e825b9faef23.id = "td_uid_5_5e825b9faef23";
block_td_uid_5_5e825b9faef23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e825b9faef23_rand","tdc_css_class":"td_uid_5_5e825b9faef23_rand","tdc_css_class_style":"td_uid_5_5e825b9faef23_rand_style"}';
block_td_uid_5_5e825b9faef23.td_column_number = "3";
block_td_uid_5_5e825b9faef23.block_type = "td_block_mega_menu";
block_td_uid_5_5e825b9faef23.post_count = "5";
block_td_uid_5_5e825b9faef23.found_posts = "519";
block_td_uid_5_5e825b9faef23.header_color = "";
block_td_uid_5_5e825b9faef23.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e825b9faef23.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_5_5e825b9faef23);
</script><div id=td_uid_5_5e825b9faef23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-pregatit-pentru-un-eventual-scenariu-4-in-infectarea-cu-noul-coronavirus/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Spitalul-judetean-de-urgenta-Giurgiu-700x394-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Spitalul-judetean-de-urgenta-Giurgiu-700x394-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Spitalul-judetean-de-urgenta-Giurgiu-700x394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-pregatit-pentru-un-eventual-scenariu-4-in-infectarea-cu-noul-coronavirus/" rel="bookmark" title="Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus">Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/" rel="bookmark" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA">Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/tunel-de-dezinfectare-o-instalatie-care-ar-putea-rezolva-ieftin-accesul-in-sectiile-din-spitalul-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,  accesul în secțiile din Spitalul județean Giurgiu !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/tunel-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/tunel-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/tunel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,  accesul în secțiile din Spitalul județean Giurgiu !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/tunel-de-dezinfectare-o-instalatie-care-ar-putea-rezolva-ieftin-accesul-in-sectiile-din-spitalul-judetean-giurgiu/" rel="bookmark" title="Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,  accesul în secțiile din Spitalul județean Giurgiu !">Tunel de dezinfectare! O instalație  care ar putea rezolva, ieftin,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mai-putin-de-50-de-cazuri-ne-despart-de-scenariul-4-al-infectarii-cu-covid-19/" rel="bookmark" class="td-image-wrap" title="Mai puțin de 50 de cazuri ne despart de Scenariul 4 al infectării cu COVID 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/scenariu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/scenariu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/scenariu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mai puțin de 50 de cazuri ne despart de Scenariul 4 al infectării cu COVID 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mai-putin-de-50-de-cazuri-ne-despart-de-scenariul-4-al-infectarii-cu-covid-19/" rel="bookmark" title="Mai puțin de 50 de cazuri ne despart de Scenariul 4 al infectării cu COVID 19">Mai puțin de 50 de cazuri ne despart de Scenariul 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-victima-nr-40-a-pandemiei-de-coronavirus-este-o-tanara-de-27-de-ani/" rel="bookmark" class="td-image-wrap" title="Ultima victimă (nr. 40) a pandemiei de coronavirus este o tânără de 27 de ani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/viral-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/viral-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/viral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultima victimă (nr. 40) a pandemiei de coronavirus este o tânără de 27 de ani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-victima-nr-40-a-pandemiei-de-coronavirus-este-o-tanara-de-27-de-ani/" rel="bookmark" title="Ultima victimă (nr. 40) a pandemiei de coronavirus este o tânără de 27 de ani!">Ultima victimă (nr. 40) a pandemiei de coronavirus este o tânără&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e825b9faef23" data-td_block_id="td_uid_5_5e825b9faef23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e825b9faef23" data-td_block_id="td_uid_5_5e825b9faef23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e825b9fbaa4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e825b9fbaa4a" ><script>var block_td_uid_6_5e825b9fbaa4a = new tdBlock();
block_td_uid_6_5e825b9fbaa4a.id = "td_uid_6_5e825b9fbaa4a";
block_td_uid_6_5e825b9fbaa4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e825b9fbaa4a_rand","tdc_css_class":"td_uid_6_5e825b9fbaa4a_rand","tdc_css_class_style":"td_uid_6_5e825b9fbaa4a_rand_style"}';
block_td_uid_6_5e825b9fbaa4a.td_column_number = "3";
block_td_uid_6_5e825b9fbaa4a.block_type = "td_block_mega_menu";
block_td_uid_6_5e825b9fbaa4a.post_count = "5";
block_td_uid_6_5e825b9fbaa4a.found_posts = "986";
block_td_uid_6_5e825b9fbaa4a.header_color = "";
block_td_uid_6_5e825b9fbaa4a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e825b9fbaa4a.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_6_5e825b9fbaa4a);
</script><div id=td_uid_6_5e825b9fbaa4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lorenzo-sanz-presedinte-al-real-madrid-ucis-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Lorenzo Sanz, președinte al Real Madrid,  ucis  de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/sanz-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/sanz-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/sanz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lorenzo Sanz, președinte al Real Madrid,  ucis  de coronavirus"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lorenzo-sanz-presedinte-al-real-madrid-ucis-de-coronavirus/" rel="bookmark" title="Lorenzo Sanz, președinte al Real Madrid,  ucis  de coronavirus">Lorenzo Sanz, președinte al Real Madrid,  ucis  de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jucatorii-au-evitat-salutul-inainte-de-liverpool-bournemouth-din-cauza-coronavirusului/" rel="bookmark" class="td-image-wrap" title="Jucătorii au evitat salutul înainte de Liverpool &#8211; Bournemouth din cauza coronavirusului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/sal1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/sal1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/sal1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jucătorii au evitat salutul înainte de Liverpool &#8211; Bournemouth din cauza coronavirusului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jucatorii-au-evitat-salutul-inainte-de-liverpool-bournemouth-din-cauza-coronavirusului/" rel="bookmark" title="Jucătorii au evitat salutul înainte de Liverpool &#8211; Bournemouth din cauza coronavirusului">Jucătorii au evitat salutul înainte de Liverpool &#8211; Bournemouth din cauza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultate-si-clasamente-etapa-a-18-a-din-liga-a-iv-a-la-fotbal/" rel="bookmark" class="td-image-wrap" title="Rezultate și clasamente etapa a 18-a din Liga a IV-a la fotbal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mail-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mail-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mail-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultate și clasamente etapa a 18-a din Liga a IV-a la fotbal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultate-si-clasamente-etapa-a-18-a-din-liga-a-iv-a-la-fotbal/" rel="bookmark" title="Rezultate și clasamente etapa a 18-a din Liga a IV-a la fotbal">Rezultate și clasamente etapa a 18-a din Liga a IV-a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-play-off-astra-fc-botosani-1-0-giurgiuvenii-la-prima-victorie-din-acest-an/" rel="bookmark" class="td-image-wrap" title="Liga 1, play-off: Astra &#8211; FC Botoșani 1-0 GIURGIUVENII LA PRIMA VICTORIE DIN ACEST AN"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/astra-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/astra-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/astra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1, play-off: Astra &#8211; FC Botoșani 1-0 GIURGIUVENII LA PRIMA VICTORIE DIN ACEST AN"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-play-off-astra-fc-botosani-1-0-giurgiuvenii-la-prima-victorie-din-acest-an/" rel="bookmark" title="Liga 1, play-off: Astra &#8211; FC Botoșani 1-0 GIURGIUVENII LA PRIMA VICTORIE DIN ACEST AN">Liga 1, play-off: Astra &#8211; FC Botoșani 1-0 GIURGIUVENII LA PRIMA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-iv-a-avancronica-etapei-cu-numarul-17/" rel="bookmark" class="td-image-wrap" title="Fotbal liga a-IV-a. Avancronica etapei cu numărul 17"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-600x410.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-768x525.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-1024x700.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-696x476.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-1068x730.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4-615x420.jpg 615w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/liga4.jpg 1080w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal liga a-IV-a. Avancronica etapei cu numărul 17"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-iv-a-avancronica-etapei-cu-numarul-17/" rel="bookmark" title="Fotbal liga a-IV-a. Avancronica etapei cu numărul 17">Fotbal liga a-IV-a. Avancronica etapei cu numărul 17</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e825b9fbaa4a" data-td_block_id="td_uid_6_5e825b9fbaa4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e825b9fbaa4a" data-td_block_id="td_uid_6_5e825b9fbaa4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e825b9fc7973_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e825b9fc7973" ><script>var block_td_uid_7_5e825b9fc7973 = new tdBlock();
block_td_uid_7_5e825b9fc7973.id = "td_uid_7_5e825b9fc7973";
block_td_uid_7_5e825b9fc7973.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e825b9fc7973_rand","tdc_css_class":"td_uid_7_5e825b9fc7973_rand","tdc_css_class_style":"td_uid_7_5e825b9fc7973_rand_style"}';
block_td_uid_7_5e825b9fc7973.td_column_number = "3";
block_td_uid_7_5e825b9fc7973.block_type = "td_block_mega_menu";
block_td_uid_7_5e825b9fc7973.post_count = "5";
block_td_uid_7_5e825b9fc7973.found_posts = "9661";
block_td_uid_7_5e825b9fc7973.header_color = "";
block_td_uid_7_5e825b9fc7973.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e825b9fc7973.max_num_pages = "1933";
tdBlocksArray.push(block_td_uid_7_5e825b9fc7973);
</script><div id=td_uid_7_5e825b9fc7973 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" class="td-image-wrap" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran">Al treilea Război Mondial ? Care este rolul României în scandalul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" class="td-image-wrap" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş">Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" class="td-image-wrap" title="La mulți Domnule Marian MINA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți Domnule Marian MINA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" title="La mulți Domnule Marian MINA!">La mulți Domnule Marian MINA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" class="td-image-wrap" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;">Daniel CHIȚOIU a fost mutat la Reanimare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-andrei-alexandru/" rel="bookmark" class="td-image-wrap" title="    La mulți ani Andrei ALEXANDRU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/alex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="    La mulți ani Andrei ALEXANDRU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-andrei-alexandru/" rel="bookmark" title="    La mulți ani Andrei ALEXANDRU!">    La mulți ani Andrei ALEXANDRU!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e825b9fc7973" data-td_block_id="td_uid_7_5e825b9fc7973"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e825b9fc7973" data-td_block_id="td_uid_7_5e825b9fc7973"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5e825b9fdc0c5_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-107333" class="td-post-template-4 post-107333 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cine a avut de câștigat de pe urma împărțirii dezinfectanților?</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg" data-caption=""><img width="720" height="960" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg 720w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1-315x420.jpg 315w" sizes="(max-width: 720px) 100vw, 720px" alt="" title="septol"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Cine a avut de câștigat de pe urma împărțirii dezinfectanților?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T19:55:47+00:00" >30 martie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-107333">224</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cine+a+avut+de+c%C3%A2%C8%99tigat+de+pe+urma+%C3%AEmp%C4%83r%C8%9Birii+dezinfectan%C8%9Bilor%3F&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg&description=Cine+a+avut+de+c%C3%A2%C8%99tigat+de+pe+urma+%C3%AEmp%C4%83r%C8%9Birii+dezinfectan%C8%9Bilor%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cine a avut de câștigat de pe urma împărțirii dezinfectanților? %0A%0A https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5e825b9fe7506_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Cu circa o săptămână în urmă, reprezentanții Primăriei Municipiului Giurgiu finalizau repartizarea, către fiecare dintre cele 283 de scări de bloc (asociații de proprietari) din municipiu, sticlele cu soluție dezinfectantă (Septol), fiecăreia revenindu-i (indiferent de numărul de apartamente incluse în asociație) câte o sticlă de jumătate de litru.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Lucru nu tocmai bine primit de unii locatari, în special de către cei care locuiesc în asociații de proprietari cum este cea a Blocului 75 garsoniere, unde sunt nici mai mult, nici mai puțin, decât 75 de locuințe în asociația respectivă, blocul având o singură scară.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">„<em>Nu ne comparăm noi cu cei care au 15 sau 20 de locuințe pe scară, lor le-au dat tot o sticlă de jumătate de litru&#8230;cum s-o fi făcut împărțirea, nu știm!</em>”, ne spuneau locatarii nemulțumiți.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Mai mult, alți locuitori ai municipiului ne-au semnalat faptul că în unele zone ale orașului nici măcar nu s-a distribuit această soluție.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Nu știm cine poartă vina acestor sincope, cert este că semnalele cu privire la nereguli sunt tot mai multe.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Pentru o mai bună edificare asupra celor care au primit soluția dezinfectantă, și care au și semnat pentru ea (după cum susțin realizatorii listei), se poate verifica lista <a href="http://primariagiurgiu.ro/portal/giurgiu/primarie/portal.nsf/0/ADB4F7A324C33F53C2257C760022F186/$FILE/Situatie%20bl%20zone%20ddd.pdf">AICI.</a></span></p>
<p><em><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">(Jurnal)</span></strong></em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5e825b9fe8146_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cine+a+avut+de+c%C3%A2%C8%99tigat+de+pe+urma+%C3%AEmp%C4%83r%C8%9Birii+dezinfectan%C8%9Bilor%3F&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg&description=Cine+a+avut+de+c%C3%A2%C8%99tigat+de+pe+urma+%C3%AEmp%C4%83r%C8%9Birii+dezinfectan%C8%9Bilor%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cine a avut de câștigat de pe urma împărțirii dezinfectanților? %0A%0A https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/ce-s-a-intamplat-cu-mastile-cumparate-de-le-o-firma-din-giurgiu-si-confiscate-crucii-rosii-in-vama-ce-amestec-are-un-director-din-consiliul-judetean-giurgiu/">Ce s-a întâmplat cu măștile cumpărate de le o firmă din Giurgiu și confiscate Crucii Roșii, în vamă&#8230;Ce amestec are un director din Consiliul județean Giurgiu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/">Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-03-30T19:55:47+00:00"><meta itemprop="dateModified" content="2020-03-30T19:55:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Cine a avut de câștigat de pe urma împărțirii dezinfectanților?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/septol-1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5e825b9fee122_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5e825b9fee122" ><script>var block_td_uid_11_5e825b9fee122 = new tdBlock();
block_td_uid_11_5e825b9fee122.id = "td_uid_11_5e825b9fee122";
block_td_uid_11_5e825b9fee122.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5e825b9fee122_rand","td_column_number":3,"live_filter_cur_post_id":107333,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e825b9fee122_rand","tdc_css_class_style":"td_uid_11_5e825b9fee122_rand_style"}';
block_td_uid_11_5e825b9fee122.td_column_number = "3";
block_td_uid_11_5e825b9fee122.block_type = "td_block_related_posts";
block_td_uid_11_5e825b9fee122.post_count = "3";
block_td_uid_11_5e825b9fee122.found_posts = "22331";
block_td_uid_11_5e825b9fee122.header_color = "";
block_td_uid_11_5e825b9fee122.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e825b9fee122.max_num_pages = "7444";
tdBlocksArray.push(block_td_uid_11_5e825b9fee122);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5e825b9fef94e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5e825b9fee122" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5e825b9fef99f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5e825b9fee122" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5e825b9fee122 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-pregatit-pentru-un-eventual-scenariu-4-in-infectarea-cu-noul-coronavirus/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Spitalul-judetean-de-urgenta-Giurgiu-700x394-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Spitalul-judetean-de-urgenta-Giurgiu-700x394-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Spitalul-judetean-de-urgenta-Giurgiu-700x394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-pregatit-pentru-un-eventual-scenariu-4-in-infectarea-cu-noul-coronavirus/" rel="bookmark" title="Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus">Spitalul Județean de Urgență, pregătit pentru un eventual scenariu 4 în infectarea cu noul coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nu-ai-un-loc-de-munca-primaria-giurgiu-are-nevoie-de-zilieri/" rel="bookmark" class="td-image-wrap" title="Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/download-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/download-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/download-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nu-ai-un-loc-de-munca-primaria-giurgiu-are-nevoie-de-zilieri/" rel="bookmark" title="Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!">Nu ai un loc de muncă? Primăria Giurgiu are nevoie de zilieri!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/hidro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-giurgiu-printre-unitatile-medicale-ce-au-primit-sponsorizari-de-la-hidroelectrica/" rel="bookmark" title="Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA">Spitalul Județean Giurgiu printre unitățile medicale ce au primit sponsorizări de la HIDROELECTRICA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e825b9fee122" data-td_block_id="td_uid_11_5e825b9fee122"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e825b9fee122" data-td_block_id="td_uid_11_5e825b9fee122"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cine-a-avut-de-castigat-de-pe-urma-impartirii-dezinfectantilor/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5e825ba003957_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5e825ba0049fa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e825ba0049fa" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5e825ba0049fa class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5e825ba0049fa"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5e825ba0049fa">
				<input id="td_uid_15_5e825ba0049fa" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5e825ba0049fa"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5e825ba0049fa">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5e825ba0058fe_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e825ba0058fe" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5e825ba0058fe class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5e825ba008b6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e825ba008b6e" ><script>var block_td_uid_17_5e825ba008b6e = new tdBlock();
block_td_uid_17_5e825ba008b6e.id = "td_uid_17_5e825ba008b6e";
block_td_uid_17_5e825ba008b6e.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e825ba008b6e_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e825ba008b6e_rand","tdc_css_class_style":"td_uid_17_5e825ba008b6e_rand_style"}';
block_td_uid_17_5e825ba008b6e.td_column_number = "1";
block_td_uid_17_5e825ba008b6e.block_type = "td_block_15";
block_td_uid_17_5e825ba008b6e.post_count = "4";
block_td_uid_17_5e825ba008b6e.found_posts = "8630";
block_td_uid_17_5e825ba008b6e.header_color = "#";
block_td_uid_17_5e825ba008b6e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e825ba008b6e.max_num_pages = "2158";
tdBlocksArray.push(block_td_uid_17_5e825ba008b6e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5e825ba008b6e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-giurgiuveanca-venita-din-bergamo-n-a-fost-luata-in-seama-de-functionarii-din-dsp-giurgiu/" rel="bookmark" class="td-image-wrap" title="O giurgiuveancă venită din BERGAMO, n-a fost luată în seamă de  funcționarii din DSP Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/DSP-Giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/DSP-Giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/DSP-Giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O giurgiuveancă venită din BERGAMO, n-a fost luată în seamă de  funcționarii din DSP Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-giurgiuveanca-venita-din-bergamo-n-a-fost-luata-in-seama-de-functionarii-din-dsp-giurgiu/" rel="bookmark" title="O giurgiuveancă venită din BERGAMO, n-a fost luată în seamă de  funcționarii din DSP Giurgiu!">O giurgiuveancă venită din BERGAMO, n-a fost luată în seamă de ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fara-fastul-obisnuit-statuia-reginei-maria-din-centrul-municipiului-a-fost-dezvelita-astazi-27-martie-foto/" rel="bookmark" class="td-image-wrap" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fara-fastul-obisnuit-statuia-reginei-maria-din-centrul-municipiului-a-fost-dezvelita-astazi-27-martie-foto/" rel="bookmark" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)">Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pe-giurgiuveni-ii-doare-n-cot-de-ordonanta-militara-s-au-plimbat-pe-strazi-ignorand-apelul-politistilor-video/" rel="bookmark" class="td-image-wrap" title="Pe giurgiuveni îi doare-n cot de Ordonanța Militară! S-au plimbat pe străzi, ignorând apelul polițiștilor! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/IMG-20200323-WA0024-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/IMG-20200323-WA0024-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/IMG-20200323-WA0024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pe giurgiuveni îi doare-n cot de Ordonanța Militară! S-au plimbat pe străzi, ignorând apelul polițiștilor! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pe-giurgiuveni-ii-doare-n-cot-de-ordonanta-militara-s-au-plimbat-pe-strazi-ignorand-apelul-politistilor-video/" rel="bookmark" title="Pe giurgiuveni îi doare-n cot de Ordonanța Militară! S-au plimbat pe străzi, ignorând apelul polițiștilor! (VIDEO)">Pe giurgiuveni îi doare-n cot de Ordonanța Militară! S-au plimbat pe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-milion-de-masti-de-protectie-confiscate-la-vama-otopeni-firma-care-le-a-adus-este-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un milion de măști de protecție, confiscate la Vama Otopeni. Firma care le-a adus este din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masti-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masti-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un milion de măști de protecție, confiscate la Vama Otopeni. Firma care le-a adus este din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-milion-de-masti-de-protectie-confiscate-la-vama-otopeni-firma-care-le-a-adus-este-din-giurgiu/" rel="bookmark" title="Un milion de măști de protecție, confiscate la Vama Otopeni. Firma care le-a adus este din Giurgiu">Un milion de măști de protecție, confiscate la Vama Otopeni. Firma...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e825ba008b6e" data-td_block_id="td_uid_17_5e825ba008b6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e825ba008b6e" data-td_block_id="td_uid_17_5e825ba008b6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5e825ba123fa4_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5e825ba125cf4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e825ba125cf4" ><script>var block_td_uid_19_5e825ba125cf4 = new tdBlock();
block_td_uid_19_5e825ba125cf4.id = "td_uid_19_5e825ba125cf4";
block_td_uid_19_5e825ba125cf4.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5e825ba125cf4_rand","tdc_css_class":"td_uid_19_5e825ba125cf4_rand","tdc_css_class_style":"td_uid_19_5e825ba125cf4_rand_style"}';
block_td_uid_19_5e825ba125cf4.td_column_number = "1";
block_td_uid_19_5e825ba125cf4.block_type = "td_block_7";
block_td_uid_19_5e825ba125cf4.post_count = "2";
block_td_uid_19_5e825ba125cf4.found_posts = "2";
block_td_uid_19_5e825ba125cf4.header_color = "";
block_td_uid_19_5e825ba125cf4.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e825ba125cf4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5e825ba125cf4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5e825ba125cf4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5e825ba13030c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e825ba13030c" ><script>var block_td_uid_20_5e825ba13030c = new tdBlock();
block_td_uid_20_5e825ba13030c.id = "td_uid_20_5e825ba13030c";
block_td_uid_20_5e825ba13030c.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5e825ba13030c_rand","tdc_css_class":"td_uid_20_5e825ba13030c_rand","tdc_css_class_style":"td_uid_20_5e825ba13030c_rand_style"}';
block_td_uid_20_5e825ba13030c.td_column_number = "1";
block_td_uid_20_5e825ba13030c.block_type = "td_block_7";
block_td_uid_20_5e825ba13030c.post_count = "3";
block_td_uid_20_5e825ba13030c.found_posts = "24010";
block_td_uid_20_5e825ba13030c.header_color = "";
block_td_uid_20_5e825ba13030c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e825ba13030c.max_num_pages = "8004";
tdBlocksArray.push(block_td_uid_20_5e825ba13030c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5e825ba13030c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5e825ba1af47d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e825ba1af47d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">22332</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9661</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2899</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1598</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">986</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">712</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">519</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">500</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#9ef4ebecf0fff2b0f9f7ebecf9f7ebe8fbfff0def9f3fff7f2b0fdf1f3"><span class="__cf_email__" data-cfemail="29435c5b474845074e405c5b4e405c5f4c4847694e44484045074a4644">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/steaua-are-un-nou-antrenor/" rel="bookmark" class="td-image-wrap" title="Steaua are un nou antrenor!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/steaua-are-un-nou-antrenor/" rel="bookmark" title="Steaua are un nou antrenor!">Steaua are un nou antrenor!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-02T18:53:08+00:00" >2 iunie 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-reprezentata-la-campionatul-de-atletism-si-cros-2/" rel="bookmark" class="td-image-wrap" title="Jandarmeria Giurgiu &#8211; reprezentată la Campionatul de Atletism și Cros"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/atletism-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/atletism-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/atletism-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jandarmeria Giurgiu &#8211; reprezentată la Campionatul de Atletism și Cros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-reprezentata-la-campionatul-de-atletism-si-cros-2/" rel="bookmark" title="Jandarmeria Giurgiu &#8211; reprezentată la Campionatul de Atletism și Cros">Jandarmeria Giurgiu &#8211; reprezentată la Campionatul de Atletism și Cros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T08:55:30+00:00" >18 iunie 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e825ba20475a
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5e825ba0049fa","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[107333]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>