<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi" href="https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale.' href='https://jurnalgiurgiuvean.ro/partidul-national-liberal-a-inceput-campania-pentru-turul-doi-al-alegerilor-prezidentiale/' />
<link rel='next' title='Încă un accident cu un copil lovit PE TRECEREA DE PIETONI!' href='https://jurnalgiurgiuvean.ro/inca-un-accident-cu-un-copil-lovit-pe-trecerea-de-pietoni/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=99602' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/",
                                "name": "Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-99602 single-format-standard cookies-not-set cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vineri, noiembrie 15, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dce7f27561c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5dce7f27561c8" ><script>var block_td_uid_1_5dce7f27561c8 = new tdBlock();
block_td_uid_1_5dce7f27561c8.id = "td_uid_1_5dce7f27561c8";
block_td_uid_1_5dce7f27561c8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dce7f27561c8_rand","tdc_css_class":"td_uid_1_5dce7f27561c8_rand","tdc_css_class_style":"td_uid_1_5dce7f27561c8_rand_style"}';
block_td_uid_1_5dce7f27561c8.td_column_number = "3";
block_td_uid_1_5dce7f27561c8.block_type = "td_block_mega_menu";
block_td_uid_1_5dce7f27561c8.post_count = "5";
block_td_uid_1_5dce7f27561c8.found_posts = "1472";
block_td_uid_1_5dce7f27561c8.header_color = "";
block_td_uid_1_5dce7f27561c8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dce7f27561c8.max_num_pages = "295";
tdBlocksArray.push(block_td_uid_1_5dce7f27561c8);
</script><div id=td_uid_1_5dce7f27561c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/niculae-badalau-despre-acuzatiile-lui-rares-bogdan-ce-fac-acum-nu-arata-decat-incompetenta/" rel="bookmark" class="td-image-wrap" title="Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pag-3-badalau-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pag-3-badalau-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pag-3-badalau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/niculae-badalau-despre-acuzatiile-lui-rares-bogdan-ce-fac-acum-nu-arata-decat-incompetenta/" rel="bookmark" title="Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”">Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/partidul-national-liberal-a-inceput-campania-pentru-turul-doi-al-alegerilor-prezidentiale/" rel="bookmark" class="td-image-wrap" title="Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/partidul-national-liberal-a-inceput-campania-pentru-turul-doi-al-alegerilor-prezidentiale/" rel="bookmark" title="Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale.">Partidul Național Liberal a început  campania pentru turul doi al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/biroul-electoral-central-a-anuntat-rezultatele-finale-ale-primului-tur-al-alegerilor/" rel="bookmark" class="td-image-wrap" title="Biroul Electoral Central a anunțat rezultatele finale ale primului tur al alegerilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alegeritur-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alegeritur-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alegeritur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biroul Electoral Central a anunțat rezultatele finale ale primului tur al alegerilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/biroul-electoral-central-a-anuntat-rezultatele-finale-ale-primului-tur-al-alegerilor/" rel="bookmark" title="Biroul Electoral Central a anunțat rezultatele finale ale primului tur al alegerilor">Biroul Electoral Central a anunțat rezultatele finale ale primului tur al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/declaratie-elena-dinu-guvernarea-pnl-va-genera-saracie-si-instabilitate-economica-si-sociala-pentru-toti-romanii/" rel="bookmark" class="td-image-wrap" title="Declarație Elena DINU: Guvernarea PNL va genera sărăcie și instabilitate economică și socială pentru toți românii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elenacristinadinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elenacristinadinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elenacristinadinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declarație Elena DINU: Guvernarea PNL va genera sărăcie și instabilitate economică și socială pentru toți românii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/declaratie-elena-dinu-guvernarea-pnl-va-genera-saracie-si-instabilitate-economica-si-sociala-pentru-toti-romanii/" rel="bookmark" title="Declarație Elena DINU: Guvernarea PNL va genera sărăcie și instabilitate economică și socială pentru toți românii">Declarație Elena DINU: Guvernarea PNL va genera sărăcie și instabilitate economică și socială pentru toți&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/tipete-in-prima-sedinta-a-psd-dupa-alegerile-de-duminica-viorica-dancila-a-plans-si-chiar-ar-fi-vrut-sa-renunte-la-candidatura/" rel="bookmark" class="td-image-wrap" title="Țipete în prima ședință a PSD după alegerile de duminică. Viorica Dăncilă a plâns și chiar ar fi vrut să renunțe la candidatură "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/dancilaplansa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/dancilaplansa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/dancilaplansa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Țipete în prima ședință a PSD după alegerile de duminică. Viorica Dăncilă a plâns și chiar ar fi vrut să renunțe la candidatură "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/tipete-in-prima-sedinta-a-psd-dupa-alegerile-de-duminica-viorica-dancila-a-plans-si-chiar-ar-fi-vrut-sa-renunte-la-candidatura/" rel="bookmark" title="Țipete în prima ședință a PSD după alegerile de duminică. Viorica Dăncilă a plâns și chiar ar fi vrut să renunțe la candidatură ">Țipete în prima ședință a PSD după alegerile de duminică. Viorica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dce7f27561c8" data-td_block_id="td_uid_1_5dce7f27561c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dce7f27561c8" data-td_block_id="td_uid_1_5dce7f27561c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dce7f2764791_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dce7f2764791" ><script>var block_td_uid_2_5dce7f2764791 = new tdBlock();
block_td_uid_2_5dce7f2764791.id = "td_uid_2_5dce7f2764791";
block_td_uid_2_5dce7f2764791.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dce7f2764791_rand","tdc_css_class":"td_uid_2_5dce7f2764791_rand","tdc_css_class_style":"td_uid_2_5dce7f2764791_rand_style"}';
block_td_uid_2_5dce7f2764791.td_column_number = "3";
block_td_uid_2_5dce7f2764791.block_type = "td_block_mega_menu";
block_td_uid_2_5dce7f2764791.post_count = "5";
block_td_uid_2_5dce7f2764791.found_posts = "2766";
block_td_uid_2_5dce7f2764791.header_color = "";
block_td_uid_2_5dce7f2764791.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dce7f2764791.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_2_5dce7f2764791);
</script><div id=td_uid_2_5dce7f2764791 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incredibil-un-barbat-din-calugareni-isi-ameninta-copiii-cu-moartea-video/" rel="bookmark" class="td-image-wrap" title="INCREDIBIL! Un bărbat din Călugăreni își amenință copiii cu moartea! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/04/violenta-copil-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/04/violenta-copil-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/04/violenta-copil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCREDIBIL! Un bărbat din Călugăreni își amenință copiii cu moartea! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incredibil-un-barbat-din-calugareni-isi-ameninta-copiii-cu-moartea-video/" rel="bookmark" title="INCREDIBIL! Un bărbat din Călugăreni își amenință copiii cu moartea! (VIDEO)">INCREDIBIL! Un bărbat din Călugăreni își amenință copiii cu moartea! (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lovitura-dura-pentru-mame-nu-sunt-bani/" rel="bookmark" class="td-image-wrap" title="Lovitură dură pentru mame. Nu sunt bani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bani-mama-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bani-mama-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bani-mama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lovitură dură pentru mame. Nu sunt bani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lovitura-dura-pentru-mame-nu-sunt-bani/" rel="bookmark" title="Lovitură dură pentru mame. Nu sunt bani!">Lovitură dură pentru mame. Nu sunt bani!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pensionarii-vor-primi-tichete-de-masa-care-sunt-conditiile/" rel="bookmark" class="td-image-wrap" title="Pensionarii vor  primi tichete de masă. Care sunt condițiile…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/Pensionari-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/Pensionari-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/Pensionari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pensionarii vor  primi tichete de masă. Care sunt condițiile…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pensionarii-vor-primi-tichete-de-masa-care-sunt-conditiile/" rel="bookmark" title="Pensionarii vor  primi tichete de masă. Care sunt condițiile…">Pensionarii vor  primi tichete de masă. Care sunt condițiile…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-pensii-speciale-uriase-primesc-tinerii-pensionari-din-mai/" rel="bookmark" class="td-image-wrap" title="Ce  PENSII SPECIALE uriașe primesc tinerii pensionari din MAI!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-600x411.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-768x526.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-696x476.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii-614x420.jpg 614w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/maii.jpg 970w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce  PENSII SPECIALE uriașe primesc tinerii pensionari din MAI!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-pensii-speciale-uriase-primesc-tinerii-pensionari-din-mai/" rel="bookmark" title="Ce  PENSII SPECIALE uriașe primesc tinerii pensionari din MAI!">Ce  PENSII SPECIALE uriașe primesc tinerii pensionari din MAI!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-este-masina-cea-mai-vanduta-de-samsari/" rel="bookmark" class="td-image-wrap" title="Care este mașina cea mai vândută de samsari"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/masini-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/masini-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/masini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care este mașina cea mai vândută de samsari"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-este-masina-cea-mai-vanduta-de-samsari/" rel="bookmark" title="Care este mașina cea mai vândută de samsari">Care este mașina cea mai vândută de samsari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dce7f2764791" data-td_block_id="td_uid_2_5dce7f2764791"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dce7f2764791" data-td_block_id="td_uid_2_5dce7f2764791"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5dce7f277205f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5dce7f277205f" ><script>var block_td_uid_3_5dce7f277205f = new tdBlock();
block_td_uid_3_5dce7f277205f.id = "td_uid_3_5dce7f277205f";
block_td_uid_3_5dce7f277205f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dce7f277205f_rand","tdc_css_class":"td_uid_3_5dce7f277205f_rand","tdc_css_class_style":"td_uid_3_5dce7f277205f_rand_style"}';
block_td_uid_3_5dce7f277205f.td_column_number = "3";
block_td_uid_3_5dce7f277205f.block_type = "td_block_mega_menu";
block_td_uid_3_5dce7f277205f.post_count = "5";
block_td_uid_3_5dce7f277205f.found_posts = "673";
block_td_uid_3_5dce7f277205f.header_color = "";
block_td_uid_3_5dce7f277205f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dce7f277205f.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_3_5dce7f277205f);
</script><div id=td_uid_3_5dce7f277205f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/drept-la-replica-acordat-directorului-adjunct-al-liceului-tehnologic-ion-barbu-giurgiu-prof-lazar-lucian/" rel="bookmark" class="td-image-wrap" title="Drept la replică, adresat celor de la Antena 1, acordat directorului adjunct al Liceului Tehnologic ,,Ion Barbu,, Giurgiu – prof.Lazăr Lucian"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/ion-barbu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/ion-barbu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/ion-barbu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drept la replică, adresat celor de la Antena 1, acordat directorului adjunct al Liceului Tehnologic ,,Ion Barbu,, Giurgiu – prof.Lazăr Lucian"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/drept-la-replica-acordat-directorului-adjunct-al-liceului-tehnologic-ion-barbu-giurgiu-prof-lazar-lucian/" rel="bookmark" title="Drept la replică, adresat celor de la Antena 1, acordat directorului adjunct al Liceului Tehnologic ,,Ion Barbu,, Giurgiu – prof.Lazăr Lucian">Drept la replică, adresat celor de la Antena 1, acordat directorului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-care-vin-din-strainatate-se-plang-de-numarul-mare-de-teme/" rel="bookmark" class="td-image-wrap" title="Elevii care vin din străinătate se plâng de numărul mare de teme"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/elev-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/elev-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/elev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii care vin din străinătate se plâng de numărul mare de teme"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-care-vin-din-strainatate-se-plang-de-numarul-mare-de-teme/" rel="bookmark" title="Elevii care vin din străinătate se plâng de numărul mare de teme">Elevii care vin din străinătate se plâng de numărul mare de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/prof-lazar-dorina-castiga-la-curtea-de-apel-bucuresti-procesul-intentat-isj-giurgiu-dupa-ce-a-fost-destituita-abuziv-de-catre-fostul-inspector-general-gigi-oprisan/" rel="bookmark" class="td-image-wrap" title="Prof. Lazăr Dorina câștigă la Curtea de Apel București procesul intentat IȘJ Giurgiu, după ce a fost destituită abuziv de către fostul inspector general, Gigi Oprișan!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/ciocan-tribunal-justitie.416hy7pkib-1000x600-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/ciocan-tribunal-justitie.416hy7pkib-1000x600-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/ciocan-tribunal-justitie.416hy7pkib-1000x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prof. Lazăr Dorina câștigă la Curtea de Apel București procesul intentat IȘJ Giurgiu, după ce a fost destituită abuziv de către fostul inspector general, Gigi Oprișan!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/prof-lazar-dorina-castiga-la-curtea-de-apel-bucuresti-procesul-intentat-isj-giurgiu-dupa-ce-a-fost-destituita-abuziv-de-catre-fostul-inspector-general-gigi-oprisan/" rel="bookmark" title="Prof. Lazăr Dorina câștigă la Curtea de Apel București procesul intentat IȘJ Giurgiu, după ce a fost destituită abuziv de către fostul inspector general, Gigi Oprișan!">Prof. Lazăr Dorina câștigă la Curtea de Apel București procesul intentat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zilele-colegiului-national-ion-maiorescu-s-au-incheiat-un-secol-si-jumatate-de-excelenta-a-trecut-urmeaza-alti-ani-la-fel-de-buni/" rel="bookmark" class="td-image-wrap" title="Zilele Colegiului Național „Ion Maiorescu” s-au încheiat! Un secol și jumătate de excelență a trecut, urmează alți ani la fel de buni!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/c41f841c-cd83-47d0-86b9-24040cdee03d-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/c41f841c-cd83-47d0-86b9-24040cdee03d-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/c41f841c-cd83-47d0-86b9-24040cdee03d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zilele Colegiului Național „Ion Maiorescu” s-au încheiat! Un secol și jumătate de excelență a trecut, urmează alți ani la fel de buni!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zilele-colegiului-national-ion-maiorescu-s-au-incheiat-un-secol-si-jumatate-de-excelenta-a-trecut-urmeaza-alti-ani-la-fel-de-buni/" rel="bookmark" title="Zilele Colegiului Național „Ion Maiorescu” s-au încheiat! Un secol și jumătate de excelență a trecut, urmează alți ani la fel de buni!">Zilele Colegiului Național „Ion Maiorescu” s-au încheiat! Un secol și jumătate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alerta-pentru-parinti-ce-se-intampla-cu-alocatiile-copiilor-ar-putea-pierde-totul/" rel="bookmark" class="td-image-wrap" title="Alertă pentru părinți! Ce se întâmplă cu alocațiile copiilor. Ar putea pierde totul"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alocatii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alocatii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alocatii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertă pentru părinți! Ce se întâmplă cu alocațiile copiilor. Ar putea pierde totul"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alerta-pentru-parinti-ce-se-intampla-cu-alocatiile-copiilor-ar-putea-pierde-totul/" rel="bookmark" title="Alertă pentru părinți! Ce se întâmplă cu alocațiile copiilor. Ar putea pierde totul">Alertă pentru părinți! Ce se întâmplă cu alocațiile copiilor. Ar putea&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dce7f277205f" data-td_block_id="td_uid_3_5dce7f277205f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dce7f277205f" data-td_block_id="td_uid_3_5dce7f277205f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5dce7f2780141_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5dce7f2780141" ><script>var block_td_uid_4_5dce7f2780141 = new tdBlock();
block_td_uid_4_5dce7f2780141.id = "td_uid_4_5dce7f2780141";
block_td_uid_4_5dce7f2780141.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5dce7f2780141_rand","tdc_css_class":"td_uid_4_5dce7f2780141_rand","tdc_css_class_style":"td_uid_4_5dce7f2780141_rand_style"}';
block_td_uid_4_5dce7f2780141.td_column_number = "3";
block_td_uid_4_5dce7f2780141.block_type = "td_block_mega_menu";
block_td_uid_4_5dce7f2780141.post_count = "5";
block_td_uid_4_5dce7f2780141.found_posts = "482";
block_td_uid_4_5dce7f2780141.header_color = "";
block_td_uid_4_5dce7f2780141.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dce7f2780141.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_4_5dce7f2780141);
</script><div id=td_uid_4_5dce7f2780141 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/trista-aniversare-a-150-de-ani-de-cale-ferata-intre-giurgiu-si-bucuresti/" rel="bookmark" class="td-image-wrap" title="Trista aniversare a 150 de ani de Cale Ferată între Giurgiu și București"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1024x705.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1068x736.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trista aniversare a 150 de ani de Cale Ferată între Giurgiu și București"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/trista-aniversare-a-150-de-ani-de-cale-ferata-intre-giurgiu-si-bucuresti/" rel="bookmark" title="Trista aniversare a 150 de ani de Cale Ferată între Giurgiu și București">Trista aniversare a 150 de ani de Cale Ferată între Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/150-de-ani-de-cale-ferata-bucuresti-giurgiu/" rel="bookmark" class="td-image-wrap" title="150 de ani de cale ferată București &#8211; Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1024x705.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-1068x736.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/initatie-expozitie.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="150 de ani de cale ferată București &#8211; Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/150-de-ani-de-cale-ferata-bucuresti-giurgiu/" rel="bookmark" title="150 de ani de cale ferată București &#8211; Giurgiu">150 de ani de cale ferată București &#8211; Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-vom-putea-vedea-pe-scena-teatrului-tudor-vianu-saptamana-viitoare/" rel="bookmark" class="td-image-wrap" title="Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-300x208.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-696x481.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-607x420.jpg 607w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-vom-putea-vedea-pe-scena-teatrului-tudor-vianu-saptamana-viitoare/" rel="bookmark" title="Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare">Ce vom putea vedea pe scena Teatrului „Tudor Vianu”, săptămâna viitoare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-premiul-pentru-cel-mai-bun-spectacol-la-festivalul-mircea-albulescu/" rel="bookmark" class="td-image-wrap" title="Teatrul „Tudor Vianu” din Giurgiu &#8211; Premiul pentru „Cel mai bun spectacol” la Festivalul „Mircea Albulescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/trofeu-campina-2019-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/trofeu-campina-2019-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/trofeu-campina-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul „Tudor Vianu” din Giurgiu &#8211; Premiul pentru „Cel mai bun spectacol” la Festivalul „Mircea Albulescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-premiul-pentru-cel-mai-bun-spectacol-la-festivalul-mircea-albulescu/" rel="bookmark" title="Teatrul „Tudor Vianu” din Giurgiu &#8211; Premiul pentru „Cel mai bun spectacol” la Festivalul „Mircea Albulescu”">Teatrul „Tudor Vianu” din Giurgiu &#8211; Premiul pentru „Cel mai bun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-noua-pierdere-pentru-cultura-romaneasca-leo-iorga-a-plecat-spre-o-lume-mai-buna/" rel="bookmark" class="td-image-wrap" title="O nouă pierdere pentru cultura românească: LEO IORGA a plecat spre o lume mai bună&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/media-157269118216596800-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/media-157269118216596800-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/media-157269118216596800-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O nouă pierdere pentru cultura românească: LEO IORGA a plecat spre o lume mai bună&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-noua-pierdere-pentru-cultura-romaneasca-leo-iorga-a-plecat-spre-o-lume-mai-buna/" rel="bookmark" title="O nouă pierdere pentru cultura românească: LEO IORGA a plecat spre o lume mai bună&#8230;!">O nouă pierdere pentru cultura românească: LEO IORGA a plecat spre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dce7f2780141" data-td_block_id="td_uid_4_5dce7f2780141"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dce7f2780141" data-td_block_id="td_uid_4_5dce7f2780141"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5dce7f278dfab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5dce7f278dfab" ><script>var block_td_uid_5_5dce7f278dfab = new tdBlock();
block_td_uid_5_5dce7f278dfab.id = "td_uid_5_5dce7f278dfab";
block_td_uid_5_5dce7f278dfab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5dce7f278dfab_rand","tdc_css_class":"td_uid_5_5dce7f278dfab_rand","tdc_css_class_style":"td_uid_5_5dce7f278dfab_rand_style"}';
block_td_uid_5_5dce7f278dfab.td_column_number = "3";
block_td_uid_5_5dce7f278dfab.block_type = "td_block_mega_menu";
block_td_uid_5_5dce7f278dfab.post_count = "5";
block_td_uid_5_5dce7f278dfab.found_posts = "450";
block_td_uid_5_5dce7f278dfab.header_color = "";
block_td_uid_5_5dce7f278dfab.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dce7f278dfab.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_5_5dce7f278dfab);
</script><div id=td_uid_5_5dce7f278dfab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lovitura-dura-pentru-mame-nu-sunt-bani/" rel="bookmark" class="td-image-wrap" title="Lovitură dură pentru mame. Nu sunt bani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bani-mama-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bani-mama-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bani-mama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lovitură dură pentru mame. Nu sunt bani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lovitura-dura-pentru-mame-nu-sunt-bani/" rel="bookmark" title="Lovitură dură pentru mame. Nu sunt bani!">Lovitură dură pentru mame. Nu sunt bani!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/romanii-printre-cei-mai-obezi-din-europa-din-cauza-alimentatiei-nesanatoase/" rel="bookmark" class="td-image-wrap" title="Românii, printre cei mai obezi din Europa din cauza alimentaţiei nesănătoase"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alimentatie-nesanatoasa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alimentatie-nesanatoasa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/alimentatie-nesanatoasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Românii, printre cei mai obezi din Europa din cauza alimentaţiei nesănătoase"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/romanii-printre-cei-mai-obezi-din-europa-din-cauza-alimentatiei-nesanatoase/" rel="bookmark" title="Românii, printre cei mai obezi din Europa din cauza alimentaţiei nesănătoase">Românii, printre cei mai obezi din Europa din cauza alimentaţiei nesănătoase</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-crescut-rapid-numarul-de-infectii-respiratorii-acute-ce-se-intampla-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="A crescut rapid numărul de infecţii respiratorii acute. Ce se întâmplă la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/medicamente-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/medicamente-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/medicamente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A crescut rapid numărul de infecţii respiratorii acute. Ce se întâmplă la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-crescut-rapid-numarul-de-infectii-respiratorii-acute-ce-se-intampla-la-giurgiu/" rel="bookmark" title="A crescut rapid numărul de infecţii respiratorii acute. Ce se întâmplă la Giurgiu">A crescut rapid numărul de infecţii respiratorii acute. Ce se întâmplă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-dr-elena-cristina-dinu-psd-a-eliminat-blocajul-impus-de-iohannis-la-examenul-de-rezidentiat/" rel="bookmark" class="td-image-wrap" title="Deputatul social-democrat dr. Elena Cristina DINU: „PSD a eliminat blocajul impus de Iohannis la examenul de rezidenţiat”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/cristina-dinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/cristina-dinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/cristina-dinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul social-democrat dr. Elena Cristina DINU: „PSD a eliminat blocajul impus de Iohannis la examenul de rezidenţiat”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-dr-elena-cristina-dinu-psd-a-eliminat-blocajul-impus-de-iohannis-la-examenul-de-rezidentiat/" rel="bookmark" title="Deputatul social-democrat dr. Elena Cristina DINU: „PSD a eliminat blocajul impus de Iohannis la examenul de rezidenţiat”">Deputatul social-democrat dr. Elena Cristina DINU: „PSD a eliminat blocajul impus de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vom-avea-ambulatoriu-nou-la-giurgiu-s-a-semnat-contractul-de-finantare/" rel="bookmark" class="td-image-wrap" title="Vom avea Ambulatoriu nou la Giurgiu! S-a semnat contractul de finanțare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/semnarecontract-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/semnarecontract-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/semnarecontract-600x409.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/semnarecontract-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/semnarecontract.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vom avea Ambulatoriu nou la Giurgiu! S-a semnat contractul de finanțare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vom-avea-ambulatoriu-nou-la-giurgiu-s-a-semnat-contractul-de-finantare/" rel="bookmark" title="Vom avea Ambulatoriu nou la Giurgiu! S-a semnat contractul de finanțare">Vom avea Ambulatoriu nou la Giurgiu! S-a semnat contractul de finanțare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dce7f278dfab" data-td_block_id="td_uid_5_5dce7f278dfab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dce7f278dfab" data-td_block_id="td_uid_5_5dce7f278dfab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5dce7f279c12c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5dce7f279c12c" ><script>var block_td_uid_6_5dce7f279c12c = new tdBlock();
block_td_uid_6_5dce7f279c12c.id = "td_uid_6_5dce7f279c12c";
block_td_uid_6_5dce7f279c12c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5dce7f279c12c_rand","tdc_css_class":"td_uid_6_5dce7f279c12c_rand","tdc_css_class_style":"td_uid_6_5dce7f279c12c_rand_style"}';
block_td_uid_6_5dce7f279c12c.td_column_number = "3";
block_td_uid_6_5dce7f279c12c.block_type = "td_block_mega_menu";
block_td_uid_6_5dce7f279c12c.post_count = "5";
block_td_uid_6_5dce7f279c12c.found_posts = "911";
block_td_uid_6_5dce7f279c12c.header_color = "";
block_td_uid_6_5dce7f279c12c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dce7f279c12c.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_6_5dce7f279c12c);
</script><div id=td_uid_6_5dce7f279c12c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meciuri-tari-in-liga-a-iv-a-la-fotbal/" rel="bookmark" class="td-image-wrap" title="Meciuri tari în Liga a IV-a la fotbal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-5-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-5-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meciuri tari în Liga a IV-a la fotbal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meciuri-tari-in-liga-a-iv-a-la-fotbal/" rel="bookmark" title="Meciuri tari în Liga a IV-a la fotbal">Meciuri tari în Liga a IV-a la fotbal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incredibil-cum-poate-boxa-o-giurgiuveanca-de-numai-5-ani-video/" rel="bookmark" class="td-image-wrap" title="Incredibil cum poate boxa o giurgiuveancă de numai 5 ani! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/pustoaice-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/pustoaice-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/pustoaice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incredibil cum poate boxa o giurgiuveancă de numai 5 ani! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incredibil-cum-poate-boxa-o-giurgiuveanca-de-numai-5-ani-video/" rel="bookmark" title="Incredibil cum poate boxa o giurgiuveancă de numai 5 ani! (VIDEO)">Incredibil cum poate boxa o giurgiuveancă de numai 5 ani! (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-i-astra-giurgiu-victorie-la-limita-in-fata-celor-de-la-fc-voluntari/" rel="bookmark" class="td-image-wrap" title="Liga I. Astra Giurgiu victorie la limită în faţa celor de la  FC Voluntari"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga I. Astra Giurgiu victorie la limită în faţa celor de la  FC Voluntari"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-i-astra-giurgiu-victorie-la-limita-in-fata-celor-de-la-fc-voluntari/" rel="bookmark" title="Liga I. Astra Giurgiu victorie la limită în faţa celor de la  FC Voluntari">Liga I. Astra Giurgiu victorie la limită în faţa celor de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-avancronica-etapei-a-12-a/" rel="bookmark" class="td-image-wrap" title="Liga 4 Giurgiu: Avancronica etapei a 12-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-600x410.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-768x525.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-1024x700.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-696x476.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-1068x730.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3-615x420.jpg 615w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/thumbnail-3.jpg 1080w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 4 Giurgiu: Avancronica etapei a 12-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-4-giurgiu-avancronica-etapei-a-12-a/" rel="bookmark" title="Liga 4 Giurgiu: Avancronica etapei a 12-a">Liga 4 Giurgiu: Avancronica etapei a 12-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-avancronica-etapei-a-16-a/" rel="bookmark" class="td-image-wrap" title="LIGA 1 &#8211;  AVANCRONICA ETAPEI A 16-A"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIGA 1 &#8211;  AVANCRONICA ETAPEI A 16-A"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-avancronica-etapei-a-16-a/" rel="bookmark" title="LIGA 1 &#8211;  AVANCRONICA ETAPEI A 16-A">LIGA 1 &#8211;  AVANCRONICA ETAPEI A 16-A</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dce7f279c12c" data-td_block_id="td_uid_6_5dce7f279c12c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5dce7f279c12c" data-td_block_id="td_uid_6_5dce7f279c12c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dce7f27ab4e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5dce7f27ab4e3" ><script>var block_td_uid_7_5dce7f27ab4e3 = new tdBlock();
block_td_uid_7_5dce7f27ab4e3.id = "td_uid_7_5dce7f27ab4e3";
block_td_uid_7_5dce7f27ab4e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dce7f27ab4e3_rand","tdc_css_class":"td_uid_7_5dce7f27ab4e3_rand","tdc_css_class_style":"td_uid_7_5dce7f27ab4e3_rand_style"}';
block_td_uid_7_5dce7f27ab4e3.td_column_number = "3";
block_td_uid_7_5dce7f27ab4e3.block_type = "td_block_mega_menu";
block_td_uid_7_5dce7f27ab4e3.post_count = "5";
block_td_uid_7_5dce7f27ab4e3.found_posts = "9654";
block_td_uid_7_5dce7f27ab4e3.header_color = "";
block_td_uid_7_5dce7f27ab4e3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dce7f27ab4e3.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_7_5dce7f27ab4e3);
</script><div id=td_uid_7_5dce7f27ab4e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)">Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, doamna Viorica Bănescu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, doamna Viorica Bănescu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" title="La mulți ani, doamna Viorica Bănescu!">La mulți ani, doamna Viorica Bănescu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" class="td-image-wrap" title="La mulţi ani, FLORIN GHINEA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulţi ani, FLORIN GHINEA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" title="La mulţi ani, FLORIN GHINEA!">La mulţi ani, FLORIN GHINEA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dce7f27ab4e3" data-td_block_id="td_uid_7_5dce7f27ab4e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5dce7f27ab4e3" data-td_block_id="td_uid_7_5dce7f27ab4e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5dce7f27b96ef_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-99602" class="td-post-template-4 post-99602 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047.jpg" data-caption=""><img width="1068" height="711" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-1068x711.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-1068x711.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-600x399.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-768x511.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-1024x681.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-696x463.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047-631x420.jpg 631w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047.jpg 1100w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T10:58:57+00:00" >15 noiembrie 2019</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-99602">30</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cheltuielile+candida%C8%9Bilor+pentru+campania+la+preziden%C8%9Biale%21+Cine+nu+vede+banii+%C3%AEnapoi&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047.jpg&description=Cheltuielile+candida%C8%9Bilor+pentru+campania+la+preziden%C8%9Biale%21+Cine+nu+vede+banii+%C3%AEnapoi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi %0A%0A https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5dce7f27bee6b_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Primul tur al alegerilor prezidențiale a trecut și Autoritatea Electorală Permanentă a tras linie la cheltuielile celor 14 candidați înscriși în lupta electorală. Autoritatea a emis un comunicat în care arată cât au cheltuit candidații în campanie.</span></strong></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Autoritatea Electorală Permanentă (AEP) a anunțat că cei 14 candidați înscriși în primul tur al alegerilor prezidențiale au cheltuit în total 70.2 milioane de lei.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Dintre toți candidații înscriși umai cei care au depășit pragul de 3% vor primi rambursarea cheltuielilor pentru campanie.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Astfel dintre cei 14, doar 6 vor primi banii înapoi după cum urmează:</span></p>
<ul>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Klaus Iohannis – 18 milioane lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Viorica Dăncilă – 18,2 milioane lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Dan Barna – 7,4 milioane lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Mircea Diaconu – 16,29 milioane lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Theodor Paleologu – 7 milioane lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Kelemen Hunor – 445.000 lei</span></li>
</ul>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">În ceea ce privește cei care nu au trecut de pragul de 3% li nu vor primi niciun ban situația este următoarea:</span></p>
<ul>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Ramona Ioana Brynseels – 803.398 lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Alexandru Cumpănașu – 559.174 lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Viorel Cataramă – 1,3 milioane lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Bogdan Stanoevici – 20.000 lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Cătălin Ivan – 14.400 lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Ninel Peia – 8.000 lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Sebastian Popescu – 0 lei</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">John Ion Banu – 85.000 lei</span></li>
</ul>
<p><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">(Jurnal)</span></strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5dce7f27bf5a6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cheltuielile+candida%C8%9Bilor+pentru+campania+la+preziden%C8%9Biale%21+Cine+nu+vede+banii+%C3%AEnapoi&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047.jpg&description=Cheltuielile+candida%C8%9Bilor+pentru+campania+la+preziden%C8%9Biale%21+Cine+nu+vede+banii+%C3%AEnapoi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi %0A%0A https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/partidul-national-liberal-a-inceput-campania-pentru-turul-doi-al-alegerilor-prezidentiale/">Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/inca-un-accident-cu-un-copil-lovit-pe-trecerea-de-pietoni/">Încă un accident cu un copil lovit PE TRECEREA DE PIETONI!</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-11-15T10:58:57+00:00"><meta itemprop="dateModified" content="2019-11-15T10:58:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Cheltuielile candidaților pentru campania la prezidențiale! Cine nu vede banii înapoi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/candidatii-la-alegerile-prezidentiale-au-cheltuit-peste-70-de-milioane-de-lei-in-campania-pentru-626047.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="732"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5dce7f27c263c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5dce7f27c263c" ><script>var block_td_uid_11_5dce7f27c263c = new tdBlock();
block_td_uid_11_5dce7f27c263c.id = "td_uid_11_5dce7f27c263c";
block_td_uid_11_5dce7f27c263c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5dce7f27c263c_rand","td_column_number":3,"live_filter_cur_post_id":99602,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5dce7f27c263c_rand","tdc_css_class_style":"td_uid_11_5dce7f27c263c_rand_style"}';
block_td_uid_11_5dce7f27c263c.td_column_number = "3";
block_td_uid_11_5dce7f27c263c.block_type = "td_block_related_posts";
block_td_uid_11_5dce7f27c263c.post_count = "3";
block_td_uid_11_5dce7f27c263c.found_posts = "20530";
block_td_uid_11_5dce7f27c263c.header_color = "";
block_td_uid_11_5dce7f27c263c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dce7f27c263c.max_num_pages = "6844";
tdBlocksArray.push(block_td_uid_11_5dce7f27c263c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5dce7f27c3825" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5dce7f27c263c" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5dce7f27c3867" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5dce7f27c263c" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5dce7f27c263c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/niculae-badalau-despre-acuzatiile-lui-rares-bogdan-ce-fac-acum-nu-arata-decat-incompetenta/" rel="bookmark" class="td-image-wrap" title="Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pag-3-badalau-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pag-3-badalau-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pag-3-badalau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/niculae-badalau-despre-acuzatiile-lui-rares-bogdan-ce-fac-acum-nu-arata-decat-incompetenta/" rel="bookmark" title="Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”">Niculae Bădălău, despre acuzațiile lui Rareș Bogdan: „Ce fac acum nu arată decât incompetență!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inca-un-accident-cu-un-copil-lovit-pe-trecerea-de-pietoni/" rel="bookmark" class="td-image-wrap" title="Încă un accident cu un copil lovit PE TRECEREA DE PIETONI!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/accident-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/accident-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/accident-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Încă un accident cu un copil lovit PE TRECEREA DE PIETONI!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inca-un-accident-cu-un-copil-lovit-pe-trecerea-de-pietoni/" rel="bookmark" title="Încă un accident cu un copil lovit PE TRECEREA DE PIETONI!">Încă un accident cu un copil lovit PE TRECEREA DE PIETONI!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/partidul-national-liberal-a-inceput-campania-pentru-turul-doi-al-alegerilor-prezidentiale/" rel="bookmark" class="td-image-wrap" title="Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/io-dancila-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/partidul-national-liberal-a-inceput-campania-pentru-turul-doi-al-alegerilor-prezidentiale/" rel="bookmark" title="Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale.">Partidul Național Liberal a început  campania pentru turul doi al alegerilor prezidențiale.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dce7f27c263c" data-td_block_id="td_uid_11_5dce7f27c263c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5dce7f27c263c" data-td_block_id="td_uid_11_5dce7f27c263c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cheltuielile-candidatilor-pentru-campania-la-prezidentiale-cine-nu-vede-banii-inapoi/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5dce7f27c7e46_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5dce7f27c8894_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5dce7f27c8894" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5dce7f27c8894 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5dce7f27c8894"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5dce7f27c8894">
				<input id="td_uid_15_5dce7f27c8894" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5dce7f27c8894"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5dce7f27c8894">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5dce7f27c8e9d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5dce7f27c8e9d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5dce7f27c8e9d class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5dce7f27cad57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5dce7f27cad57" ><script>var block_td_uid_17_5dce7f27cad57 = new tdBlock();
block_td_uid_17_5dce7f27cad57.id = "td_uid_17_5dce7f27cad57";
block_td_uid_17_5dce7f27cad57.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5dce7f27cad57_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5dce7f27cad57_rand","tdc_css_class_style":"td_uid_17_5dce7f27cad57_rand_style"}';
block_td_uid_17_5dce7f27cad57.td_column_number = "1";
block_td_uid_17_5dce7f27cad57.block_type = "td_block_15";
block_td_uid_17_5dce7f27cad57.post_count = "4";
block_td_uid_17_5dce7f27cad57.found_posts = "9858";
block_td_uid_17_5dce7f27cad57.header_color = "#";
block_td_uid_17_5dce7f27cad57.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dce7f27cad57.max_num_pages = "2465";
tdBlocksArray.push(block_td_uid_17_5dce7f27cad57);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5dce7f27cad57 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/tragedie-intr-o-familie-din-giurgiu-un-copil-de-13-ani-se-zbate-intre-viata-si-moarte/" rel="bookmark" class="td-image-wrap" title="Tragedie într-o familie din Giurgiu: un copil de 13 ani se zbate între viață și moarte!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Politia-noaptea-accident-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Politia-noaptea-accident-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Politia-noaptea-accident-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragedie într-o familie din Giurgiu: un copil de 13 ani se zbate între viață și moarte!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/tragedie-intr-o-familie-din-giurgiu-un-copil-de-13-ani-se-zbate-intre-viata-si-moarte/" rel="bookmark" title="Tragedie într-o familie din Giurgiu: un copil de 13 ani se zbate între viață și moarte!">Tragedie într-o familie din Giurgiu: un copil de 13 ani se...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apel-umanitar-impreuna-cu-vointa-putem-ajuta/" rel="bookmark" class="td-image-wrap" title="Apel umanitar: Împreună, cu voință, putem ajuta!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/descărcare-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/descărcare-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/descărcare-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apel umanitar: Împreună, cu voință, putem ajuta!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apel-umanitar-impreuna-cu-vointa-putem-ajuta/" rel="bookmark" title="Apel umanitar: Împreună, cu voință, putem ajuta!">Apel umanitar: Împreună, cu voință, putem ajuta!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dce7f27cad57" data-td_block_id="td_uid_17_5dce7f27cad57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5dce7f27cad57" data-td_block_id="td_uid_17_5dce7f27cad57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5dce7f297308e_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5dce7f2973e19_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5dce7f2973e19" ><script>var block_td_uid_19_5dce7f2973e19 = new tdBlock();
block_td_uid_19_5dce7f2973e19.id = "td_uid_19_5dce7f2973e19";
block_td_uid_19_5dce7f2973e19.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5dce7f2973e19_rand","tdc_css_class":"td_uid_19_5dce7f2973e19_rand","tdc_css_class_style":"td_uid_19_5dce7f2973e19_rand_style"}';
block_td_uid_19_5dce7f2973e19.td_column_number = "1";
block_td_uid_19_5dce7f2973e19.block_type = "td_block_7";
block_td_uid_19_5dce7f2973e19.post_count = "2";
block_td_uid_19_5dce7f2973e19.found_posts = "2";
block_td_uid_19_5dce7f2973e19.header_color = "";
block_td_uid_19_5dce7f2973e19.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dce7f2973e19.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5dce7f2973e19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5dce7f2973e19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5dce7f2979701_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5dce7f2979701" ><script>var block_td_uid_20_5dce7f2979701 = new tdBlock();
block_td_uid_20_5dce7f2979701.id = "td_uid_20_5dce7f2979701";
block_td_uid_20_5dce7f2979701.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5dce7f2979701_rand","tdc_css_class":"td_uid_20_5dce7f2979701_rand","tdc_css_class_style":"td_uid_20_5dce7f2979701_rand_style"}';
block_td_uid_20_5dce7f2979701.td_column_number = "1";
block_td_uid_20_5dce7f2979701.block_type = "td_block_7";
block_td_uid_20_5dce7f2979701.post_count = "3";
block_td_uid_20_5dce7f2979701.found_posts = "22166";
block_td_uid_20_5dce7f2979701.header_color = "";
block_td_uid_20_5dce7f2979701.ajax_pagination_infinite_stop = "";
block_td_uid_20_5dce7f2979701.max_num_pages = "7389";
tdBlocksArray.push(block_td_uid_20_5dce7f2979701);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5dce7f2979701 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!">Cum poţi să te angajezi ca asistent medical fără bacalaureat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T10:52:32+00:00" >12 iulie 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5dce7f297f954_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dce7f297f954" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">20531</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9654</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2766</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1472</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">911</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">673</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">482</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">450</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#78120d0a161914561f110d0a1f110d0e1d1916381f15191114561b1715"><span class="__cf_email__" data-cfemail="8be1fef9e5eae7a5ece2fef9ece2fefdeeeae5cbece6eae2e7a5e8e4e6">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/record-negativ-38-cm-de-autostrada-pe-cap-de-roman/" rel="bookmark" class="td-image-wrap" title="Record NEGATIV: 3,8 cm de autostradă pe cap de român!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/autostrada-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/autostrada-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/autostrada-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/autostrada-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Record NEGATIV: 3,8 cm de autostradă pe cap de român!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/record-negativ-38-cm-de-autostrada-pe-cap-de-roman/" rel="bookmark" title="Record NEGATIV: 3,8 cm de autostradă pe cap de român!">Record NEGATIV: 3,8 cm de autostradă pe cap de român!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T10:16:12+00:00" >29 octombrie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pensii-incasate-de-catre-unele-dintre-celebritatile-noastre/" rel="bookmark" class="td-image-wrap" title="Pensii încasate de cãtre unele dintre celebritãțile noastre…"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/08/bani-de-pensii-generatia-decreteilor-288380-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/08/bani-de-pensii-generatia-decreteilor-288380-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/08/bani-de-pensii-generatia-decreteilor-288380-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pensii încasate de cãtre unele dintre celebritãțile noastre…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pensii-incasate-de-catre-unele-dintre-celebritatile-noastre/" rel="bookmark" title="Pensii încasate de cãtre unele dintre celebritãțile noastre…">Pensii încasate de cãtre unele dintre celebritãțile noastre…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-13T09:30:32+00:00" >13 august 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5dce7f29a427d
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5dce7f27c8894","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[99602]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>