<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021 | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021" href="https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/152299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=152299' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1385361973819190" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/",
                                "name": "Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-152299 single-format-standard care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021 global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, septembrie 28, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6152eb477713b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6152eb477713b" ><script>var block_td_uid_1_6152eb477713b = new tdBlock();
block_td_uid_1_6152eb477713b.id = "td_uid_1_6152eb477713b";
block_td_uid_1_6152eb477713b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6152eb477713b_rand","tdc_css_class":"td_uid_1_6152eb477713b_rand","tdc_css_class_style":"td_uid_1_6152eb477713b_rand_style"}';
block_td_uid_1_6152eb477713b.td_column_number = "3";
block_td_uid_1_6152eb477713b.block_type = "td_block_mega_menu";
block_td_uid_1_6152eb477713b.post_count = "5";
block_td_uid_1_6152eb477713b.found_posts = "1562";
block_td_uid_1_6152eb477713b.header_color = "";
block_td_uid_1_6152eb477713b.ajax_pagination_infinite_stop = "";
block_td_uid_1_6152eb477713b.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_1_6152eb477713b);
</script><div id=td_uid_1_6152eb477713b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/" rel="bookmark" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”">Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-presedinta-comisiei-europene-ursula-von-der-leyen-soseste-astazi-la-bucuresti-pentru-a-marca-aprobarea-planului-national-de-redresare-si-rezilienta-pnrr-al-romaniei/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: “Președinta Comisiei Europene, Ursula von der Leyen, sosește astăzi la București pentru a marca aprobarea Planului Național de Redresare și Reziliență (PNRR) al României”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: “Președinta Comisiei Europene, Ursula von der Leyen, sosește astăzi la București pentru a marca aprobarea Planului Național de Redresare și Reziliență (PNRR) al României”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-presedinta-comisiei-europene-ursula-von-der-leyen-soseste-astazi-la-bucuresti-pentru-a-marca-aprobarea-planului-national-de-redresare-si-rezilienta-pnrr-al-romaniei/" rel="bookmark" title="Gabriela Horga: “Președinta Comisiei Europene, Ursula von der Leyen, sosește astăzi la București pentru a marca aprobarea Planului Național de Redresare și Reziliență (PNRR) al României”">Gabriela Horga: “Președinta Comisiei Europene, Ursula von der Leyen, sosește astăzi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sedinta-extraordinara-a-consiliului-local-al-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ședința extraordinară a Consiliului Local al Municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/primaria-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/primaria-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/primaria-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ședința extraordinară a Consiliului Local al Municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sedinta-extraordinara-a-consiliului-local-al-municipiului-giurgiu/" rel="bookmark" title="Ședința extraordinară a Consiliului Local al Municipiului Giurgiu">Ședința extraordinară a Consiliului Local al Municipiului Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/florin-citu-este-noul-presedinte-al-liberalilor-din-romania/" rel="bookmark" class="td-image-wrap" title="Florin Cîțu este noul Președinte al Liberalilor din România!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-18.35.32-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-18.35.32-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-18.35.32-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Florin Cîțu este noul Președinte al Liberalilor din România!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/florin-citu-este-noul-presedinte-al-liberalilor-din-romania/" rel="bookmark" title="Florin Cîțu este noul Președinte al Liberalilor din România!">Florin Cîțu este noul Președinte al Liberalilor din România!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zi-decisiva-pentru-partidul-national-liberal-orban-si-catu-isi-joaca-astazi-soarta-in-politica-cum-se-face-accesul-in-sala-romexpo-ce-arata-lista-cu-sustinatori-a-celor-doi-candidati/" rel="bookmark" class="td-image-wrap" title="Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă astăzi soarta  în politică. Cum se face accesul în sala Romexpo. Ce arată lista cu susținători a celor doi candidați"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă astăzi soarta  în politică. Cum se face accesul în sala Romexpo. Ce arată lista cu susținători a celor doi candidați"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zi-decisiva-pentru-partidul-national-liberal-orban-si-catu-isi-joaca-astazi-soarta-in-politica-cum-se-face-accesul-in-sala-romexpo-ce-arata-lista-cu-sustinatori-a-celor-doi-candidati/" rel="bookmark" title="Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă astăzi soarta  în politică. Cum se face accesul în sala Romexpo. Ce arată lista cu susținători a celor doi candidați">Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6152eb477713b" data-td_block_id="td_uid_1_6152eb477713b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6152eb477713b" data-td_block_id="td_uid_1_6152eb477713b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6152eb477b64f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6152eb477b64f" ><script>var block_td_uid_2_6152eb477b64f = new tdBlock();
block_td_uid_2_6152eb477b64f.id = "td_uid_2_6152eb477b64f";
block_td_uid_2_6152eb477b64f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6152eb477b64f_rand","tdc_css_class":"td_uid_2_6152eb477b64f_rand","tdc_css_class_style":"td_uid_2_6152eb477b64f_rand_style"}';
block_td_uid_2_6152eb477b64f.td_column_number = "3";
block_td_uid_2_6152eb477b64f.block_type = "td_block_mega_menu";
block_td_uid_2_6152eb477b64f.post_count = "5";
block_td_uid_2_6152eb477b64f.found_posts = "4321";
block_td_uid_2_6152eb477b64f.header_color = "";
block_td_uid_2_6152eb477b64f.ajax_pagination_infinite_stop = "";
block_td_uid_2_6152eb477b64f.max_num_pages = "865";
tdBlocksArray.push(block_td_uid_2_6152eb477b64f);
</script><div id=td_uid_2_6152eb477b64f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-sofer-iresponsabil-a-transformat-marti-dimineata-o-portiune-a-soselei-de-centura-din-municipiu-in-teren-cu-brazde-de-namol/" rel="bookmark" class="td-image-wrap" title="Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/murda-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/murda-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/murda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-sofer-iresponsabil-a-transformat-marti-dimineata-o-portiune-a-soselei-de-centura-din-municipiu-in-teren-cu-brazde-de-namol/" rel="bookmark" title="Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol">Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/" rel="bookmark" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”">Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-vaccinarea-cu-a-treia-doza-91-de-persoane-s-au-programat-pentru-vaccinare-cu-a-treia-doza-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-vaccinarea-cu-a-treia-doza-91-de-persoane-s-au-programat-pentru-vaccinare-cu-a-treia-doza-la-nivelul-judetului-giurgiu/" rel="bookmark" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu">A început vaccinarea cu a treia doză.  91 de persoane&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/certificatul-verde-va-fi-obligatoriu-pentru-personalul-medical-cei-ce-refuza-vaccinarea-ar-putea-fi-concediati/" rel="bookmark" class="td-image-wrap" title="Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză vaccinarea, ar putea fi concediați."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-trei-medici-de-la-botosani-au-plecat-sa-munceasca-pe-mii-de-euro-in-strainatate-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-trei-medici-de-la-botosani-au-plecat-sa-munceasca-pe-mii-de-euro-in-strainatate-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-trei-medici-de-la-botosani-au-plecat-sa-munceasca-pe-mii-de-euro-in-strainatate-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză vaccinarea, ar putea fi concediați."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/certificatul-verde-va-fi-obligatoriu-pentru-personalul-medical-cei-ce-refuza-vaccinarea-ar-putea-fi-concediati/" rel="bookmark" title="Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză vaccinarea, ar putea fi concediați.">Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-4-gigantii-varasti-scm-dunarea-2020-giurgiu-2-10-1/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/thumbnail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/thumbnail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/thumbnail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-4-gigantii-varasti-scm-dunarea-2020-giurgiu-2-10-1/" rel="bookmark" title="FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)">FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6152eb477b64f" data-td_block_id="td_uid_2_6152eb477b64f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6152eb477b64f" data-td_block_id="td_uid_2_6152eb477b64f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6152eb4782297_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6152eb4782297" ><script>var block_td_uid_3_6152eb4782297 = new tdBlock();
block_td_uid_3_6152eb4782297.id = "td_uid_3_6152eb4782297";
block_td_uid_3_6152eb4782297.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6152eb4782297_rand","tdc_css_class":"td_uid_3_6152eb4782297_rand","tdc_css_class_style":"td_uid_3_6152eb4782297_rand_style"}';
block_td_uid_3_6152eb4782297.td_column_number = "3";
block_td_uid_3_6152eb4782297.block_type = "td_block_mega_menu";
block_td_uid_3_6152eb4782297.post_count = "5";
block_td_uid_3_6152eb4782297.found_posts = "880";
block_td_uid_3_6152eb4782297.header_color = "";
block_td_uid_3_6152eb4782297.ajax_pagination_infinite_stop = "";
block_td_uid_3_6152eb4782297.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_3_6152eb4782297);
</script><div id=td_uid_3_6152eb4782297 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-39-de-clase-din-5-localitati-sunt-deja-in-online-afla-detalii/" rel="bookmark" class="td-image-wrap" title="Giurgiu: 39 de clase din 5 localități sunt deja în online. Află detalii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/elevi-online-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/elevi-online-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/elevi-online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu: 39 de clase din 5 localități sunt deja în online. Află detalii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-39-de-clase-din-5-localitati-sunt-deja-in-online-afla-detalii/" rel="bookmark" title="Giurgiu: 39 de clase din 5 localități sunt deja în online. Află detalii">Giurgiu: 39 de clase din 5 localități sunt deja în online&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/12-din-totalul-elevilor-au-obtinut-medii-intre-95-si-10-bursa-de-merit-s-ar-putea-dubla-din-semestrul-ii-al-anului-scolar-2021-2022/" rel="bookmark" class="td-image-wrap" title="12% din totalul elevilor au obținut medii între 9,5 și 10. Bursa de merit s-ar putea dubla din semestrul II al anului școlar 2021- 2022."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/burse_elevi_43805800-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/burse_elevi_43805800-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/burse_elevi_43805800-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="12% din totalul elevilor au obținut medii între 9,5 și 10. Bursa de merit s-ar putea dubla din semestrul II al anului școlar 2021- 2022."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/12-din-totalul-elevilor-au-obtinut-medii-intre-95-si-10-bursa-de-merit-s-ar-putea-dubla-din-semestrul-ii-al-anului-scolar-2021-2022/" rel="bookmark" title="12% din totalul elevilor au obținut medii între 9,5 și 10. Bursa de merit s-ar putea dubla din semestrul II al anului școlar 2021- 2022.">12% din totalul elevilor au obținut medii între 9,5 și 10&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-scenariu-vor-functiona-scolile-din-judetul-giurgiu-incepand-cu-27-septembrie/" rel="bookmark" class="td-image-wrap" title="După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu 27 septembrie&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoli-covid-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoli-covid-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoli-covid-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu 27 septembrie&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-scenariu-vor-functiona-scolile-din-judetul-giurgiu-incepand-cu-27-septembrie/" rel="bookmark" title="După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu 27 septembrie&#8230;">După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/maine-actorul-si-regizorul-dan-puric-va-vizita-municipiul-giurgiu-afla-de-ce/" rel="bookmark" class="td-image-wrap" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/maine-actorul-si-regizorul-dan-puric-va-vizita-municipiul-giurgiu-afla-de-ce/" rel="bookmark" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;">Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/10-cadre-didactice-si-36-de-elevi-au-fost-confirmati-cu-covid-19-in-judetul-giurgiu-de-la-inceputul-scolii/" rel="bookmark" class="td-image-wrap" title="10 cadre didactice și 36 de elevi au fost confirmați cu COVID 19 în județul Giurgiu de la începutul școlii!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoala-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoala-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoala-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 cadre didactice și 36 de elevi au fost confirmați cu COVID 19 în județul Giurgiu de la începutul școlii!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/10-cadre-didactice-si-36-de-elevi-au-fost-confirmati-cu-covid-19-in-judetul-giurgiu-de-la-inceputul-scolii/" rel="bookmark" title="10 cadre didactice și 36 de elevi au fost confirmați cu COVID 19 în județul Giurgiu de la începutul școlii!">10 cadre didactice și 36 de elevi au fost confirmați cu&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6152eb4782297" data-td_block_id="td_uid_3_6152eb4782297"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6152eb4782297" data-td_block_id="td_uid_3_6152eb4782297"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6152eb4785717_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6152eb4785717" ><script>var block_td_uid_4_6152eb4785717 = new tdBlock();
block_td_uid_4_6152eb4785717.id = "td_uid_4_6152eb4785717";
block_td_uid_4_6152eb4785717.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6152eb4785717_rand","tdc_css_class":"td_uid_4_6152eb4785717_rand","tdc_css_class_style":"td_uid_4_6152eb4785717_rand_style"}';
block_td_uid_4_6152eb4785717.td_column_number = "3";
block_td_uid_4_6152eb4785717.block_type = "td_block_mega_menu";
block_td_uid_4_6152eb4785717.post_count = "5";
block_td_uid_4_6152eb4785717.found_posts = "337";
block_td_uid_4_6152eb4785717.header_color = "";
block_td_uid_4_6152eb4785717.ajax_pagination_infinite_stop = "";
block_td_uid_4_6152eb4785717.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_4_6152eb4785717);
</script><div id=td_uid_4_6152eb4785717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/maine-actorul-si-regizorul-dan-puric-va-vizita-municipiul-giurgiu-afla-de-ce/" rel="bookmark" class="td-image-wrap" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/maine-actorul-si-regizorul-dan-puric-va-vizita-municipiul-giurgiu-afla-de-ce/" rel="bookmark" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;">Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/festivitate-de-premiere-in-cadrul-proiectului-oameni-care-ne-inspira-modele-pentru-o-cariera-de-succes/" rel="bookmark" class="td-image-wrap" title="Festivitate de premiere în cadrul proiectului „Oameni care ne inspiră. Modele pentru o carieră de succes”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242294131_250120710361273_1161198174343121898_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242294131_250120710361273_1161198174343121898_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242294131_250120710361273_1161198174343121898_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festivitate de premiere în cadrul proiectului „Oameni care ne inspiră. Modele pentru o carieră de succes”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/festivitate-de-premiere-in-cadrul-proiectului-oameni-care-ne-inspira-modele-pentru-o-cariera-de-succes/" rel="bookmark" title="Festivitate de premiere în cadrul proiectului „Oameni care ne inspiră. Modele pentru o carieră de succes”.">Festivitate de premiere în cadrul proiectului „Oameni care ne inspiră. Modele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultimul-week-end-al-festivalului-dunarea-la-giurgiu-se-anunta-plin-de-surprize-placute-pentru-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Ultimul week-end al Festivalului Dunărea la Giurgiu se anunță plin de surprize plăcute pentru giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/festival2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/festival2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/festival2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimul week-end al Festivalului Dunărea la Giurgiu se anunță plin de surprize plăcute pentru giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultimul-week-end-al-festivalului-dunarea-la-giurgiu-se-anunta-plin-de-surprize-placute-pentru-giurgiuveni/" rel="bookmark" title="Ultimul week-end al Festivalului Dunărea la Giurgiu se anunță plin de surprize plăcute pentru giurgiuveni">Ultimul week-end al Festivalului Dunărea la Giurgiu se anunță plin de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/eveniment-de-promovare-a-valorilor-locale-vineri-17-septembrie-la-ateneul-nicolae-balanescu-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Eveniment de promovare a valorilor locale, vineri, 17 septembrie, la Ateneul ”Nicolae Bălănescu” din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/ateneu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/ateneu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/ateneu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eveniment de promovare a valorilor locale, vineri, 17 septembrie, la Ateneul ”Nicolae Bălănescu” din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/eveniment-de-promovare-a-valorilor-locale-vineri-17-septembrie-la-ateneul-nicolae-balanescu-din-giurgiu/" rel="bookmark" title="Eveniment de promovare a valorilor locale, vineri, 17 septembrie, la Ateneul ”Nicolae Bălănescu” din Giurgiu">Eveniment de promovare a valorilor locale, vineri, 17 septembrie, la Ateneul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sfanta-maria-mica-sau-nasterea-maicii-domnului-traditii-si-obiceiuri/" rel="bookmark" class="td-image-wrap" title="Sfânta Maria Mică sau Nașterea Maicii Domnului &#8211; tradiții și obiceiuri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/Sfanta-Maria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/Sfanta-Maria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/Sfanta-Maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sfânta Maria Mică sau Nașterea Maicii Domnului &#8211; tradiții și obiceiuri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sfanta-maria-mica-sau-nasterea-maicii-domnului-traditii-si-obiceiuri/" rel="bookmark" title="Sfânta Maria Mică sau Nașterea Maicii Domnului &#8211; tradiții și obiceiuri">Sfânta Maria Mică sau Nașterea Maicii Domnului &#8211; tradiții și obiceiuri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6152eb4785717" data-td_block_id="td_uid_4_6152eb4785717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6152eb4785717" data-td_block_id="td_uid_4_6152eb4785717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6152eb4787ea4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6152eb4787ea4" ><script>var block_td_uid_5_6152eb4787ea4 = new tdBlock();
block_td_uid_5_6152eb4787ea4.id = "td_uid_5_6152eb4787ea4";
block_td_uid_5_6152eb4787ea4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6152eb4787ea4_rand","tdc_css_class":"td_uid_5_6152eb4787ea4_rand","tdc_css_class_style":"td_uid_5_6152eb4787ea4_rand_style"}';
block_td_uid_5_6152eb4787ea4.td_column_number = "3";
block_td_uid_5_6152eb4787ea4.block_type = "td_block_mega_menu";
block_td_uid_5_6152eb4787ea4.post_count = "5";
block_td_uid_5_6152eb4787ea4.found_posts = "1289";
block_td_uid_5_6152eb4787ea4.header_color = "";
block_td_uid_5_6152eb4787ea4.ajax_pagination_infinite_stop = "";
block_td_uid_5_6152eb4787ea4.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_5_6152eb4787ea4);
</script><div id=td_uid_5_6152eb4787ea4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-vaccinarea-cu-a-treia-doza-91-de-persoane-s-au-programat-pentru-vaccinare-cu-a-treia-doza-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-vaccinarea-cu-a-treia-doza-91-de-persoane-s-au-programat-pentru-vaccinare-cu-a-treia-doza-la-nivelul-judetului-giurgiu/" rel="bookmark" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu">A început vaccinarea cu a treia doză.  91 de persoane&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-declara-directorul-spitalului-judetean-de-urgenta-dupa-vizita-secretarului-de-stat-raed-arafat/" rel="bookmark" class="td-image-wrap" title="Ce declară directorul Spitalului județean de Urgență, după vizita secretarului de stat, Raed ARAFAT…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/vizita-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/vizita-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/vizita-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce declară directorul Spitalului județean de Urgență, după vizita secretarului de stat, Raed ARAFAT…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-declara-directorul-spitalului-judetean-de-urgenta-dupa-vizita-secretarului-de-stat-raed-arafat/" rel="bookmark" title="Ce declară directorul Spitalului județean de Urgență, după vizita secretarului de stat, Raed ARAFAT…">Ce declară directorul Spitalului județean de Urgență, după vizita secretarului de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/certificatul-verde-va-fi-obligatoriu-pentru-personalul-medical-cei-ce-refuza-vaccinarea-ar-putea-fi-concediati/" rel="bookmark" class="td-image-wrap" title="Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză vaccinarea, ar putea fi concediați."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-trei-medici-de-la-botosani-au-plecat-sa-munceasca-pe-mii-de-euro-in-strainatate-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-trei-medici-de-la-botosani-au-plecat-sa-munceasca-pe-mii-de-euro-in-strainatate-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/1-trei-medici-de-la-botosani-au-plecat-sa-munceasca-pe-mii-de-euro-in-strainatate-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză vaccinarea, ar putea fi concediați."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/certificatul-verde-va-fi-obligatoriu-pentru-personalul-medical-cei-ce-refuza-vaccinarea-ar-putea-fi-concediati/" rel="bookmark" title="Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză vaccinarea, ar putea fi concediați.">Certificatul verde va fi obligatoriu pentru personalul medical. Cei ce refuză&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/21-de-localitati-din-judet-au-trecut-de-incidenta-cumulata-de-3-1000-de-locuitori/" rel="bookmark" class="td-image-wrap" title="21 de localități din județ au trecut de incidența cumulată de 3/1000 de locuitori"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="21 de localități din județ au trecut de incidența cumulată de 3/1000 de locuitori"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/21-de-localitati-din-judet-au-trecut-de-incidenta-cumulata-de-3-1000-de-locuitori/" rel="bookmark" title="21 de localități din județ au trecut de incidența cumulată de 3/1000 de locuitori">21 de localități din județ au trecut de incidența cumulată de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-39-de-clase-din-5-localitati-sunt-deja-in-online-afla-detalii/" rel="bookmark" class="td-image-wrap" title="Giurgiu: 39 de clase din 5 localități sunt deja în online. Află detalii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/elevi-online-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/elevi-online-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/elevi-online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu: 39 de clase din 5 localități sunt deja în online. Află detalii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-39-de-clase-din-5-localitati-sunt-deja-in-online-afla-detalii/" rel="bookmark" title="Giurgiu: 39 de clase din 5 localități sunt deja în online. Află detalii">Giurgiu: 39 de clase din 5 localități sunt deja în online&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6152eb4787ea4" data-td_block_id="td_uid_5_6152eb4787ea4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6152eb4787ea4" data-td_block_id="td_uid_5_6152eb4787ea4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6152eb478af80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6152eb478af80" ><script>var block_td_uid_6_6152eb478af80 = new tdBlock();
block_td_uid_6_6152eb478af80.id = "td_uid_6_6152eb478af80";
block_td_uid_6_6152eb478af80.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6152eb478af80_rand","tdc_css_class":"td_uid_6_6152eb478af80_rand","tdc_css_class_style":"td_uid_6_6152eb478af80_rand_style"}';
block_td_uid_6_6152eb478af80.td_column_number = "3";
block_td_uid_6_6152eb478af80.block_type = "td_block_mega_menu";
block_td_uid_6_6152eb478af80.post_count = "5";
block_td_uid_6_6152eb478af80.found_posts = "949";
block_td_uid_6_6152eb478af80.header_color = "";
block_td_uid_6_6152eb478af80.ajax_pagination_infinite_stop = "";
block_td_uid_6_6152eb478af80.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_6_6152eb478af80);
</script><div id=td_uid_6_6152eb478af80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-4-gigantii-varasti-scm-dunarea-2020-giurgiu-2-10-1/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/thumbnail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/thumbnail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/thumbnail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-4-gigantii-varasti-scm-dunarea-2020-giurgiu-2-10-1/" rel="bookmark" title="FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)">FOTBAL. Liga a IV-a: Giganții Vărăști- SCM Dunărea 2020 Giurgiu, 2-1(0-1)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultate-de-exceptie-ale-sportivilor-de-la-clubul-aquila-giurgiu-la-campionatele-europene-de-ju-jitsu/" rel="bookmark" class="td-image-wrap" title="Rezultate de excepție ale sportivilor de la Clubul ”Aquila” Giurgiu, la Campionatele europene de Ju-Jitsu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/chelu--218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/chelu--218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/chelu--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultate de excepție ale sportivilor de la Clubul ”Aquila” Giurgiu, la Campionatele europene de Ju-Jitsu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultate-de-exceptie-ale-sportivilor-de-la-clubul-aquila-giurgiu-la-campionatele-europene-de-ju-jitsu/" rel="bookmark" title="Rezultate de excepție ale sportivilor de la Clubul ”Aquila” Giurgiu, la Campionatele europene de Ju-Jitsu">Rezultate de excepție ale sportivilor de la Clubul ”Aquila” Giurgiu, la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-5-zona-sud-scoruri-categorice-inregistrate-in-etapa-a-4-a-a-seriei-sud/" rel="bookmark" class="td-image-wrap" title="Liga 5, zona Sud: Scoruri categorice înregistrate în etapa a 4-a a seriei Sud"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/IMGP7957-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/IMGP7957-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/IMGP7957-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 5, zona Sud: Scoruri categorice înregistrate în etapa a 4-a a seriei Sud"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-5-zona-sud-scoruri-categorice-inregistrate-in-etapa-a-4-a-a-seriei-sud/" rel="bookmark" title="Liga 5, zona Sud: Scoruri categorice înregistrate în etapa a 4-a a seriei Sud">Liga 5, zona Sud: Scoruri categorice înregistrate în etapa a 4-a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultatele-etapei-a-4-a-din-liga-a-iv-a-de-fotbal/" rel="bookmark" class="td-image-wrap" title="Rezultatele etapei a 4-a din Liga a IV-a de fotbal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/25-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/25-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultatele etapei a 4-a din Liga a IV-a de fotbal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultatele-etapei-a-4-a-din-liga-a-iv-a-de-fotbal/" rel="bookmark" title="Rezultatele etapei a 4-a din Liga a IV-a de fotbal">Rezultatele etapei a 4-a din Liga a IV-a de fotbal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-v-a-derby-ul-etapei-se-joaca-la-ghizdaru/" rel="bookmark" class="td-image-wrap" title="FOTBAL Liga a V-a: Derby-ul etapei se joacă la Ghizdaru!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL Liga a V-a: Derby-ul etapei se joacă la Ghizdaru!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-v-a-derby-ul-etapei-se-joaca-la-ghizdaru/" rel="bookmark" title="FOTBAL Liga a V-a: Derby-ul etapei se joacă la Ghizdaru!">FOTBAL Liga a V-a: Derby-ul etapei se joacă la Ghizdaru!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6152eb478af80" data-td_block_id="td_uid_6_6152eb478af80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6152eb478af80" data-td_block_id="td_uid_6_6152eb478af80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6152eb478e3c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6152eb478e3c4" ><script>var block_td_uid_7_6152eb478e3c4 = new tdBlock();
block_td_uid_7_6152eb478e3c4.id = "td_uid_7_6152eb478e3c4";
block_td_uid_7_6152eb478e3c4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6152eb478e3c4_rand","tdc_css_class":"td_uid_7_6152eb478e3c4_rand","tdc_css_class_style":"td_uid_7_6152eb478e3c4_rand_style"}';
block_td_uid_7_6152eb478e3c4.td_column_number = "3";
block_td_uid_7_6152eb478e3c4.block_type = "td_block_mega_menu";
block_td_uid_7_6152eb478e3c4.post_count = "5";
block_td_uid_7_6152eb478e3c4.found_posts = "4765";
block_td_uid_7_6152eb478e3c4.header_color = "";
block_td_uid_7_6152eb478e3c4.ajax_pagination_infinite_stop = "";
block_td_uid_7_6152eb478e3c4.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_7_6152eb478e3c4);
</script><div id=td_uid_7_6152eb478e3c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/" rel="bookmark" class="td-image-wrap" title="Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/" rel="bookmark" title="Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021">Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezastru-comuna-stoenesti-a-sarit-de-8-ca-incidenta-covid-iar-joita-de-6-municipiul-giurgiu-a-ajuns-la-435/" rel="bookmark" class="td-image-wrap" title="Dezastru! Comuna Stoenești a sărit de 8 ca INCIDENȚĂ Covid, iar Joița de 6! Municipiul Giurgiu a ajuns la 4,35&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/vac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dezastru! Comuna Stoenești a sărit de 8 ca INCIDENȚĂ Covid, iar Joița de 6! Municipiul Giurgiu a ajuns la 4,35&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezastru-comuna-stoenesti-a-sarit-de-8-ca-incidenta-covid-iar-joita-de-6-municipiul-giurgiu-a-ajuns-la-435/" rel="bookmark" title="Dezastru! Comuna Stoenești a sărit de 8 ca INCIDENȚĂ Covid, iar Joița de 6! Municipiul Giurgiu a ajuns la 4,35&#8230;">Dezastru! Comuna Stoenești a sărit de 8 ca INCIDENȚĂ Covid, iar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-ce-presedintele-pnl-giurgiu-dan-motreanu-liderul-cu-cel-mai-mare-scor-la-parlamentare-nu-a-candidat-la-alegeri/" rel="bookmark" class="td-image-wrap" title="De ce Președintele PNL Giurgiu, Dan MOTREANU, liderul cu cel mai mare scor la parlamentare, nu a candidat la alegerile de sâmbătă și de ce  Europarlamentarul consideră că este un ”congres ratat”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/DAN-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/DAN-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/DAN-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De ce Președintele PNL Giurgiu, Dan MOTREANU, liderul cu cel mai mare scor la parlamentare, nu a candidat la alegerile de sâmbătă și de ce  Europarlamentarul consideră că este un ”congres ratat”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-ce-presedintele-pnl-giurgiu-dan-motreanu-liderul-cu-cel-mai-mare-scor-la-parlamentare-nu-a-candidat-la-alegeri/" rel="bookmark" title="De ce Președintele PNL Giurgiu, Dan MOTREANU, liderul cu cel mai mare scor la parlamentare, nu a candidat la alegerile de sâmbătă și de ce  Europarlamentarul consideră că este un ”congres ratat”!">De ce Președintele PNL Giurgiu, Dan MOTREANU, liderul cu cel mai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zi-decisiva-pentru-partidul-national-liberal-orban-si-catu-isi-joaca-astazi-soarta-in-politica-cum-se-face-accesul-in-sala-romexpo-ce-arata-lista-cu-sustinatori-a-celor-doi-candidati/" rel="bookmark" class="td-image-wrap" title="Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă astăzi soarta  în politică. Cum se face accesul în sala Romexpo. Ce arată lista cu susținători a celor doi candidați"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă astăzi soarta  în politică. Cum se face accesul în sala Romexpo. Ce arată lista cu susținători a celor doi candidați"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zi-decisiva-pentru-partidul-national-liberal-orban-si-catu-isi-joaca-astazi-soarta-in-politica-cum-se-face-accesul-in-sala-romexpo-ce-arata-lista-cu-sustinatori-a-celor-doi-candidati/" rel="bookmark" title="Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă astăzi soarta  în politică. Cum se face accesul în sala Romexpo. Ce arată lista cu susținători a celor doi candidați">Zi decisivă pentru Partidul Național Liberal. Orban și Câțu își joacă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/152100-2/" rel="bookmark" class="td-image-wrap" title="Ce avertisment este menționat pe buletinul de vot , la Congresul PNL, de sâmbătă&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cong-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce avertisment este menționat pe buletinul de vot , la Congresul PNL, de sâmbătă&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/152100-2/" rel="bookmark" title="Ce avertisment este menționat pe buletinul de vot , la Congresul PNL, de sâmbătă&#8230;">Ce avertisment este menționat pe buletinul de vot , la Congresul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6152eb478e3c4" data-td_block_id="td_uid_7_6152eb478e3c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6152eb478e3c4" data-td_block_id="td_uid_7_6152eb478e3c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_6152eb47952d8_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-152299" class="td-post-template-4 post-152299 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg" data-caption=""><img width="438" height="272" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg 438w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-356x220.jpg 356w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-235x146.jpg 235w" sizes="(max-width: 438px) 100vw, 438px" alt="" title="sed 2"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment</a></li></ul>                <h1 class="entry-title">Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T11:39:59+00:00" >28 septembrie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-152299">38</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Care+sunt+punctele+Ordinii+de+zi+a+%C8%98edin%C8%9Bei+Ordinare+a+Consiliului+local+Giurgiu%2C+din+data+de+30+septembrie+2021&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg&description=Care+sunt+punctele+Ordinii+de+zi+a+%C8%98edin%C8%9Bei+Ordinare+a+Consiliului+local+Giurgiu%2C+din+data+de+30+septembrie+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021 %0A%0A https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_6152eb4797ce1_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_6152eb479756a_rand td_block_template_1"></div><p>&nbsp;</p>
<p><strong> </strong><strong><em>PROIECTE HOTĂRÂRI:</em></strong><strong> </strong></p>
<ol>
<li><strong> Proiect de hotărâre privind aprobarea Regulamentului de acordare a ajutoarelor de urgență, conform Legii nr. 416/2001 privind venitul minim garantat, cu modificările si completările ulterioare:</strong></li>
</ol>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Servicii publice, muncă şi protecţie socială;</p>
<p><strong>   </strong><strong>2.Proiect de hotărâre privind aprobarea</strong> <strong>modificării anexei la H.C.L.M. nr. 284/26.08.2021 privind numirea reprezentanţilor Consiliului Local al Municipiului Giurgiu în Comisiile pentru Evaluarea și Asigurarea Calității Educației în unitățile de învăţământ preuniversitar de stat din Municipiul Giurgiu, pentru anul școlar 2021-2022:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Învăţământ, sănătate, social–culturale, sportive, culte şi familie;</p>
<p><strong>   3.Proiect de hotărâre privind  aprobarea </strong><strong>modificării anexei la H.C.L.M. nr. 283/26.08.2021 privind numirea reprezentanţilor Consiliului Local al Municipiului Giurgiu în Consiliile de Administrație ale unităţilor de învăţământ preuniversitar de stat din Municipiul Giurgiu, pentru anul școlar 2021-2022</strong><strong>:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Învăţământ, sănătate, social–culturale, sportive, culte şi familie;</p>
<p><strong>    4.Proiect de hotărâre privind aprobarea  Procedurii de selectie de proiecte de management pentru ocuparea  funcției vacante de director al SPORT CLUB MUNICIPAL DUNĂREA 2020 GIURGIU:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Învăţământ, sănătate, social–culturale, sportive, culte şi familie;</p>
<p>&#8211; Servicii publice, muncă și protecție socială;</p>
<p><strong>    5.Proiect de hotărâre privind aprobarea alipirii unor terenuri situate în intravilanul municipiului Giurgiu:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>    6.Proiect de hotărâre  </strong><strong>privind aprobarea dezmembrării unui teren aparţinând domeniului  privat al Municipiului Giurgiu</strong><strong>:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>    7.Proiect de hotărâre privind</strong> <strong> aprobarea Planului Urbanistic Zonal „Întocmire PUZ și RLU teren adiacent Vama Nouă destinat construirii Complexului Județean de Sănătate Giurgiu, prin realizarea infrastructurii în domeniul sănătății și asistenței sociale”, beneficiar CONSILIUL JUDEȚEAN GIURGIU:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Urbanism şi amenajarea teritoriului, protecţia mediului, agricultură şi turism;</p>
<p><strong>8.Proiect de hotărâre privind aprobarea  solicitarii arondării  Creșei nr. 1 unei unități de învațământ preşcolar cu program prelungit, cu personalitate juridică:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Învăţământ, sănătate, social–culturale, sportive, culte şi familie;</p>
<p><strong>   9.Proiect de hotărâre privind aprobării acordării unui sprijin financiar pentru Asociaţia Județeană Giurgiu a  Pensionarilor:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Servicii publice, muncă şi protecţie socială;</p>
<p><strong>   10.Proiect de hotărâre privind aprobarea încheierii Acordului de parteneriat  între Municipiul Giurgiu, prin Direcția de Asistență Socială Giurgiu și Alianța pentru Unitatea Rromilor:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Servicii publice, muncă şi protecţie socială;</p>
<p><strong>11.Proiect de hotărâre privind aprobarea</strong> <strong>acordării unui sprijin financiar în sumă de 3000 lei:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Servicii publice, muncă şi protecţie socială;</p>
<p><strong>   12.Proiect de hotărâre privind aprobarea concesionării prin licitație publică a unui teren, aparținând domeniului privat al Municipiului Giurgiu, identificat cu număr cadastral 36432, situat în Strada Vlad Țepeș, adiacent nr. 61:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Urbanism şi amenajarea teritoriului, protecţia mediului, agricultură şi turism;</p>
<p><strong>   13.Proiect de hotărâre privind aprobarea prelungirii duratei contractului de concesiune nr. 20.944/09.12.2011, încheiat între Municipiul Giurgiu și Societatea Comercială VET SERV S.R.L.:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p><strong>       </strong>   &#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>   14.Proiect de hotărâre privind aprobarea constatării dreptului de proprietate privată asupra unor terenuri situate în intravilanul Municipiului Giurgiu:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>   15.Proiect de hotărâre privind aprobarea</strong> <strong>stabilirii oportunitătii de vânzare cu drept de preemțiune a unui teren în suprafață de 603,00 mp, situat în Municipiul Giurgiu, Strada Nicolae Bălanescu, nr.8:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>  </strong><strong>  16.Proiect de hotărâre privind aprobarea</strong> <strong>stabilirii oportunității vânzării prin licitație publică a unui teren în suprafață de 903,00 mp, situat în Municipiul Giurgiu, Șoseaua Sloboziei, adiacent nr. 90:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>17.Proiect de hotărâre</strong> <strong>privind aprobarea</strong> <strong> Listei de repartizare a locuințelor pentru tineri în regim de închiriere construite prin Agenția Națională pentru Locuințe, întocmită în baza Listei de priorități finală pentru acordarea locuinței A.N.L., aprobată prin HCLM nr. 200/30.06.2021:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>18.Proiect de hotărâre privind aprobarea</strong> <strong> documentației de atribuire în vederea concesionării prin licitație publică a unui teren, identificată prin număr cadastral  39736, aparținând domeniului privat al Municipiului Giurgiu, situat în Strada Tineretului, adiacent bloc 106:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Urbanism şi amenajarea teritoriului, protecţia mediului, agricultură şi turism;</p>
<p><strong>19.Proiect de hotărâre privind aprobarea</strong> <strong>concesionării prin licitație publică a unui teren aparținând domeniului privat al municipiului Giurgiu, identificat cu nr. cadastral 37067, situat în Strada Tineretului, adiacent bloc 64:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Urbanism şi amenajarea teritoriului, protecţia mediului, agricultură şi turism;</p>
<p><strong>  20.Proiect de hotărâre privind aprobarea</strong> <strong>stabilirii oportunității vânzarii prin licitație publică a unui teren în suprafață de 323,00mp., situat în Municipiul Giurgiu, Strada Căramidarii Vechi, nr. 39:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>21.Proiect de hotărâre privind aprobarea vânzării prin licitație publică a unui teren, identificat cu număr cadastral 38366, aparținând domeniului privat al Municipiului Giurgiu, situat în Municipiul Giurgiu, Strada Sloboziei, FN:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>   22.Proiect de hotărâre privind aprobarea concesionării prin licitație publică a unui teren aparținând domeniului privat al Municipiului Giurgiu, identificat cu număr cadastral 41623, situat în Strada Tineretului, adiacent bloc 21 vechi:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&#8211; Urbanism şi amenajarea teritoriului, protecţiamediului, agricultură şi turism;</p>
<p><strong>   23.Proiect de hotărâre privind aprobarea reglementării situației juridice a unor terenuri situate în intravilanul Municipiului Giurgiu și aprobarea  Rapoartelor de evaluare aferente:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>   24.Proiect de hotărâre privind aprobarea includerii în domeniul public al Municipiului Giurgiu a unui număr de 4 construcții  speciale reprezentând posturi de transformare a energiei electrice și aprobarea rapoartelor de evaluare:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>25.Proiect de hotărâre</strong> <strong>privind aprobarea propunerii de schimbare a destinației temporare pentru terenul în suprafață de 4.767 mp din curtea fostului Liceu Tehnologic „Miron Nicolescu” situat în Șoseaua Sloboziei, nr.1:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>26.Proiect de hotărâre privind</strong>  <strong>aprobarea trecerii din domeniul public în domeniul privat al Municipiul Giurgiu a unui teren situat în Municipiului Giurgiu, Strada Tineretului  nr. 15A:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>27.Proiect de hotărâre privind aprobarea abrogării Hotărârii nr. 69/31.03.2021 a Consiliului Local al Municipiului Giurgiu cu privire la darea în folosință gratuită, către  Uzina Termoelectrica Production Giurgiu S.A a unui teren intravilan, în suprafață de 1.796 mp situat în municipiul Giurgiu:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>  28.Proiect de hotărâre privind aprobarea</strong> <strong>includerii în domeniul public al Municipiului Giurgiu a investiției „Amenajare parcare adiacent Direcția Generală de Asistență Socială și Protecția Copilului”</strong> <strong>: </strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>  </strong><strong>29.Proiect de hotărâre privind</strong>  <strong>aprobarea dării în folosință gratuită a unui spațiu din incinta Punctului Termic nr. 12 către Teatrul „Tudor Vianu” din municipiul Giurgiu:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>  30.Proiect de hotărâre privind aprobarea includerii în domeniul public al Municipiului Giurgiu a investiției „Reconfigurare zona adiacentă bloc A1, A2, A3, Bulevardul Decebal, Municipiul Giurgiu:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p><strong>  31.Proiect de hotărâre privind aprobarea proiectului tehnic și a detaliilor de execuție, revizuite, pentru </strong><strong>obiectivul de investiţii</strong><strong> <em>“Amenajarea unui sector al Canalului Sfântul Gheorghe în scopul îmbunătățirii conectivității în Euroregiunea Ruse &#8211; Giurgiu”</em></strong><strong>, </strong><strong>realizat  în cadrul proiectului transfrontalier <em>“Dezvoltarea fluviului Dunărea pentru o mai bună conectivitate a Euroregiunii Ruse &#8211; Giurgiu cu coridorul pan-european de transport nr. 7” , nr. proiect 15.1.1.041, cod e-MS ROBG-130, finanţat prin Programul INTERREG V-A România Bulgaria 2014 – 2020</em></strong> <strong>:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p><strong>  32.Proiect de hotărâre </strong><strong>privind  aprobarea acordării unor ajutoare materiale pentru S.C. Quality Compas S.R.L – Spital de Îngrijiri Paliative, necesar prevenirii și combaterii răspândirii virusului SARS-COV2</strong><strong>:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<ol start="33">
<li><strong>Proiect de hotărâre privind aprobarea implementarii în cadrul Societății Comerciale Tracum SA Giurgiu, avînd ca autoritate publică tutelară Consiliul Local al Municipiului Giurgiu a măsurilor dispuse de legislația specifică privind guvernanța corporativă a înteprinderilor publice</strong> <strong>:</strong></li>
</ol>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p>&#8211; Servicii publice, muncă şi protecţie socială;</p>
<ol start="34">
<li><strong>Proiect de hotărâre privind aprobarea reluării procedurii de selecție a membrilor Consiliului de Administrație al societății comerciale Giurgiu Servicii Publice S.A. având ca autoritate publică tutelară Consiliul Local al Municipiului Giurgiu:</strong></li>
</ol>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p><strong>   35.Proiect de hotărâre privind aprobarea modificării Hotărârii Consilului Local al Municipiului Giurgiu nr. 14 din data de 28 ianuarie 2021 privind desemnarea reprezentanților Municipiului Giurgiu în Adunările Generale ale Acționarilor la societățile aflate sub autoritatea Consilului Local al Municipiului Giurgiu:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Administrație publică locală, juridic și de disciplină;</p>
<p><strong>   36.Proiect de hotărâre privind aprobarea suplimentării Bugetului de venituri și cheltuieli pe anul 2021:</strong></p>
<p>&#8211; inițiator – Primar Anghelescu Adrian-Valentin;</p>
<p>&#8211; Aviz Comisii de specialitate:</p>
<p>&#8211; Buget-finanțe, administrarea domeniului public și privat;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ol>
<li><strong><em>  INFORMĂRI:</em></strong></li>
</ol>
<p>&nbsp;</p>
<p><strong>1.Informare nr. 44792/23.09.2021 privind stadiul de înscriere a datelor în registrul agricol în trimestrul III al anului 2021;</strong></p>
<p><strong>   2.Informare privind Hotărîrea Civilă nr.1418/2020 din data de 18 Septembrie 2020 a Curții de Apel București &#8211; Secția a- VIII &#8211; a Contencios Administrativ și Fiscal,  Recurs -anulare act administrativ</strong><strong>;</strong></p>
<p><strong>   3.Informare privind demisia domnului consilier local Vladu Alexandru din Adunarea Generală a Asociaților a S.C. GIURGIU CONSTRUCȚII EDILITARE S.R.L. începând cu data de 16.09.2021;</strong></p>
<p><strong>   4.Informare nr. 44521/22.09.2021 privind  Decizia nr. 15/1 din 22.09.2021, de prelungire a termenelor pentru realizarea măsurilor dispuse de  către Curtea de Conturi;</strong></p>
<p><strong>   5.Informare nr. e 2953/23.09.2021 a Insituției Prefectului cu privire la acordarea ajutoarelor de urgență.</strong></p>
<p><strong><em>     III.  DIVERSE:</em></strong></p>
<p style="text-align: center;"><em> <strong>P R I M A R,</strong></em></p>
<p style="text-align: center;"><em>                         </em><em>ADRIAN-VALENTIN ANGHELESCU                                                      </em></p>
<p style="text-align: center;"><strong><em>Redactat:</em></strong></p>
<p style="text-align: center;"><em>SECRETAR GENERAL MUNICIPIU,</em></p>
<p style="text-align: center;"><em> </em><em> LILIANA BĂICEANU</em></p>
<p><img loading="lazy" class="alignleft size-full wp-image-152301" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg" alt="" width="438" height="272" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg 438w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-356x220.jpg 356w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2-235x146.jpg 235w" sizes="(max-width: 438px) 100vw, 438px" /></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_6152eb47983b3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Care+sunt+punctele+Ordinii+de+zi+a+%C8%98edin%C8%9Bei+Ordinare+a+Consiliului+local+Giurgiu%2C+din+data+de+30+septembrie+2021&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fcare-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg&description=Care+sunt+punctele+Ordinii+de+zi+a+%C8%98edin%C8%9Bei+Ordinare+a+Consiliului+local+Giurgiu%2C+din+data+de+30+septembrie+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021 %0A%0A https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/">Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/un-sofer-iresponsabil-a-transformat-marti-dimineata-o-portiune-a-soselei-de-centura-din-municipiu-in-teren-cu-brazde-de-namol/">Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-09-28T11:39:59+00:00"><meta itemprop="dateModified" content="2021-09-28T11:40:40+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Care sunt punctele Ordinii de zi a Ședinței Ordinare a Consiliului local Giurgiu, din data de 30 septembrie 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/sed-2.jpg"><meta itemprop="width" content="438"><meta itemprop="height" content="272"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_6152eb47990ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6152eb47990ec" ><script>var block_td_uid_12_6152eb47990ec = new tdBlock();
block_td_uid_12_6152eb47990ec.id = "td_uid_12_6152eb47990ec";
block_td_uid_12_6152eb47990ec.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_6152eb47990ec_rand","td_column_number":3,"live_filter_cur_post_id":152299,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6152eb47990ec_rand","tdc_css_class_style":"td_uid_12_6152eb47990ec_rand_style"}';
block_td_uid_12_6152eb47990ec.td_column_number = "3";
block_td_uid_12_6152eb47990ec.block_type = "td_block_related_posts";
block_td_uid_12_6152eb47990ec.post_count = "3";
block_td_uid_12_6152eb47990ec.found_posts = "20956";
block_td_uid_12_6152eb47990ec.header_color = "";
block_td_uid_12_6152eb47990ec.ajax_pagination_infinite_stop = "";
block_td_uid_12_6152eb47990ec.max_num_pages = "6986";
tdBlocksArray.push(block_td_uid_12_6152eb47990ec);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_6152eb47b494c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_6152eb47990ec" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_6152eb47b4957" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_6152eb47990ec" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_6152eb47990ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-sofer-iresponsabil-a-transformat-marti-dimineata-o-portiune-a-soselei-de-centura-din-municipiu-in-teren-cu-brazde-de-namol/" rel="bookmark" class="td-image-wrap" title="Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/murda-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/murda-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/murda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-sofer-iresponsabil-a-transformat-marti-dimineata-o-portiune-a-soselei-de-centura-din-municipiu-in-teren-cu-brazde-de-namol/" rel="bookmark" title="Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol">Un șofer iresponsabil a transformat, marți dimineață,  o porțiune a șoselei de centură din Municipiu, în teren cu brazde de nămol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/cifre-horga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-comisia-europeana-a-aprobat-planul-national-de-redresare-si-rezilienta-al-romaniei/" rel="bookmark" title="Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”">Gabriela Horga: „Comisia Europeană a aprobat Planul Naţional de Redresare şi Rezilienţă al României”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-vaccinarea-cu-a-treia-doza-91-de-persoane-s-au-programat-pentru-vaccinare-cu-a-treia-doza-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/Pexels.com-vaccinare-seringa-1024x682-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-vaccinarea-cu-a-treia-doza-91-de-persoane-s-au-programat-pentru-vaccinare-cu-a-treia-doza-la-nivelul-judetului-giurgiu/" rel="bookmark" title="A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu">A început vaccinarea cu a treia doză.  91 de persoane s-au programat pentru vaccinare cu a treia doză, la nivelul județului Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6152eb47990ec" data-td_block_id="td_uid_12_6152eb47990ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6152eb47990ec" data-td_block_id="td_uid_12_6152eb47990ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/care-sunt-punctele-ordinii-de-zi-a-sedintei-ordinare-a-consiliului-local-giurgiu-din-data-de-30-septembrie-2021/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_6152eb47b5c92_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_6152eb47b5e9e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_6152eb47b5e9e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_6152eb47b5e9e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">nori împrăștiați</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_6152eb47b5e9e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_6152eb47b5e9e">
				<input id="td_uid_16_6152eb47b5e9e" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_16_6152eb47b5e9e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_6152eb47b5e9e">
					<span class="td-big-degrees">16.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">16.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">16.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">40						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">36						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_6152eb47b5fee_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_6152eb47b5fee" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_6152eb47b5fee class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_6152eb47b63bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_6152eb47b63bc" ><script>var block_td_uid_18_6152eb47b63bc = new tdBlock();
block_td_uid_18_6152eb47b63bc.id = "td_uid_18_6152eb47b63bc";
block_td_uid_18_6152eb47b63bc.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_6152eb47b63bc_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_6152eb47b63bc_rand","tdc_css_class_style":"td_uid_18_6152eb47b63bc_rand_style"}';
block_td_uid_18_6152eb47b63bc.td_column_number = "1";
block_td_uid_18_6152eb47b63bc.block_type = "td_block_15";
block_td_uid_18_6152eb47b63bc.post_count = "4";
block_td_uid_18_6152eb47b63bc.found_posts = "19253";
block_td_uid_18_6152eb47b63bc.header_color = "#";
block_td_uid_18_6152eb47b63bc.ajax_pagination_infinite_stop = "";
block_td_uid_18_6152eb47b63bc.max_num_pages = "4814";
tdBlocksArray.push(block_td_uid_18_6152eb47b63bc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_6152eb47b63bc class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dgaspc-giurgiu-are-un-nou-director-interimar/" rel="bookmark" class="td-image-wrap" title="DGASPC Giurgiu are un nou director interimar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/DGASPC-650x352-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/DGASPC-650x352-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/DGASPC-650x352-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DGASPC Giurgiu are un nou director interimar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dgaspc-giurgiu-are-un-nou-director-interimar/" rel="bookmark" title="DGASPC Giurgiu are un nou director interimar">DGASPC Giurgiu are un nou director interimar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/soseaua-giurgiu-bucuresti-este-blocata-pe-sectorul-de-drum-din-dreptul-padurii-plopsoru/" rel="bookmark" class="td-image-wrap" title="Șoseaua Giurgiu-București este blocată pe sectorul de drum din dreptul pădurii Plopșoru. Accident cu morți pe DN 5!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-14.11.13-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-14.11.13-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-14.11.13-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Șoseaua Giurgiu-București este blocată pe sectorul de drum din dreptul pădurii Plopșoru. Accident cu morți pe DN 5!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/soseaua-giurgiu-bucuresti-este-blocata-pe-sectorul-de-drum-din-dreptul-padurii-plopsoru/" rel="bookmark" title="Șoseaua Giurgiu-București este blocată pe sectorul de drum din dreptul pădurii Plopșoru. Accident cu morți pe DN 5!">Șoseaua Giurgiu-București este blocată pe sectorul de drum din dreptul pădurii...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-scenariu-vor-functiona-scolile-din-judetul-giurgiu-incepand-cu-27-septembrie/" rel="bookmark" class="td-image-wrap" title="După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu 27 septembrie&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoli-covid-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoli-covid-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoli-covid-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu 27 septembrie&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-scenariu-vor-functiona-scolile-din-judetul-giurgiu-incepand-cu-27-septembrie/" rel="bookmark" title="După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu 27 septembrie&#8230;">După ce scenariu vor funcționa școlile din județul Giurgiu, începând cu...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/update-noi-amanunte-despre-accidentul-rutier-de-astazi-soldat-cu-un-mort/" rel="bookmark" class="td-image-wrap" title="UPDATE: Noi amănunte despre accidentul rutier de astăzi soldat cu un mort!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-14.11.13-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-14.11.13-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-14.11.13-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UPDATE: Noi amănunte despre accidentul rutier de astăzi soldat cu un mort!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/update-noi-amanunte-despre-accidentul-rutier-de-astazi-soldat-cu-un-mort/" rel="bookmark" title="UPDATE: Noi amănunte despre accidentul rutier de astăzi soldat cu un mort!">UPDATE: Noi amănunte despre accidentul rutier de astăzi soldat cu un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6152eb47b63bc" data-td_block_id="td_uid_18_6152eb47b63bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6152eb47b63bc" data-td_block_id="td_uid_18_6152eb47b63bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_6152eb48cef7b_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_6152eb48cf145_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_6152eb48cf145" ><script>var block_td_uid_20_6152eb48cf145 = new tdBlock();
block_td_uid_20_6152eb48cf145.id = "td_uid_20_6152eb48cf145";
block_td_uid_20_6152eb48cf145.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_6152eb48cf145_rand","tdc_css_class":"td_uid_20_6152eb48cf145_rand","tdc_css_class_style":"td_uid_20_6152eb48cf145_rand_style"}';
block_td_uid_20_6152eb48cf145.td_column_number = "1";
block_td_uid_20_6152eb48cf145.block_type = "td_block_7";
block_td_uid_20_6152eb48cf145.post_count = "3";
block_td_uid_20_6152eb48cf145.found_posts = "5";
block_td_uid_20_6152eb48cf145.header_color = "";
block_td_uid_20_6152eb48cf145.ajax_pagination_infinite_stop = "";
block_td_uid_20_6152eb48cf145.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_6152eb48cf145);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_6152eb48cf145 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_6152eb48d148b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_6152eb48d148b" ><script>var block_td_uid_21_6152eb48d148b = new tdBlock();
block_td_uid_21_6152eb48d148b.id = "td_uid_21_6152eb48d148b";
block_td_uid_21_6152eb48d148b.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_6152eb48d148b_rand","tdc_css_class":"td_uid_21_6152eb48d148b_rand","tdc_css_class_style":"td_uid_21_6152eb48d148b_rand_style"}';
block_td_uid_21_6152eb48d148b.td_column_number = "1";
block_td_uid_21_6152eb48d148b.block_type = "td_block_7";
block_td_uid_21_6152eb48d148b.post_count = "3";
block_td_uid_21_6152eb48d148b.found_posts = "21759";
block_td_uid_21_6152eb48d148b.header_color = "";
block_td_uid_21_6152eb48d148b.ajax_pagination_infinite_stop = "";
block_td_uid_21_6152eb48d148b.max_num_pages = "7253";
tdBlocksArray.push(block_td_uid_21_6152eb48d148b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_6152eb48d148b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_6152eb490e385_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_6152eb490e385" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">20847</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4765</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">4321</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1562</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1289</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">949</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">880</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">337</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-bmw-cautat-in-marea-britanie-depistat-la-ptf-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un BMW căutat în Marea Britanie, depistat la PTF Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/masina-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/masina-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/masina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un BMW căutat în Marea Britanie, depistat la PTF Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-bmw-cautat-in-marea-britanie-depistat-la-ptf-giurgiu/" rel="bookmark" title="Un BMW căutat în Marea Britanie, depistat la PTF Giurgiu">Un BMW căutat în Marea Britanie, depistat la PTF Giurgiu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T11:15:13+00:00" >26 august 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/razie-organizata-de-politistii-giurgiuveni-si-garda-forestiera-bucuresti/" rel="bookmark" class="td-image-wrap" title="Razie organizată de polițiștii giurgiuveni și Garda Forestieră București"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/lemne-ilegale-2-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/lemne-ilegale-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/lemne-ilegale-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Razie organizată de polițiștii giurgiuveni și Garda Forestieră București"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/razie-organizata-de-politistii-giurgiuveni-si-garda-forestiera-bucuresti/" rel="bookmark" title="Razie organizată de polițiștii giurgiuveni și Garda Forestieră București">Razie organizată de polițiștii giurgiuveni și Garda Forestieră București</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T10:55:16+00:00" >22 septembrie 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6152eb4927aae
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-23 21:31:12+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"152299"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.3' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>