<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere" href="https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CCR a decis: OUG care reglementează starea de alertă e constituțională, dar există niște condiții' href='https://jurnalgiurgiuvean.ro/ccr-a-decis-oug-care-reglementeaza-starea-de-alerta-e-constitutionala-dar-exista-niste-conditii/' />
<link rel='next' title='Parlamentul a decis când vor fi organizate alegerile locale: în cel mult 6 luni după starea de alertă' href='https://jurnalgiurgiuvean.ro/parlamentul-a-decis-cand-vor-fi-organizate-alegerile-locale-in-cel-mult-6-luni-dupa-starea-de-alerta/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=110256' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fbirourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fbirourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/",
                                "name": "Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-110256 single-format-standard cookies-not-set birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, mai 13, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ebc27e718316_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ebc27e718316" ><script>var block_td_uid_1_5ebc27e718316 = new tdBlock();
block_td_uid_1_5ebc27e718316.id = "td_uid_1_5ebc27e718316";
block_td_uid_1_5ebc27e718316.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ebc27e718316_rand","tdc_css_class":"td_uid_1_5ebc27e718316_rand","tdc_css_class_style":"td_uid_1_5ebc27e718316_rand_style"}';
block_td_uid_1_5ebc27e718316.td_column_number = "3";
block_td_uid_1_5ebc27e718316.block_type = "td_block_mega_menu";
block_td_uid_1_5ebc27e718316.post_count = "5";
block_td_uid_1_5ebc27e718316.found_posts = "1612";
block_td_uid_1_5ebc27e718316.header_color = "";
block_td_uid_1_5ebc27e718316.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ebc27e718316.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_1_5ebc27e718316);
</script><div id=td_uid_1_5ebc27e718316 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premierul-a-fost-eliminat-din-procedura-de-numire-a-sefului-igpr/" rel="bookmark" class="td-image-wrap" title="Premierul a fost eliminat din procedura de numire a șefului IGPR"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/politia_romana_69319100-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/politia_romana_69319100-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/politia_romana_69319100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premierul a fost eliminat din procedura de numire a șefului IGPR"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premierul-a-fost-eliminat-din-procedura-de-numire-a-sefului-igpr/" rel="bookmark" title="Premierul a fost eliminat din procedura de numire a șefului IGPR">Premierul a fost eliminat din procedura de numire a șefului IGPR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scandalul-in-psd-se-ascute-paul-stanescu-acuzat-de-o-noua-tradare/" rel="bookmark" class="td-image-wrap" title="Scandalul în PSD se ascute: Paul Stănescu, acuzat de o nouă trădare!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/media-157925018231241900-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/media-157925018231241900-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/media-157925018231241900-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scandalul în PSD se ascute: Paul Stănescu, acuzat de o nouă trădare!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scandalul-in-psd-se-ascute-paul-stanescu-acuzat-de-o-noua-tradare/" rel="bookmark" title="Scandalul în PSD se ascute: Paul Stănescu, acuzat de o nouă trădare!">Scandalul în PSD se ascute: Paul Stănescu, acuzat de o nouă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mesajul-vicepresedintelui-pnl-giurgiu-alexandru-andrei-de-ziua-veteranilor-de-razboi/" rel="bookmark" class="td-image-wrap" title="Mesajul vicepreședintelui PNL Giurgiu, Alexandru Andrei, de Ziua Veteranilor de Război&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/maxresdefault-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/maxresdefault-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesajul vicepreședintelui PNL Giurgiu, Alexandru Andrei, de Ziua Veteranilor de Război&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mesajul-vicepresedintelui-pnl-giurgiu-alexandru-andrei-de-ziua-veteranilor-de-razboi/" rel="bookmark" title="Mesajul vicepreședintelui PNL Giurgiu, Alexandru Andrei, de Ziua Veteranilor de Război&#8230;!">Mesajul vicepreședintelui PNL Giurgiu, Alexandru Andrei, de Ziua Veteranilor de Război&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-liberal-alexandru-andrei-un-atac-la-suveranitatea-romaniei-a-fost-orchestrat-si-pus-in-scena-de-majoritatea-psd-din-parlament/" rel="bookmark" class="td-image-wrap" title="Deputatul liberal Alexandru ANDREI : &#8222;Un atac la suveranitatea României a fost orchestrat și pus în scenă de majoritatea PSD din Parlament&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul liberal Alexandru ANDREI : &#8222;Un atac la suveranitatea României a fost orchestrat și pus în scenă de majoritatea PSD din Parlament&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-liberal-alexandru-andrei-un-atac-la-suveranitatea-romaniei-a-fost-orchestrat-si-pus-in-scena-de-majoritatea-psd-din-parlament/" rel="bookmark" title="Deputatul liberal Alexandru ANDREI : &#8222;Un atac la suveranitatea României a fost orchestrat și pus în scenă de majoritatea PSD din Parlament&#8221;">Deputatul liberal Alexandru ANDREI : &#8222;Un atac la suveranitatea României a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presa-din-china-si-japonia-anunta-ca-liderul-nord-coreean-kim-jong-un-ar-fi-murit/" rel="bookmark" class="td-image-wrap" title="Presa din China și Japonia anunță că liderul nord-coreean, Kim Jong-un, ar fi murit"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/62122018-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/62122018-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/62122018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presa din China și Japonia anunță că liderul nord-coreean, Kim Jong-un, ar fi murit"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presa-din-china-si-japonia-anunta-ca-liderul-nord-coreean-kim-jong-un-ar-fi-murit/" rel="bookmark" title="Presa din China și Japonia anunță că liderul nord-coreean, Kim Jong-un, ar fi murit">Presa din China și Japonia anunță că liderul nord-coreean, Kim Jong-un,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ebc27e718316" data-td_block_id="td_uid_1_5ebc27e718316"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ebc27e718316" data-td_block_id="td_uid_1_5ebc27e718316"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ebc27e72757b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ebc27e72757b" ><script>var block_td_uid_2_5ebc27e72757b = new tdBlock();
block_td_uid_2_5ebc27e72757b.id = "td_uid_2_5ebc27e72757b";
block_td_uid_2_5ebc27e72757b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ebc27e72757b_rand","tdc_css_class":"td_uid_2_5ebc27e72757b_rand","tdc_css_class_style":"td_uid_2_5ebc27e72757b_rand_style"}';
block_td_uid_2_5ebc27e72757b.td_column_number = "3";
block_td_uid_2_5ebc27e72757b.block_type = "td_block_mega_menu";
block_td_uid_2_5ebc27e72757b.post_count = "5";
block_td_uid_2_5ebc27e72757b.found_posts = "3069";
block_td_uid_2_5ebc27e72757b.header_color = "";
block_td_uid_2_5ebc27e72757b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ebc27e72757b.max_num_pages = "614";
tdBlocksArray.push(block_td_uid_2_5ebc27e72757b);
</script><div id=td_uid_2_5ebc27e72757b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/studiu-socant-din-cauza-interventiei-umane-dunarea-s-a-scurtat-cu-134-de-kilometri/" rel="bookmark" class="td-image-wrap" title="Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dunarea1-1050x525-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dunarea1-1050x525-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dunarea1-1050x525-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/studiu-socant-din-cauza-interventiei-umane-dunarea-s-a-scurtat-cu-134-de-kilometri/" rel="bookmark" title="Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri">Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatii-au-reintrodus-carantina-izolarea-si-restrictiile-de-circulatie-in-legea-privind-starea-de-alerta/" rel="bookmark" class="td-image-wrap" title="Deputații au reintrodus carantina, izolarea și restricțiile de circulație în legea privind starea de alertă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/man-s-shoes-view-above-words-don-t-cross-limit-line-man-s-shoes-view-above-words-don-t-cross-limit-line-138031053-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/man-s-shoes-view-above-words-don-t-cross-limit-line-man-s-shoes-view-above-words-don-t-cross-limit-line-138031053-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/man-s-shoes-view-above-words-don-t-cross-limit-line-man-s-shoes-view-above-words-don-t-cross-limit-line-138031053-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputații au reintrodus carantina, izolarea și restricțiile de circulație în legea privind starea de alertă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatii-au-reintrodus-carantina-izolarea-si-restrictiile-de-circulatie-in-legea-privind-starea-de-alerta/" rel="bookmark" title="Deputații au reintrodus carantina, izolarea și restricțiile de circulație în legea privind starea de alertă">Deputații au reintrodus carantina, izolarea și restricțiile de circulație în legea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/parlamentul-a-decis-cand-vor-fi-organizate-alegerile-locale-in-cel-mult-6-luni-dupa-starea-de-alerta/" rel="bookmark" class="td-image-wrap" title="Parlamentul a decis când vor fi organizate alegerile locale: în cel mult 6 luni după starea de alertă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/unnamed-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/unnamed-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/unnamed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parlamentul a decis când vor fi organizate alegerile locale: în cel mult 6 luni după starea de alertă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/parlamentul-a-decis-cand-vor-fi-organizate-alegerile-locale-in-cel-mult-6-luni-dupa-starea-de-alerta/" rel="bookmark" title="Parlamentul a decis când vor fi organizate alegerile locale: în cel mult 6 luni după starea de alertă">Parlamentul a decis când vor fi organizate alegerile locale: în cel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/" rel="bookmark" class="td-image-wrap" title="Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/" rel="bookmark" title="Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere">Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/situatie-incredibila-la-dgaspc-giurgiu-circa-o-mie-de-oameni-au-ramas-fara-salarii/" rel="bookmark" class="td-image-wrap" title="Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au rămas fără salarii!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/portofel.osubifqye1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/portofel.osubifqye1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/portofel.osubifqye1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au rămas fără salarii!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/situatie-incredibila-la-dgaspc-giurgiu-circa-o-mie-de-oameni-au-ramas-fara-salarii/" rel="bookmark" title="Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au rămas fără salarii!">Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ebc27e72757b" data-td_block_id="td_uid_2_5ebc27e72757b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ebc27e72757b" data-td_block_id="td_uid_2_5ebc27e72757b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ebc27e73a69b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ebc27e73a69b" ><script>var block_td_uid_3_5ebc27e73a69b = new tdBlock();
block_td_uid_3_5ebc27e73a69b.id = "td_uid_3_5ebc27e73a69b";
block_td_uid_3_5ebc27e73a69b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ebc27e73a69b_rand","tdc_css_class":"td_uid_3_5ebc27e73a69b_rand","tdc_css_class_style":"td_uid_3_5ebc27e73a69b_rand_style"}';
block_td_uid_3_5ebc27e73a69b.td_column_number = "3";
block_td_uid_3_5ebc27e73a69b.block_type = "td_block_mega_menu";
block_td_uid_3_5ebc27e73a69b.post_count = "5";
block_td_uid_3_5ebc27e73a69b.found_posts = "746";
block_td_uid_3_5ebc27e73a69b.header_color = "";
block_td_uid_3_5ebc27e73a69b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ebc27e73a69b.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_3_5ebc27e73a69b);
</script><div id=td_uid_3_5ebc27e73a69b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dsp-urile-vor-trebui-sa-asigure-prezenta-unui-cadru-medical-in-scoli/" rel="bookmark" class="td-image-wrap" title="DSP-urile vor trebui să asigure prezența unui cadru medical în școli"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cabinetmedicalscolar-sursa-foto-facebook-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cabinetmedicalscolar-sursa-foto-facebook-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cabinetmedicalscolar-sursa-foto-facebook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DSP-urile vor trebui să asigure prezența unui cadru medical în școli"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dsp-urile-vor-trebui-sa-asigure-prezenta-unui-cadru-medical-in-scoli/" rel="bookmark" title="DSP-urile vor trebui să asigure prezența unui cadru medical în școli">DSP-urile vor trebui să asigure prezența unui cadru medical în școli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noile-reguli-aplicate-in-scoli-la-reluarea-cursurilor-din-clasele-terminale/" rel="bookmark" class="td-image-wrap" title="Noile reguli aplicate în școli, la reluarea cursurilor din clasele terminale"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/sala-clasa-scoala-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noile reguli aplicate în școli, la reluarea cursurilor din clasele terminale"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noile-reguli-aplicate-in-scoli-la-reluarea-cursurilor-din-clasele-terminale/" rel="bookmark" title="Noile reguli aplicate în școli, la reluarea cursurilor din clasele terminale">Noile reguli aplicate în școli, la reluarea cursurilor din clasele terminale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zeci-de-profesori-ar-refuza-sa-revina-la-cursuri-ce-declara-conducerea-isj-giurgiu/" rel="bookmark" class="td-image-wrap" title="Zeci de profesori ar refuza să revină la cursuri. Ce declară conducerea ISJ Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/школа-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/школа-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/школа-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zeci de profesori ar refuza să revină la cursuri. Ce declară conducerea ISJ Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zeci-de-profesori-ar-refuza-sa-revina-la-cursuri-ce-declara-conducerea-isj-giurgiu/" rel="bookmark" title="Zeci de profesori ar refuza să revină la cursuri. Ce declară conducerea ISJ Giurgiu">Zeci de profesori ar refuza să revină la cursuri. Ce declară&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marile-probleme-ale-examenelor-sustinute-de-elevii-claselor-terminale-explicate-de-un-fost-inspector-scolar/" rel="bookmark" class="td-image-wrap" title="Marile probleme ale examenelor susținute de elevii  claselor terminale, prezentate de un fost inspector școlar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/mas-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/mas-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/mas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marile probleme ale examenelor susținute de elevii  claselor terminale, prezentate de un fost inspector școlar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marile-probleme-ale-examenelor-sustinute-de-elevii-claselor-terminale-explicate-de-un-fost-inspector-scolar/" rel="bookmark" title="Marile probleme ale examenelor susținute de elevii  claselor terminale, prezentate de un fost inspector școlar">Marile probleme ale examenelor susținute de elevii  claselor terminale, prezentate de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/tot-ce-trebuie-sa-stie-parintii-despre-inscrierea-la-gradinita-cand-si-cum-se-va-face-anul-acesta/" rel="bookmark" class="td-image-wrap" title="Tot ce trebuie să știe părinții despre înscrierea la grădiniță!  Când și cum se va face anul acesta"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/inscriere-gradinita-2020-calendar-etape-anul-scolar-2020-2021-660379-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/inscriere-gradinita-2020-calendar-etape-anul-scolar-2020-2021-660379-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/inscriere-gradinita-2020-calendar-etape-anul-scolar-2020-2021-660379-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tot ce trebuie să știe părinții despre înscrierea la grădiniță!  Când și cum se va face anul acesta"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/tot-ce-trebuie-sa-stie-parintii-despre-inscrierea-la-gradinita-cand-si-cum-se-va-face-anul-acesta/" rel="bookmark" title="Tot ce trebuie să știe părinții despre înscrierea la grădiniță!  Când și cum se va face anul acesta">Tot ce trebuie să știe părinții despre înscrierea la grădiniță!  Când&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ebc27e73a69b" data-td_block_id="td_uid_3_5ebc27e73a69b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ebc27e73a69b" data-td_block_id="td_uid_3_5ebc27e73a69b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ebc27e74b7a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ebc27e74b7a9" ><script>var block_td_uid_4_5ebc27e74b7a9 = new tdBlock();
block_td_uid_4_5ebc27e74b7a9.id = "td_uid_4_5ebc27e74b7a9";
block_td_uid_4_5ebc27e74b7a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ebc27e74b7a9_rand","tdc_css_class":"td_uid_4_5ebc27e74b7a9_rand","tdc_css_class_style":"td_uid_4_5ebc27e74b7a9_rand_style"}';
block_td_uid_4_5ebc27e74b7a9.td_column_number = "3";
block_td_uid_4_5ebc27e74b7a9.block_type = "td_block_mega_menu";
block_td_uid_4_5ebc27e74b7a9.post_count = "5";
block_td_uid_4_5ebc27e74b7a9.found_posts = "504";
block_td_uid_4_5ebc27e74b7a9.header_color = "";
block_td_uid_4_5ebc27e74b7a9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ebc27e74b7a9.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_4_5ebc27e74b7a9);
</script><div id=td_uid_4_5ebc27e74b7a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scriitoare-la-doar-17-ani/" rel="bookmark" class="td-image-wrap" title="Scriitoare la doar 17 ani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scriitoare la doar 17 ani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scriitoare-la-doar-17-ani/" rel="bookmark" title="Scriitoare la doar 17 ani!">Scriitoare la doar 17 ani!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primele-zile-ale-lunii-mai-dedicate-primaverii-culturale-giurgiuvene-anul-acesta-online/" rel="bookmark" class="td-image-wrap" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primele-zile-ale-lunii-mai-dedicate-primaverii-culturale-giurgiuvene-anul-acesta-online/" rel="bookmark" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!">Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gheorghiu-incercam-redeschiderea-muzeelor-librariilor-galeriilor-de-arta-si-a-bibliotecilor/" rel="bookmark" class="td-image-wrap" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gheorghiu-incercam-redeschiderea-muzeelor-librariilor-galeriilor-de-arta-si-a-bibliotecilor/" rel="bookmark" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor">Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sah-online-romania-a-invins-grecia/" rel="bookmark" class="td-image-wrap" title="Şah Online: România a învins Grecia"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/sahn-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/sahn-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/sahn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Şah Online: România a învins Grecia"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sah-online-romania-a-invins-grecia/" rel="bookmark" title="Şah Online: România a învins Grecia">Şah Online: România a învins Grecia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fara-fastul-obisnuit-statuia-reginei-maria-din-centrul-municipiului-a-fost-dezvelita-astazi-27-martie-foto/" rel="bookmark" class="td-image-wrap" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/90914033_1506874909474059_8368688160724484096_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fara-fastul-obisnuit-statuia-reginei-maria-din-centrul-municipiului-a-fost-dezvelita-astazi-27-martie-foto/" rel="bookmark" title="Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost dezvelită astăzi, 27 martie&#8230; (FOTO)">Fără fastul obișnuit, statuia Reginei Maria din centrul municipiului a fost&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ebc27e74b7a9" data-td_block_id="td_uid_4_5ebc27e74b7a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ebc27e74b7a9" data-td_block_id="td_uid_4_5ebc27e74b7a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ebc27e75b409_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ebc27e75b409" ><script>var block_td_uid_5_5ebc27e75b409 = new tdBlock();
block_td_uid_5_5ebc27e75b409.id = "td_uid_5_5ebc27e75b409";
block_td_uid_5_5ebc27e75b409.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ebc27e75b409_rand","tdc_css_class":"td_uid_5_5ebc27e75b409_rand","tdc_css_class_style":"td_uid_5_5ebc27e75b409_rand_style"}';
block_td_uid_5_5ebc27e75b409.td_column_number = "3";
block_td_uid_5_5ebc27e75b409.block_type = "td_block_mega_menu";
block_td_uid_5_5ebc27e75b409.post_count = "5";
block_td_uid_5_5ebc27e75b409.found_posts = "620";
block_td_uid_5_5ebc27e75b409.header_color = "";
block_td_uid_5_5ebc27e75b409.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ebc27e75b409.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_5_5ebc27e75b409);
</script><div id=td_uid_5_5ebc27e75b409 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-13-mai-ora-13-00-romania-peste-16-000-de-cazuri-de-infectare-si-1-016-decese/" rel="bookmark" class="td-image-wrap" title="BILANȚ &#8211; Coronavirus,  13 mai, ora 13.00, România: Peste 16.000 de cazuri de infectare și 1.016 decese"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILANȚ &#8211; Coronavirus,  13 mai, ora 13.00, România: Peste 16.000 de cazuri de infectare și 1.016 decese"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-13-mai-ora-13-00-romania-peste-16-000-de-cazuri-de-infectare-si-1-016-decese/" rel="bookmark" title="BILANȚ &#8211; Coronavirus,  13 mai, ora 13.00, România: Peste 16.000 de cazuri de infectare și 1.016 decese">BILANȚ &#8211; Coronavirus,  13 mai, ora 13.00, România: Peste 16.000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-13-mai-ora-1300-cazurile-confirmate-de-infectare-in-continua-crestere-s-a-ajuns-la-209/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 13 mai, ora 13,00: Cazurile confirmate de infectare, în continuă creștere. S-a ajuns la 209!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 13 mai, ora 13,00: Cazurile confirmate de infectare, în continuă creștere. S-a ajuns la 209!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-13-mai-ora-1300-cazurile-confirmate-de-infectare-in-continua-crestere-s-a-ajuns-la-209/" rel="bookmark" title="CORONAVIRUS GIURGIU, 13 mai, ora 13,00: Cazurile confirmate de infectare, în continuă creștere. S-a ajuns la 209!">CORONAVIRUS GIURGIU, 13 mai, ora 13,00: Cazurile confirmate de infectare, în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-12-mai-ora-1330-alte-patru-cazuri-de-infectare-confirmate-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 12 mai, ora 13,30: Alte patru cazuri de infectare confirmate în ultimele 24 de ore"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coroana-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coroana-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coroana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 12 mai, ora 13,30: Alte patru cazuri de infectare confirmate în ultimele 24 de ore"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-12-mai-ora-1330-alte-patru-cazuri-de-infectare-confirmate-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS GIURGIU, 12 mai, ora 13,30: Alte patru cazuri de infectare confirmate în ultimele 24 de ore">CORONAVIRUS GIURGIU, 12 mai, ora 13,30: Alte patru cazuri de infectare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-12-mai-ora-13-00-romania-15-778-de-cazuri-coronavirus-ne-apropiem-de-1000-de-decese/" rel="bookmark" class="td-image-wrap" title="BILANȚ &#8211; Coronavirus, 12 mai, ora 13.00, România: 15.778 de cazuri coronavirus&#8230; Ne apropiem de 1000 de decese!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/plm-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/plm-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/plm-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILANȚ &#8211; Coronavirus, 12 mai, ora 13.00, România: 15.778 de cazuri coronavirus&#8230; Ne apropiem de 1000 de decese!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-12-mai-ora-13-00-romania-15-778-de-cazuri-coronavirus-ne-apropiem-de-1000-de-decese/" rel="bookmark" title="BILANȚ &#8211; Coronavirus, 12 mai, ora 13.00, România: 15.778 de cazuri coronavirus&#8230; Ne apropiem de 1000 de decese!">BILANȚ &#8211; Coronavirus, 12 mai, ora 13.00, România: 15.778 de cazuri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ludovic-orban-precizeaza-ca-salariatii-care-vor-avea-peste-37-de-grade-nu-vor-fi-primiti-la-locul-de-munca/" rel="bookmark" class="td-image-wrap" title="Ludovic Orban precizează că salariaţii care vor avea peste 37 de grade nu vor fi primiţi la locul de muncă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/apa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/apa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/apa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ludovic Orban precizează că salariaţii care vor avea peste 37 de grade nu vor fi primiţi la locul de muncă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ludovic-orban-precizeaza-ca-salariatii-care-vor-avea-peste-37-de-grade-nu-vor-fi-primiti-la-locul-de-munca/" rel="bookmark" title="Ludovic Orban precizează că salariaţii care vor avea peste 37 de grade nu vor fi primiţi la locul de muncă">Ludovic Orban precizează că salariaţii care vor avea peste 37 de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ebc27e75b409" data-td_block_id="td_uid_5_5ebc27e75b409"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ebc27e75b409" data-td_block_id="td_uid_5_5ebc27e75b409"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ebc27e76b4b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ebc27e76b4b1" ><script>var block_td_uid_6_5ebc27e76b4b1 = new tdBlock();
block_td_uid_6_5ebc27e76b4b1.id = "td_uid_6_5ebc27e76b4b1";
block_td_uid_6_5ebc27e76b4b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ebc27e76b4b1_rand","tdc_css_class":"td_uid_6_5ebc27e76b4b1_rand","tdc_css_class_style":"td_uid_6_5ebc27e76b4b1_rand_style"}';
block_td_uid_6_5ebc27e76b4b1.td_column_number = "3";
block_td_uid_6_5ebc27e76b4b1.block_type = "td_block_mega_menu";
block_td_uid_6_5ebc27e76b4b1.post_count = "5";
block_td_uid_6_5ebc27e76b4b1.found_posts = "991";
block_td_uid_6_5ebc27e76b4b1.header_color = "";
block_td_uid_6_5ebc27e76b4b1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ebc27e76b4b1.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_6_5ebc27e76b4b1);
</script><div id=td_uid_6_5ebc27e76b4b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fifa-nu-va-acorda-anul-acesta-premiul-rezervat-celui-mai-bun-fotbalist-al-planetei/" rel="bookmark" class="td-image-wrap" title="FIFA nu va acorda anul acesta premiul rezervat celui mai bun fotbalist al planetei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dyucocg3ni1hsspjgrms-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dyucocg3ni1hsspjgrms-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dyucocg3ni1hsspjgrms-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIFA nu va acorda anul acesta premiul rezervat celui mai bun fotbalist al planetei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fifa-nu-va-acorda-anul-acesta-premiul-rezervat-celui-mai-bun-fotbalist-al-planetei/" rel="bookmark" title="FIFA nu va acorda anul acesta premiul rezervat celui mai bun fotbalist al planetei">FIFA nu va acorda anul acesta premiul rezervat celui mai bun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uefa-a-demintit-reluarea-ligii-campionilor-pe-7-august/" rel="bookmark" class="td-image-wrap" title="UEFA a dezmințit reluarea Ligii Campionilor pe 7 august"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/94b5d8ad7574037d797eba78656c5a0be9a13860-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/94b5d8ad7574037d797eba78656c5a0be9a13860-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/94b5d8ad7574037d797eba78656c5a0be9a13860-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UEFA a dezmințit reluarea Ligii Campionilor pe 7 august"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uefa-a-demintit-reluarea-ligii-campionilor-pe-7-august/" rel="bookmark" title="UEFA a dezmințit reluarea Ligii Campionilor pe 7 august">UEFA a dezmințit reluarea Ligii Campionilor pe 7 august</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-valoarea-jucatorilor-de-top-in-scadere-cu-cel-putin-20-la-suta-din-cauza-pandemiei-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Fotbal: Valoarea jucătorilor de top, în scădere cu cel puțin 20 la sută din cauza pandemiei de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Cupa-raionului-Ungheni-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Cupa-raionului-Ungheni-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Cupa-raionului-Ungheni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal: Valoarea jucătorilor de top, în scădere cu cel puțin 20 la sută din cauza pandemiei de coronavirus"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-valoarea-jucatorilor-de-top-in-scadere-cu-cel-putin-20-la-suta-din-cauza-pandemiei-de-coronavirus/" rel="bookmark" title="Fotbal: Valoarea jucătorilor de top, în scădere cu cel puțin 20 la sută din cauza pandemiei de coronavirus">Fotbal: Valoarea jucătorilor de top, în scădere cu cel puțin 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-franceza-de-fotbal-a-oprit-definitiv-sezonul-titlul-de-campioana-a-fost-atribuit-echipei-psg/" rel="bookmark" class="td-image-wrap" title="Liga franceză de fotbal a oprit definitiv sezonul!  Titlul de campioană  a fost atribuit  echipei  PSG!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/psg-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/psg-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/psg-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga franceză de fotbal a oprit definitiv sezonul!  Titlul de campioană  a fost atribuit  echipei  PSG!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-franceza-de-fotbal-a-oprit-definitiv-sezonul-titlul-de-campioana-a-fost-atribuit-echipei-psg/" rel="bookmark" title="Liga franceză de fotbal a oprit definitiv sezonul!  Titlul de campioană  a fost atribuit  echipei  PSG!">Liga franceză de fotbal a oprit definitiv sezonul!  Titlul de campioană&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premier-league-ia-in-calcul-reluarea-sezonului-pe-8-iunie/" rel="bookmark" class="td-image-wrap" title="Premier League ia în calcul reluarea sezonului pe 8 iunie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PTcwMCZoPTQyMCZoYXNoPWFmYzU2MjRiMWNhMWZlZDcyZTMzMTdiYTQ4ODFkMjY3.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PTcwMCZoPTQyMCZoYXNoPWFmYzU2MjRiMWNhMWZlZDcyZTMzMTdiYTQ4ODFkMjY3.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PTcwMCZoPTQyMCZoYXNoPWFmYzU2MjRiMWNhMWZlZDcyZTMzMTdiYTQ4ODFkMjY3.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premier League ia în calcul reluarea sezonului pe 8 iunie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premier-league-ia-in-calcul-reluarea-sezonului-pe-8-iunie/" rel="bookmark" title="Premier League ia în calcul reluarea sezonului pe 8 iunie">Premier League ia în calcul reluarea sezonului pe 8 iunie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ebc27e76b4b1" data-td_block_id="td_uid_6_5ebc27e76b4b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ebc27e76b4b1" data-td_block_id="td_uid_6_5ebc27e76b4b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ebc27e77b64b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ebc27e77b64b" ><script>var block_td_uid_7_5ebc27e77b64b = new tdBlock();
block_td_uid_7_5ebc27e77b64b.id = "td_uid_7_5ebc27e77b64b";
block_td_uid_7_5ebc27e77b64b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ebc27e77b64b_rand","tdc_css_class":"td_uid_7_5ebc27e77b64b_rand","tdc_css_class_style":"td_uid_7_5ebc27e77b64b_rand_style"}';
block_td_uid_7_5ebc27e77b64b.td_column_number = "3";
block_td_uid_7_5ebc27e77b64b.block_type = "td_block_mega_menu";
block_td_uid_7_5ebc27e77b64b.post_count = "5";
block_td_uid_7_5ebc27e77b64b.found_posts = "9662";
block_td_uid_7_5ebc27e77b64b.header_color = "";
block_td_uid_7_5ebc27e77b64b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ebc27e77b64b.max_num_pages = "1933";
tdBlocksArray.push(block_td_uid_7_5ebc27e77b64b);
</script><div id=td_uid_7_5ebc27e77b64b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/trei-cutremure-in-mai-putin-de-24-de-ore-in-romania/" rel="bookmark" class="td-image-wrap" title="Trei cutremure în mai puțin de 24 de ore, în Romania"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/sac-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/sac-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/sac-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trei cutremure în mai puțin de 24 de ore, în Romania"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/trei-cutremure-in-mai-putin-de-24-de-ore-in-romania/" rel="bookmark" title="Trei cutremure în mai puțin de 24 de ore, în Romania">Trei cutremure în mai puțin de 24 de ore, în Romania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" class="td-image-wrap" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/razboi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/al-treilea-razboi-mondial-care-este-rolul-romaniei-in-scandalul-dintre-sua-si-iran/" rel="bookmark" title="Al treilea Război Mondial ? Care este rolul României în scandalul dintre SUA și Iran">Al treilea Război Mondial ? Care este rolul României în scandalul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" class="td-image-wrap" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dosarul-accidentului-comis-de-daniel-chitoiu-a-fost-preluat-de-parchetul-tribunalului-arges/" rel="bookmark" title="Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul Tribunalului Argeş">Dosarul accidentului comis de Daniel Chițoiu, a fost preluat de Parchetul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" class="td-image-wrap" title="La mulți Domnule Marian MINA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți Domnule Marian MINA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-domnule-marian-mina/" rel="bookmark" title="La mulți Domnule Marian MINA!">La mulți Domnule Marian MINA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" class="td-image-wrap" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/01/chitoiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/daniel-chitoiu-a-fost-mutat-la-reanimare/" rel="bookmark" title="Daniel CHIȚOIU a fost mutat la Reanimare&#8230;">Daniel CHIȚOIU a fost mutat la Reanimare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ebc27e77b64b" data-td_block_id="td_uid_7_5ebc27e77b64b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ebc27e77b64b" data-td_block_id="td_uid_7_5ebc27e77b64b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5ebc27e793ec6_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-110256" class="td-post-template-4 post-110256 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-1068x601.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-600x337.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-696x391.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658.jpg 1170w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="examen-auto-1170x658"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T15:49:25+00:00" >13 mai 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-110256">179</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fbirourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Birourile+de+%C3%AEnmatricul%C4%83ri+auto+se+redeschid.+C%C3%A2nd+vor+fi+reluate+examenele+pentru+permisul+de+conducere&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fbirourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658.jpg&description=Birourile+de+%C3%AEnmatricul%C4%83ri+auto+se+redeschid.+C%C3%A2nd+vor+fi+reluate+examenele+pentru+permisul+de+conducere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere %0A%0A https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5ebc27e7a1057_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><strong>Birourile de înmatriculări se vor redeschide în țară, anunță Direcția Regim Permise de Conducere și Înmatriculare a Vehiculelor, precizând că programul de lucru va fi diferit de la un județ la altul. Din iunie, vor fi reluate și exemenele pentru permisul de conducere, în mod etapizat.</strong></p>
<p>Birourile de înmatriculări vor fi redeschise luni, 18 mai, cu excepția celor aflate în zonele de carantină, informează DRPCÎV. De asemenea, cei care vor să înmatriculeze mașini trebuie să se programeze online.</p>
<p>“În ceea ce privește programul de lucru cu publicul al serviciilor publice comunitare acesta diferă de la un județ la altul, sens în care recomandăm consultarea site-urilor instituțiilor prefectului, respectiv site-ul <a href="http://www.drpciv.ro/" data-skip-linkfix="1">www.drpciv.ro</a>, secțiunea program de lucru serviciul public comunitar, aflată în pagină principală.</p>
<p>Activitățile se vor soluționa doar în baza programărilor online &#8211;  accesibile pe site-ul www.drpciv.ro. Accesul în incinta sediilor se va face controlat, în grupuri mici formate din 5-10 persoane, prin grijă personalului propriu al serviciilor publice comunitare, în funcție de particularitățile spațiului de lucru cu publicul“, se arată într-un comunicat DRPCÎV.</p>
<h2 id="highlight-1306454-1">Reluarea examenelor pentru permisul auto</h2>
<p>În ceea ce privește activitatea de examinare, DRPCÎV preconizează reluarea acesteia la începutul lunii iunie, în două etape, cu respectarea tuturor măsurilor de protecție și distanțare socială.</p>
<p><strong>Etapa I</strong></p>
<p>Examinarea la proba practică pentru cei admiși la proba teoretică și programați la proba practică pe durata  stării de urgență  (cu prioritate pentru candidați afectați de măsurile restrictive, respectiv cei cărora le-au expirat documente aflate la dosarul de examinare sau expirarea acestor documente în perioada imediat următoare).</p>
<p>În vederea programării candidaților aflați în această situație sunt analizate două posibilități:</p>
<ul>
<li>Programarea din oficiu cu informarea acestora – în ordinea programărilor anterioare,</li>
<li>Programarea prin intermediul școlilor de șoferi pe platforma online dedicate – cu informarea candidatului.</li>
</ul>
<p><strong>Etapa II</strong></p>
<p>În a două etapă – reluarea activității de examinare – proba teoretică la aproximativ două săptămâni, în funcție de volumul solicitărilor  pentru proba practică.</p>
<p>DRPCÎV anunță măsuri de protejare la examenul auto:</p>
<ul>
<li>Utilizarea măștilor de protecție &#8211; atât pentru candidați cât și pentru examinatori;</li>
<li>Dezinfectarea interiorului autovehiculelor folosite la desfășurarea probei practice, înainte de începerea fiecărei probe;</li>
<li>Respectarea distanțării persoanelor aflate la locul de întâlnire comunicat pentru susținerea probei practice a examenului pentru obținerea permisului de conducere, cel puțîn 1,5 m;</li>
<li>Evitarea prezentării la locul de întâlnire al candidaților cu însoțitori (prieteni, rude, susțînători). Accesul va fi permis doar candidatul și reprezentanții școlilor de conducători auto;</li>
<li>Desfășurarea activității de instruire numai în spații deschise, cu respectarea regulilor de distanțare socială.</li>
</ul>
<p>-Digi24</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5ebc27e7a1e9d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fbirourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Birourile+de+%C3%AEnmatricul%C4%83ri+auto+se+redeschid.+C%C3%A2nd+vor+fi+reluate+examenele+pentru+permisul+de+conducere&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fbirourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658.jpg&description=Birourile+de+%C3%AEnmatricul%C4%83ri+auto+se+redeschid.+C%C3%A2nd+vor+fi+reluate+examenele+pentru+permisul+de+conducere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere %0A%0A https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/ccr-a-decis-oug-care-reglementeaza-starea-de-alerta-e-constitutionala-dar-exista-niste-conditii/">CCR a decis: OUG care reglementează starea de alertă e constituțională, dar există niște condiții</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/parlamentul-a-decis-cand-vor-fi-organizate-alegerile-locale-in-cel-mult-6-luni-dupa-starea-de-alerta/">Parlamentul a decis când vor fi organizate alegerile locale: în cel mult 6 luni după starea de alertă</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-05-13T15:49:25+00:00"><meta itemprop="dateModified" content="2020-05-13T15:49:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Birourile de înmatriculări auto se redeschid. Când vor fi reluate examenele pentru permisul de conducere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/examen-auto-1170x658.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="658"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5ebc27e7a8e52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ebc27e7a8e52" ><script>var block_td_uid_11_5ebc27e7a8e52 = new tdBlock();
block_td_uid_11_5ebc27e7a8e52.id = "td_uid_11_5ebc27e7a8e52";
block_td_uid_11_5ebc27e7a8e52.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5ebc27e7a8e52_rand","td_column_number":3,"live_filter_cur_post_id":110256,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ebc27e7a8e52_rand","tdc_css_class_style":"td_uid_11_5ebc27e7a8e52_rand_style"}';
block_td_uid_11_5ebc27e7a8e52.td_column_number = "3";
block_td_uid_11_5ebc27e7a8e52.block_type = "td_block_related_posts";
block_td_uid_11_5ebc27e7a8e52.post_count = "3";
block_td_uid_11_5ebc27e7a8e52.found_posts = "23235";
block_td_uid_11_5ebc27e7a8e52.header_color = "";
block_td_uid_11_5ebc27e7a8e52.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ebc27e7a8e52.max_num_pages = "7745";
tdBlocksArray.push(block_td_uid_11_5ebc27e7a8e52);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5ebc27e7ab7a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5ebc27e7a8e52" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5ebc27e7ab7f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5ebc27e7a8e52" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5ebc27e7a8e52 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-angajat-al-ambulantei-giurgiu-confirmat-pozitiv-cu-noul-coronavirus/" rel="bookmark" class="td-image-wrap" title="Un angajat al Ambulanţei Giurgiu, confirmat pozitiv cu noul coronavirus"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/ambulanta-generic-publimedia-octav-ganea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/ambulanta-generic-publimedia-octav-ganea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/ambulanta-generic-publimedia-octav-ganea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un angajat al Ambulanţei Giurgiu, confirmat pozitiv cu noul coronavirus"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-angajat-al-ambulantei-giurgiu-confirmat-pozitiv-cu-noul-coronavirus/" rel="bookmark" title="Un angajat al Ambulanţei Giurgiu, confirmat pozitiv cu noul coronavirus">Un angajat al Ambulanţei Giurgiu, confirmat pozitiv cu noul coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/studiu-socant-din-cauza-interventiei-umane-dunarea-s-a-scurtat-cu-134-de-kilometri/" rel="bookmark" class="td-image-wrap" title="Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dunarea1-1050x525-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dunarea1-1050x525-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/dunarea1-1050x525-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/studiu-socant-din-cauza-interventiei-umane-dunarea-s-a-scurtat-cu-134-de-kilometri/" rel="bookmark" title="Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri">Studiu șocant: Din cauza intervenției umane, Dunărea s-a scurtat cu 134 de kilometri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premierul-a-fost-eliminat-din-procedura-de-numire-a-sefului-igpr/" rel="bookmark" class="td-image-wrap" title="Premierul a fost eliminat din procedura de numire a șefului IGPR"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/politia_romana_69319100-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/politia_romana_69319100-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/politia_romana_69319100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premierul a fost eliminat din procedura de numire a șefului IGPR"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premierul-a-fost-eliminat-din-procedura-de-numire-a-sefului-igpr/" rel="bookmark" title="Premierul a fost eliminat din procedura de numire a șefului IGPR">Premierul a fost eliminat din procedura de numire a șefului IGPR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ebc27e7a8e52" data-td_block_id="td_uid_11_5ebc27e7a8e52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ebc27e7a8e52" data-td_block_id="td_uid_11_5ebc27e7a8e52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/birourile-de-inmatriculari-auto-se-redeschid-cand-vor-fi-reluate-examenele-pentru-permisul-de-conducere/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5ebc27e7b5635_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5ebc27e7b6829_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ebc27e7b6829" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5ebc27e7b6829 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5ebc27e7b6829"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5ebc27e7b6829">
				<input id="td_uid_15_5ebc27e7b6829" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5ebc27e7b6829"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5ebc27e7b6829">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5ebc27e7b71e5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ebc27e7b71e5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5ebc27e7b71e5 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5ebc27e7ba454_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5ebc27e7ba454" ><script>var block_td_uid_17_5ebc27e7ba454 = new tdBlock();
block_td_uid_17_5ebc27e7ba454.id = "td_uid_17_5ebc27e7ba454";
block_td_uid_17_5ebc27e7ba454.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5ebc27e7ba454_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5ebc27e7ba454_rand","tdc_css_class_style":"td_uid_17_5ebc27e7ba454_rand_style"}';
block_td_uid_17_5ebc27e7ba454.td_column_number = "1";
block_td_uid_17_5ebc27e7ba454.block_type = "td_block_15";
block_td_uid_17_5ebc27e7ba454.post_count = "4";
block_td_uid_17_5ebc27e7ba454.found_posts = "7552";
block_td_uid_17_5ebc27e7ba454.header_color = "#";
block_td_uid_17_5ebc27e7ba454.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ebc27e7ba454.max_num_pages = "1888";
tdBlocksArray.push(block_td_uid_17_5ebc27e7ba454);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5ebc27e7ba454 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-un-cartier-din-prundu-este-in-carantina/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU: Un cartier din Prundu este în CARANTINĂ!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/1200x630-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/1200x630-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/1200x630-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU: Un cartier din Prundu este în CARANTINĂ!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-un-cartier-din-prundu-este-in-carantina/" rel="bookmark" title="CORONAVIRUS GIURGIU: Un cartier din Prundu este în CARANTINĂ!">CORONAVIRUS GIURGIU: Un cartier din Prundu este în CARANTINĂ!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inca-un-cadru-didactic-giurgiuvean-a-plecat-dintre-noi/" rel="bookmark" class="td-image-wrap" title="Încă un cadru didactic giurgiuvean a plecat dintre noi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/mustea1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/mustea1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/mustea1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Încă un cadru didactic giurgiuvean a plecat dintre noi&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inca-un-cadru-didactic-giurgiuvean-a-plecat-dintre-noi/" rel="bookmark" title="Încă un cadru didactic giurgiuvean a plecat dintre noi&#8230;">Încă un cadru didactic giurgiuvean a plecat dintre noi&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/situatie-incredibila-la-dgaspc-giurgiu-circa-o-mie-de-oameni-au-ramas-fara-salarii/" rel="bookmark" class="td-image-wrap" title="Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au rămas fără salarii!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/portofel.osubifqye1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/portofel.osubifqye1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/portofel.osubifqye1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au rămas fără salarii!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/situatie-incredibila-la-dgaspc-giurgiu-circa-o-mie-de-oameni-au-ramas-fara-salarii/" rel="bookmark" title="Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au rămas fără salarii!">Situație INCREDIBILĂ la DGASPC Giurgiu: circa o mie de oameni au...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/botezuri-cununii-sau-inmormantari-cu-participarea-a-cel-mult-16-persoane-din-15-mai/" rel="bookmark" class="td-image-wrap" title="Botezuri, cununii sau înmormântări, cu participarea a cel mult 16 persoane, din 15 mai"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/88bb6f3be347afd8c79b91194a21115aeb84aa9e-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/88bb6f3be347afd8c79b91194a21115aeb84aa9e-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/88bb6f3be347afd8c79b91194a21115aeb84aa9e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Botezuri, cununii sau înmormântări, cu participarea a cel mult 16 persoane, din 15 mai"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/botezuri-cununii-sau-inmormantari-cu-participarea-a-cel-mult-16-persoane-din-15-mai/" rel="bookmark" title="Botezuri, cununii sau înmormântări, cu participarea a cel mult 16 persoane, din 15 mai">Botezuri, cununii sau înmormântări, cu participarea a cel mult 16 persoane,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ebc27e7ba454" data-td_block_id="td_uid_17_5ebc27e7ba454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ebc27e7ba454" data-td_block_id="td_uid_17_5ebc27e7ba454"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5ebc27ea44a70_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5ebc27ea46208_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5ebc27ea46208" ><script>var block_td_uid_19_5ebc27ea46208 = new tdBlock();
block_td_uid_19_5ebc27ea46208.id = "td_uid_19_5ebc27ea46208";
block_td_uid_19_5ebc27ea46208.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5ebc27ea46208_rand","tdc_css_class":"td_uid_19_5ebc27ea46208_rand","tdc_css_class_style":"td_uid_19_5ebc27ea46208_rand_style"}';
block_td_uid_19_5ebc27ea46208.td_column_number = "1";
block_td_uid_19_5ebc27ea46208.block_type = "td_block_7";
block_td_uid_19_5ebc27ea46208.post_count = "2";
block_td_uid_19_5ebc27ea46208.found_posts = "2";
block_td_uid_19_5ebc27ea46208.header_color = "";
block_td_uid_19_5ebc27ea46208.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ebc27ea46208.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5ebc27ea46208);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5ebc27ea46208 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5ebc27ea52a4d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ebc27ea52a4d" ><script>var block_td_uid_20_5ebc27ea52a4d = new tdBlock();
block_td_uid_20_5ebc27ea52a4d.id = "td_uid_20_5ebc27ea52a4d";
block_td_uid_20_5ebc27ea52a4d.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5ebc27ea52a4d_rand","tdc_css_class":"td_uid_20_5ebc27ea52a4d_rand","tdc_css_class_style":"td_uid_20_5ebc27ea52a4d_rand_style"}';
block_td_uid_20_5ebc27ea52a4d.td_column_number = "1";
block_td_uid_20_5ebc27ea52a4d.block_type = "td_block_7";
block_td_uid_20_5ebc27ea52a4d.post_count = "3";
block_td_uid_20_5ebc27ea52a4d.found_posts = "24732";
block_td_uid_20_5ebc27ea52a4d.header_color = "";
block_td_uid_20_5ebc27ea52a4d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ebc27ea52a4d.max_num_pages = "8244";
tdBlocksArray.push(block_td_uid_20_5ebc27ea52a4d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5ebc27ea52a4d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5ebc27eadd835_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ebc27eadd835" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">23054</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9662</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3069</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1612</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">991</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">746</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">620</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">504</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#6e041b1c000f024009071b1c09071b180b0f002e09030f0702400d0103"><span class="__cf_email__" data-cfemail="9cf6e9eef2fdf0b2fbf5e9eefbf5e9eaf9fdf2dcfbf1fdf5f0b2fff3f1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-caine-a-fost-salvat-de-pompieri/" rel="bookmark" class="td-image-wrap" title="Un câine a fost salvat de pompieri"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/IMG-20190213-WA0008-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/IMG-20190213-WA0008-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/IMG-20190213-WA0008-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un câine a fost salvat de pompieri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-caine-a-fost-salvat-de-pompieri/" rel="bookmark" title="Un câine a fost salvat de pompieri">Un câine a fost salvat de pompieri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-13T16:14:24+00:00" >13 februarie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/2011-anul-sanatatii-cu-bani/" rel="bookmark" class="td-image-wrap" title="2011 – anul sănătăţii ”cu bani”"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/2011-anul-sanatatii-cu-bani/" rel="bookmark" title="2011 – anul sănătăţii ”cu bani”">2011 – anul sănătăţii ”cu bani”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-01-10T11:07:07+00:00" >10 ianuarie 2011</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5ebc27eb34f10
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5ebc27e7b6829","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[110256]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>