<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de contrabandă cu ţigarete. OPT mandate de aducere | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/09/perchezitii-dna_1.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; 15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de contrabandă cu ţigarete. OPT mandate de aducere" href="https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"4a63632ba4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0' id='zoom-instagram-widget-js'></script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/118135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CORONAVIRUS ROMÂNIA, 16 septembrie: RECORD de îmbolnăviri: 1713 noi cazuri de COVID 19!' href='https://jurnalgiurgiuvean.ro/coronavirus-romania-16-septembrie-record-de-imbolnaviri-1713-noi-cazuri-de-covid-19/' />
<link rel='next' title='Încep vaccinările antigripale! Câte doze au ajuns, în prima tranșă, la Giurgiu' href='https://jurnalgiurgiuvean.ro/incep-vaccinarile-antigripale-cate-doze-au-ajuns-in-prima-transa-la-giurgiu/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=118135' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/",
                                "name": "15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-118135 single-format-standard cookies-not-set 15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, septembrie 16, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f624ea630f40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f624ea630f40" ><script>var block_td_uid_1_5f624ea630f40 = new tdBlock();
block_td_uid_1_5f624ea630f40.id = "td_uid_1_5f624ea630f40";
block_td_uid_1_5f624ea630f40.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f624ea630f40_rand","tdc_css_class":"td_uid_1_5f624ea630f40_rand","tdc_css_class_style":"td_uid_1_5f624ea630f40_rand_style"}';
block_td_uid_1_5f624ea630f40.td_column_number = "3";
block_td_uid_1_5f624ea630f40.block_type = "td_block_mega_menu";
block_td_uid_1_5f624ea630f40.post_count = "5";
block_td_uid_1_5f624ea630f40.found_posts = "1682";
block_td_uid_1_5f624ea630f40.header_color = "";
block_td_uid_1_5f624ea630f40.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f624ea630f40.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_1_5f624ea630f40);
</script><div id=td_uid_1_5f624ea630f40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marian-mina-presedinte-executiv-psd-giurgiu-situatia-la-dgaspc-este-disperata/" rel="bookmark" class="td-image-wrap" title="Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marian-mina-presedinte-executiv-psd-giurgiu-situatia-la-dgaspc-este-disperata/" rel="bookmark" title="Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”">Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/psd-fara-aliati-politici-la-parlamentare-ce-se-intampla-dupa-alegerile-locale/" rel="bookmark" class="td-image-wrap" title="PSD, fără aliați politici la parlamentare. Ce se întâmplă după alegerile locale&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/psd-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/psd-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/psd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PSD, fără aliați politici la parlamentare. Ce se întâmplă după alegerile locale&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/psd-fara-aliati-politici-la-parlamentare-ce-se-intampla-dupa-alegerile-locale/" rel="bookmark" title="PSD, fără aliați politici la parlamentare. Ce se întâmplă după alegerile locale&#8230;">PSD, fără aliați politici la parlamentare. Ce se întâmplă după alegerile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marian-mina-banii-din-fondul-de-rezerva-al-guvernului-au-fost-mutati-in-buzunarul-propriu-al-premierului-orban/" rel="bookmark" class="td-image-wrap" title="Marian MINA: „Banii din fondul de rezervă al Guvernului au fost mutați în buzunarul propriu al premierului Orban!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mina-psd-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mina-psd-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mina-psd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marian MINA: „Banii din fondul de rezervă al Guvernului au fost mutați în buzunarul propriu al premierului Orban!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marian-mina-banii-din-fondul-de-rezerva-al-guvernului-au-fost-mutati-in-buzunarul-propriu-al-premierului-orban/" rel="bookmark" title="Marian MINA: „Banii din fondul de rezervă al Guvernului au fost mutați în buzunarul propriu al premierului Orban!”">Marian MINA: „Banii din fondul de rezervă al Guvernului au fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inregistrare-bomba-2-000-000-de-euro-pentru-inlaturarea-unui-primar-pnl-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="ÎNREGISTRARE BOMBĂ: 2.000.000 de euro pentru înlăturarea unui primar PNL din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bani-badalau-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bani-badalau-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bani-badalau-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÎNREGISTRARE BOMBĂ: 2.000.000 de euro pentru înlăturarea unui primar PNL din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inregistrare-bomba-2-000-000-de-euro-pentru-inlaturarea-unui-primar-pnl-din-giurgiu/" rel="bookmark" title="ÎNREGISTRARE BOMBĂ: 2.000.000 de euro pentru înlăturarea unui primar PNL din Giurgiu">ÎNREGISTRARE BOMBĂ: 2.000.000 de euro pentru înlăturarea unui primar PNL din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-unui-liceu-din-tulcea-vor-invata-pentru-cel-putin-doua-saptamani-in-capela-mortuara/" rel="bookmark" class="td-image-wrap" title="Românii din diaspora vor putea vota două zile la alegerile parlamentare din decembrie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/Vot-urna-alegeri-3-InquamPhotos-Octav-Ganea-640x400-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/Vot-urna-alegeri-3-InquamPhotos-Octav-Ganea-640x400-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/Vot-urna-alegeri-3-InquamPhotos-Octav-Ganea-640x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Românii din diaspora vor putea vota două zile la alegerile parlamentare din decembrie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-unui-liceu-din-tulcea-vor-invata-pentru-cel-putin-doua-saptamani-in-capela-mortuara/" rel="bookmark" title="Românii din diaspora vor putea vota două zile la alegerile parlamentare din decembrie">Românii din diaspora vor putea vota două zile la alegerile parlamentare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f624ea630f40" data-td_block_id="td_uid_1_5f624ea630f40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f624ea630f40" data-td_block_id="td_uid_1_5f624ea630f40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f624ea635a84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f624ea635a84" ><script>var block_td_uid_2_5f624ea635a84 = new tdBlock();
block_td_uid_2_5f624ea635a84.id = "td_uid_2_5f624ea635a84";
block_td_uid_2_5f624ea635a84.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f624ea635a84_rand","tdc_css_class":"td_uid_2_5f624ea635a84_rand","tdc_css_class_style":"td_uid_2_5f624ea635a84_rand_style"}';
block_td_uid_2_5f624ea635a84.td_column_number = "3";
block_td_uid_2_5f624ea635a84.block_type = "td_block_mega_menu";
block_td_uid_2_5f624ea635a84.post_count = "5";
block_td_uid_2_5f624ea635a84.found_posts = "3213";
block_td_uid_2_5f624ea635a84.header_color = "";
block_td_uid_2_5f624ea635a84.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f624ea635a84.max_num_pages = "643";
tdBlocksArray.push(block_td_uid_2_5f624ea635a84);
</script><div id=td_uid_2_5f624ea635a84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-casa-eficienta-energetic-debuteaza-marti-9-000-de-romani-pot-primi-cate-15-000-de-euro/" rel="bookmark" class="td-image-wrap" title="Programul &#8222;Casa Eficientă Energetic&#8221; debutează marți; 9.000 de români pot primi câte 15.000 de euro"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/remitente199466_articol_72730300_33304100-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/remitente199466_articol_72730300_33304100-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/remitente199466_articol_72730300_33304100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul &#8222;Casa Eficientă Energetic&#8221; debutează marți; 9.000 de români pot primi câte 15.000 de euro"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-casa-eficienta-energetic-debuteaza-marti-9-000-de-romani-pot-primi-cate-15-000-de-euro/" rel="bookmark" title="Programul &#8222;Casa Eficientă Energetic&#8221; debutează marți; 9.000 de români pot primi câte 15.000 de euro">Programul &#8222;Casa Eficientă Energetic&#8221; debutează marți; 9.000 de români pot primi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/greva-japoneza-la-protectia-copilului-giurgiu/" rel="bookmark" class="td-image-wrap" title="GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/greva-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/greva-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/greva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/greva-japoneza-la-protectia-copilului-giurgiu/" rel="bookmark" title="GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu">GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anofm-subventii-lunare-de-2-500-de-lei-pe-luna-pentru-firmele-care-fac-angajari/" rel="bookmark" class="td-image-wrap" title="ANOFM: Subvenții lunare de 2.500 de lei pe lună pentru firmele care fac angajări"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bani-somaj-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bani-somaj-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bani-somaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANOFM: Subvenții lunare de 2.500 de lei pe lună pentru firmele care fac angajări"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anofm-subventii-lunare-de-2-500-de-lei-pe-luna-pentru-firmele-care-fac-angajari/" rel="bookmark" title="ANOFM: Subvenții lunare de 2.500 de lei pe lună pentru firmele care fac angajări">ANOFM: Subvenții lunare de 2.500 de lei pe lună pentru firmele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/d-g-a-s-p-c-giurgiu-continua-recrutarea-viitorilor-asistenti-maternali-profesionisti/" rel="bookmark" class="td-image-wrap" title="D.G.A.S.P.C. Giurgiu continuă recrutarea viitorilor ASISTENŢI MATERNALI PROFESIONIŞTI"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/asistent_maternal-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/asistent_maternal-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/asistent_maternal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="D.G.A.S.P.C. Giurgiu continuă recrutarea viitorilor ASISTENŢI MATERNALI PROFESIONIŞTI"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/d-g-a-s-p-c-giurgiu-continua-recrutarea-viitorilor-asistenti-maternali-profesionisti/" rel="bookmark" title="D.G.A.S.P.C. Giurgiu continuă recrutarea viitorilor ASISTENŢI MATERNALI PROFESIONIŞTI">D.G.A.S.P.C. Giurgiu continuă recrutarea viitorilor ASISTENŢI MATERNALI PROFESIONIŞTI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/grupul-sufletistilor-in-uk-si-europa-nu-se-dezminte-complexul-de-servicii-sociale-beneficiarul-unor-noi-sponsorizari/" rel="bookmark" class="td-image-wrap" title="Grupul Sufletiștilor în UK și Europa nu se dezminte: Complexul de Servicii Sociale, beneficiarul unor noi sponsorizări"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/1-1-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/1-1-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupul Sufletiștilor în UK și Europa nu se dezminte: Complexul de Servicii Sociale, beneficiarul unor noi sponsorizări"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/grupul-sufletistilor-in-uk-si-europa-nu-se-dezminte-complexul-de-servicii-sociale-beneficiarul-unor-noi-sponsorizari/" rel="bookmark" title="Grupul Sufletiștilor în UK și Europa nu se dezminte: Complexul de Servicii Sociale, beneficiarul unor noi sponsorizări">Grupul Sufletiștilor în UK și Europa nu se dezminte: Complexul de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f624ea635a84" data-td_block_id="td_uid_2_5f624ea635a84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f624ea635a84" data-td_block_id="td_uid_2_5f624ea635a84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f624ea63ba54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f624ea63ba54" ><script>var block_td_uid_3_5f624ea63ba54 = new tdBlock();
block_td_uid_3_5f624ea63ba54.id = "td_uid_3_5f624ea63ba54";
block_td_uid_3_5f624ea63ba54.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f624ea63ba54_rand","tdc_css_class":"td_uid_3_5f624ea63ba54_rand","tdc_css_class_style":"td_uid_3_5f624ea63ba54_rand_style"}';
block_td_uid_3_5f624ea63ba54.td_column_number = "3";
block_td_uid_3_5f624ea63ba54.block_type = "td_block_mega_menu";
block_td_uid_3_5f624ea63ba54.post_count = "5";
block_td_uid_3_5f624ea63ba54.found_posts = "817";
block_td_uid_3_5f624ea63ba54.header_color = "";
block_td_uid_3_5f624ea63ba54.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f624ea63ba54.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_3_5f624ea63ba54);
</script><div id=td_uid_3_5f624ea63ba54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-a-decurs-prima-zi-de-scoala-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cum a decurs prima zi de școală, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/inquam-photo-brasov-covid19-noul-an-scolar-14-sept-2020-146683-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/inquam-photo-brasov-covid19-noul-an-scolar-14-sept-2020-146683-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/inquam-photo-brasov-covid19-noul-an-scolar-14-sept-2020-146683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum a decurs prima zi de școală, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-a-decurs-prima-zi-de-scoala-la-giurgiu/" rel="bookmark" title="Cum a decurs prima zi de școală, la Giurgiu">Cum a decurs prima zi de școală, la Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-unui-liceu-din-tulcea-vor-invata-pentru-cel-putin-doua-saptamani-in-capela-mortuara-2/" rel="bookmark" class="td-image-wrap" title="Elevii unui liceu din Tulcea vor învăța pentru cel puțin două săptămâni în capela mortuară"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/PTQ0MCZoYXNoPTQxMTBiYWJjNWNjYTJlZDQ4YjEyZTNmN2FlZGYzMjAw.thumb_-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/PTQ0MCZoYXNoPTQxMTBiYWJjNWNjYTJlZDQ4YjEyZTNmN2FlZGYzMjAw.thumb_-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/PTQ0MCZoYXNoPTQxMTBiYWJjNWNjYTJlZDQ4YjEyZTNmN2FlZGYzMjAw.thumb_-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii unui liceu din Tulcea vor învăța pentru cel puțin două săptămâni în capela mortuară"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-unui-liceu-din-tulcea-vor-invata-pentru-cel-putin-doua-saptamani-in-capela-mortuara-2/" rel="bookmark" title="Elevii unui liceu din Tulcea vor învăța pentru cel puțin două săptămâni în capela mortuară">Elevii unui liceu din Tulcea vor învăța pentru cel puțin două&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-scenariu-au-inceput-cursurile-scolilor-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="După ce scenariu au început cursurile școlilor din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/scoala-scenariu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/scoala-scenariu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/scoala-scenariu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După ce scenariu au început cursurile școlilor din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-scenariu-au-inceput-cursurile-scolilor-din-giurgiu/" rel="bookmark" title="După ce scenariu au început cursurile școlilor din Giurgiu">După ce scenariu au început cursurile școlilor din Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/au-inceput-pregatirile-in-scolile-giurgiuvene-pentru-debutul-noului-an-scolar/" rel="bookmark" class="td-image-wrap" title="Au început pregătirile în școlile giurgiuvene, pentru debutul noului an școlar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/IMG_20200908_094251-600x450-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/IMG_20200908_094251-600x450-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/IMG_20200908_094251-600x450-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au început pregătirile în școlile giurgiuvene, pentru debutul noului an școlar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/au-inceput-pregatirile-in-scolile-giurgiuvene-pentru-debutul-noului-an-scolar/" rel="bookmark" title="Au început pregătirile în școlile giurgiuvene, pentru debutul noului an școlar">Au început pregătirile în școlile giurgiuvene, pentru debutul noului an școlar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-din-municipiu-vor-invata-din-14-septembrie-dupa-scenariul-galben-in-comuna-oinacu-elevii-vor-face-ore-doar-on-line/" rel="bookmark" class="td-image-wrap" title="Elevii din municipiu vor învăța, din 14 septembrie, după „scenariul galben”. În comuna Oinacu, elevii vor face ore doar on-line"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/elevi-mirela-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/elevi-mirela-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/elevi-mirela-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii din municipiu vor învăța, din 14 septembrie, după „scenariul galben”. În comuna Oinacu, elevii vor face ore doar on-line"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-din-municipiu-vor-invata-din-14-septembrie-dupa-scenariul-galben-in-comuna-oinacu-elevii-vor-face-ore-doar-on-line/" rel="bookmark" title="Elevii din municipiu vor învăța, din 14 septembrie, după „scenariul galben”. În comuna Oinacu, elevii vor face ore doar on-line">Elevii din municipiu vor învăța, din 14 septembrie, după „scenariul galben”&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f624ea63ba54" data-td_block_id="td_uid_3_5f624ea63ba54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f624ea63ba54" data-td_block_id="td_uid_3_5f624ea63ba54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f624ea63f2e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f624ea63f2e8" ><script>var block_td_uid_4_5f624ea63f2e8 = new tdBlock();
block_td_uid_4_5f624ea63f2e8.id = "td_uid_4_5f624ea63f2e8";
block_td_uid_4_5f624ea63f2e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f624ea63f2e8_rand","tdc_css_class":"td_uid_4_5f624ea63f2e8_rand","tdc_css_class_style":"td_uid_4_5f624ea63f2e8_rand_style"}';
block_td_uid_4_5f624ea63f2e8.td_column_number = "3";
block_td_uid_4_5f624ea63f2e8.block_type = "td_block_mega_menu";
block_td_uid_4_5f624ea63f2e8.post_count = "5";
block_td_uid_4_5f624ea63f2e8.found_posts = "510";
block_td_uid_4_5f624ea63f2e8.header_color = "";
block_td_uid_4_5f624ea63f2e8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f624ea63f2e8.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_4_5f624ea63f2e8);
</script><div id=td_uid_4_5f624ea63f2e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/expozitia-memoriala-nicolae-balanescu-deschisa-publicului-giurgiuvean-pana-la-sfarsitul-lunii-septembrie/" rel="bookmark" class="td-image-wrap" title="Expoziția memorială Nicolae Bălănescu, deschisă publicului giurgiuvean până la sfârșitul lunii septembrie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/b1c5a534-9740-498f-91ec-4539e5605960-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/b1c5a534-9740-498f-91ec-4539e5605960-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/b1c5a534-9740-498f-91ec-4539e5605960-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expoziția memorială Nicolae Bălănescu, deschisă publicului giurgiuvean până la sfârșitul lunii septembrie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/expozitia-memoriala-nicolae-balanescu-deschisa-publicului-giurgiuvean-pana-la-sfarsitul-lunii-septembrie/" rel="bookmark" title="Expoziția memorială Nicolae Bălănescu, deschisă publicului giurgiuvean până la sfârșitul lunii septembrie">Expoziția memorială Nicolae Bălănescu, deschisă publicului giurgiuvean până la sfârșitul lunii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-aparut-numarul-138-al-revistei-valahia/" rel="bookmark" class="td-image-wrap" title="A apărut numărul 138 al Revistei VALAHIA"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/valahia-bun-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/valahia-bun-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/valahia-bun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A apărut numărul 138 al Revistei VALAHIA"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-aparut-numarul-138-al-revistei-valahia/" rel="bookmark" title="A apărut numărul 138 al Revistei VALAHIA">A apărut numărul 138 al Revistei VALAHIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-ziua-marinei-expozitie-inedita-de-fotografie-la-muzeul-judetean/" rel="bookmark" class="td-image-wrap" title="De Ziua Marinei, expoziție inedită de fotografie la Muzeul Județean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/IMG_0919-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/IMG_0919-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/IMG_0919-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Ziua Marinei, expoziție inedită de fotografie la Muzeul Județean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-ziua-marinei-expozitie-inedita-de-fotografie-la-muzeul-judetean/" rel="bookmark" title="De Ziua Marinei, expoziție inedită de fotografie la Muzeul Județean">De Ziua Marinei, expoziție inedită de fotografie la Muzeul Județean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cititorii-pot-face-si-rezervari-online-sau-telefonic-pentru-cartile-existente-la-biblioteca-judeteana-i-a-bassarabescu/" rel="bookmark" class="td-image-wrap" title="Cititorii pot face și rezervări online sau telefonic pentru cărțile existente la Biblioteca Județeană “I.A. Bassarabescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/biblioteca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/biblioteca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/biblioteca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cititorii pot face și rezervări online sau telefonic pentru cărțile existente la Biblioteca Județeană “I.A. Bassarabescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cititorii-pot-face-si-rezervari-online-sau-telefonic-pentru-cartile-existente-la-biblioteca-judeteana-i-a-bassarabescu/" rel="bookmark" title="Cititorii pot face și rezervări online sau telefonic pentru cărțile existente la Biblioteca Județeană “I.A. Bassarabescu”">Cititorii pot face și rezervări online sau telefonic pentru cărțile existente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/expozitie-documentara-blaga-barbu-vinea-la-muzeu/" rel="bookmark" class="td-image-wrap" title="EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/106079050_1554673184712653_5504476635965168176_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/106079050_1554673184712653_5504476635965168176_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/106079050_1554673184712653_5504476635965168176_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/expozitie-documentara-blaga-barbu-vinea-la-muzeu/" rel="bookmark" title="EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU">EXPOZIȚIE DOCUMENTARĂ ” BLAGA, BARBU, VINEA” LA MUZEU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f624ea63f2e8" data-td_block_id="td_uid_4_5f624ea63f2e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f624ea63f2e8" data-td_block_id="td_uid_4_5f624ea63f2e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f624ea642677_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f624ea642677" ><script>var block_td_uid_5_5f624ea642677 = new tdBlock();
block_td_uid_5_5f624ea642677.id = "td_uid_5_5f624ea642677";
block_td_uid_5_5f624ea642677.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f624ea642677_rand","tdc_css_class":"td_uid_5_5f624ea642677_rand","tdc_css_class_style":"td_uid_5_5f624ea642677_rand_style"}';
block_td_uid_5_5f624ea642677.td_column_number = "3";
block_td_uid_5_5f624ea642677.block_type = "td_block_mega_menu";
block_td_uid_5_5f624ea642677.post_count = "5";
block_td_uid_5_5f624ea642677.found_posts = "680";
block_td_uid_5_5f624ea642677.header_color = "";
block_td_uid_5_5f624ea642677.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f624ea642677.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_5_5f624ea642677);
</script><div id=td_uid_5_5f624ea642677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/peste-11milioane-de-lei-pentru-cresterea-gradului-de-performanta-a-serviciilor-medicale-furnizate-si-capacitatii-de-management-la-nivelul-spitalului-judetean-de-urgenta-giurgiu/" rel="bookmark" class="td-image-wrap" title="Peste 11 milioane de lei pentru creșterea gradului de performanță a serviciilor medicale furnizate și capacității de management la nivelul Spitalului Județean de Urgență Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bc3e1314-9a76-431d-a496-81a1fd1bcd65-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bc3e1314-9a76-431d-a496-81a1fd1bcd65-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/bc3e1314-9a76-431d-a496-81a1fd1bcd65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste 11 milioane de lei pentru creșterea gradului de performanță a serviciilor medicale furnizate și capacității de management la nivelul Spitalului Județean de Urgență Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/peste-11milioane-de-lei-pentru-cresterea-gradului-de-performanta-a-serviciilor-medicale-furnizate-si-capacitatii-de-management-la-nivelul-spitalului-judetean-de-urgenta-giurgiu/" rel="bookmark" title="Peste 11 milioane de lei pentru creșterea gradului de performanță a serviciilor medicale furnizate și capacității de management la nivelul Spitalului Județean de Urgență Giurgiu">Peste 11 milioane de lei pentru creșterea gradului de performanță a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-pot-merge-la-scoala-doar-cu-declaratie-pe-propria-raspundere-din-partea-parintilor/" rel="bookmark" class="td-image-wrap" title="Elevii pot merge la școală doar cu declarație pe propria răspundere din partea părinților"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Elevii-pot-merge-la-scoala-doar-cu-declaratie-pe-propria-raspundere-din-partea-parintilor-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Elevii-pot-merge-la-scoala-doar-cu-declaratie-pe-propria-raspundere-din-partea-parintilor-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Elevii-pot-merge-la-scoala-doar-cu-declaratie-pe-propria-raspundere-din-partea-parintilor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii pot merge la școală doar cu declarație pe propria răspundere din partea părinților"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-pot-merge-la-scoala-doar-cu-declaratie-pe-propria-raspundere-din-partea-parintilor/" rel="bookmark" title="Elevii pot merge la școală doar cu declarație pe propria răspundere din partea părinților">Elevii pot merge la școală doar cu declarație pe propria răspundere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-o-familie-si-a-putut-ingropa-tatal-abia-dupa-30-de-zile-fiind-declarat-mort-de-covid-19-desi-murise-de-altceva/" rel="bookmark" class="td-image-wrap" title="Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30 de zile, fiind declarat mort de COVID-19, deși murise de altceva"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/copie-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/copie-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/copie-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30 de zile, fiind declarat mort de COVID-19, deși murise de altceva"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-o-familie-si-a-putut-ingropa-tatal-abia-dupa-30-de-zile-fiind-declarat-mort-de-covid-19-desi-murise-de-altceva/" rel="bookmark" title="Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30 de zile, fiind declarat mort de COVID-19, deși murise de altceva">Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/moartea-domnului-lazarescu-in-varianta-giurgiuveana-o-batrana-din-comana-imobilizata-la-pat-asteapta-sa-moara-cineva-pentru-a-beneficia-de-ingrijiri-la-un-centru-medical-privat-di/" rel="bookmark" class="td-image-wrap" title="„Moartea domnului Lăzărescu” în variantă giurgiuveană. O bătrână din Comana, imobilizată la pat, așteaptă să moară cineva pentru a beneficia de îngrijiri la un centru medical privat din municipiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/pat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/pat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/pat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Moartea domnului Lăzărescu” în variantă giurgiuveană. O bătrână din Comana, imobilizată la pat, așteaptă să moară cineva pentru a beneficia de îngrijiri la un centru medical privat din municipiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/moartea-domnului-lazarescu-in-varianta-giurgiuveana-o-batrana-din-comana-imobilizata-la-pat-asteapta-sa-moara-cineva-pentru-a-beneficia-de-ingrijiri-la-un-centru-medical-privat-di/" rel="bookmark" title="„Moartea domnului Lăzărescu” în variantă giurgiuveană. O bătrână din Comana, imobilizată la pat, așteaptă să moară cineva pentru a beneficia de îngrijiri la un centru medical privat din municipiu">„Moartea domnului Lăzărescu” în variantă giurgiuveană. O bătrână din Comana, imobilizată&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-cristina-elena-dinu-initiatorul-zilei-nationale-a-copilului-prematur-din-romania/" rel="bookmark" class="td-image-wrap" title="Deputatul Cristina Elena DINU, inițiatorul Zilei Naționale a Copilului Prematur din România"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu1-e1596523713415-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu1-e1596523713415-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu1-e1596523713415-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Cristina Elena DINU, inițiatorul Zilei Naționale a Copilului Prematur din România"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-cristina-elena-dinu-initiatorul-zilei-nationale-a-copilului-prematur-din-romania/" rel="bookmark" title="Deputatul Cristina Elena DINU, inițiatorul Zilei Naționale a Copilului Prematur din România">Deputatul Cristina Elena DINU, inițiatorul Zilei Naționale a Copilului Prematur din&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f624ea642677" data-td_block_id="td_uid_5_5f624ea642677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f624ea642677" data-td_block_id="td_uid_5_5f624ea642677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f624ea645fe3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f624ea645fe3" ><script>var block_td_uid_6_5f624ea645fe3 = new tdBlock();
block_td_uid_6_5f624ea645fe3.id = "td_uid_6_5f624ea645fe3";
block_td_uid_6_5f624ea645fe3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f624ea645fe3_rand","tdc_css_class":"td_uid_6_5f624ea645fe3_rand","tdc_css_class_style":"td_uid_6_5f624ea645fe3_rand_style"}';
block_td_uid_6_5f624ea645fe3.td_column_number = "3";
block_td_uid_6_5f624ea645fe3.block_type = "td_block_mega_menu";
block_td_uid_6_5f624ea645fe3.post_count = "5";
block_td_uid_6_5f624ea645fe3.found_posts = "1043";
block_td_uid_6_5f624ea645fe3.header_color = "";
block_td_uid_6_5f624ea645fe3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f624ea645fe3.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_6_5f624ea645fe3);
</script><div id=td_uid_6_5f624ea645fe3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-rezultatele-complete-inregistrate-in-etapa-a-3-a-si-clasamentul-acesteia/" rel="bookmark" class="td-image-wrap" title="Liga 1: Rezultatele complete înregistrate în etapa a 3-a și clasamentul acesteia"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/meci-liga-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/meci-liga-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/meci-liga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1: Rezultatele complete înregistrate în etapa a 3-a și clasamentul acesteia"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-rezultatele-complete-inregistrate-in-etapa-a-3-a-si-clasamentul-acesteia/" rel="bookmark" title="Liga 1: Rezultatele complete înregistrate în etapa a 3-a și clasamentul acesteia">Liga 1: Rezultatele complete înregistrate în etapa a 3-a și clasamentul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-la-fotbal-astra-giurgiu-sepsi-sf-gheorghe-2-2-oaspetii-au-egalat-in-ultima-secunda-de-joc/" rel="bookmark" class="td-image-wrap" title="LIGA 1 la fotbal: Astra Giurgiu &#8211; Sepsi Sf. Gheorghe (2-2):  Oaspetii au egalat în ultima secundă de joc"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/thumbnail-1-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/thumbnail-1-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/thumbnail-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIGA 1 la fotbal: Astra Giurgiu &#8211; Sepsi Sf. Gheorghe (2-2):  Oaspetii au egalat în ultima secundă de joc"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-la-fotbal-astra-giurgiu-sepsi-sf-gheorghe-2-2-oaspetii-au-egalat-in-ultima-secunda-de-joc/" rel="bookmark" title="LIGA 1 la fotbal: Astra Giurgiu &#8211; Sepsi Sf. Gheorghe (2-2):  Oaspetii au egalat în ultima secundă de joc">LIGA 1 la fotbal: Astra Giurgiu &#8211; Sepsi Sf. Gheorghe (2-2):&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/recolta-incredibila-de-medalii-la-primul-concurs-post-pandemie-al-luptatorilor-giurgiuveni-galerie-foto/" rel="bookmark" class="td-image-wrap" title="Recoltă incredibilă de medalii la primul concurs post-Pandemie al luptătorilor giurgiuveni (Galerie foto)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/IMG-20200911-WA0005-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/IMG-20200911-WA0005-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/IMG-20200911-WA0005-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recoltă incredibilă de medalii la primul concurs post-Pandemie al luptătorilor giurgiuveni (Galerie foto)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/recolta-incredibila-de-medalii-la-primul-concurs-post-pandemie-al-luptatorilor-giurgiuveni-galerie-foto/" rel="bookmark" title="Recoltă incredibilă de medalii la primul concurs post-Pandemie al luptătorilor giurgiuveni (Galerie foto)">Recoltă incredibilă de medalii la primul concurs post-Pandemie al luptătorilor giurgiuveni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dunarea-giurgiu-sporting-rosiori-1-7-in-cupa-romaniei/" rel="bookmark" class="td-image-wrap" title="Dunărea Giurgiu – Sporting Roșiori: 1-7 în Cupa României"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/064-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/064-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/064-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dunărea Giurgiu – Sporting Roșiori: 1-7 în Cupa României"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dunarea-giurgiu-sporting-rosiori-1-7-in-cupa-romaniei/" rel="bookmark" title="Dunărea Giurgiu – Sporting Roșiori: 1-7 în Cupa României">Dunărea Giurgiu – Sporting Roșiori: 1-7 în Cupa României</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/austria-romania-2-3-in-liga-natiunilor-tricolorii-au-urcat-pe-primul-loc-in-grupa/" rel="bookmark" class="td-image-wrap" title="Austria – România, 2-3 în Liga Națiunilor. Tricolorii  au urcat pe primul loc în grupă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mail-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mail-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/mail-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Austria – România, 2-3 în Liga Națiunilor. Tricolorii  au urcat pe primul loc în grupă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/austria-romania-2-3-in-liga-natiunilor-tricolorii-au-urcat-pe-primul-loc-in-grupa/" rel="bookmark" title="Austria – România, 2-3 în Liga Națiunilor. Tricolorii  au urcat pe primul loc în grupă">Austria – România, 2-3 în Liga Națiunilor. Tricolorii  au urcat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f624ea645fe3" data-td_block_id="td_uid_6_5f624ea645fe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f624ea645fe3" data-td_block_id="td_uid_6_5f624ea645fe3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f624ea649f9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f624ea649f9a" ><script>var block_td_uid_7_5f624ea649f9a = new tdBlock();
block_td_uid_7_5f624ea649f9a.id = "td_uid_7_5f624ea649f9a";
block_td_uid_7_5f624ea649f9a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f624ea649f9a_rand","tdc_css_class":"td_uid_7_5f624ea649f9a_rand","tdc_css_class_style":"td_uid_7_5f624ea649f9a_rand_style"}';
block_td_uid_7_5f624ea649f9a.td_column_number = "3";
block_td_uid_7_5f624ea649f9a.block_type = "td_block_mega_menu";
block_td_uid_7_5f624ea649f9a.post_count = "5";
block_td_uid_7_5f624ea649f9a.found_posts = "9677";
block_td_uid_7_5f624ea649f9a.header_color = "";
block_td_uid_7_5f624ea649f9a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f624ea649f9a.max_num_pages = "1936";
tdBlocksArray.push(block_td_uid_7_5f624ea649f9a);
</script><div id=td_uid_7_5f624ea649f9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-o-familie-si-a-putut-ingropa-tatal-abia-dupa-30-de-zile-fiind-declarat-mort-de-covid-19-desi-murise-de-altceva/" rel="bookmark" class="td-image-wrap" title="Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30 de zile, fiind declarat mort de COVID-19, deși murise de altceva"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/copie-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/copie-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/copie-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30 de zile, fiind declarat mort de COVID-19, deși murise de altceva"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-o-familie-si-a-putut-ingropa-tatal-abia-dupa-30-de-zile-fiind-declarat-mort-de-covid-19-desi-murise-de-altceva/" rel="bookmark" title="Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30 de zile, fiind declarat mort de COVID-19, deși murise de altceva">Știrea Zilei! O familie și-a putut îngropa tatăl abia după 30&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zeci-de-permise-retinute-doar-in-cateva-ore-cine-sunt-soferii-in-atentia-politistilor/" rel="bookmark" class="td-image-wrap" title="Zeci de permise reținute doar în câteva ore! Cine sunt șoferii, în atenția polițiștilor&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/amen-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/amen-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/amen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zeci de permise reținute doar în câteva ore! Cine sunt șoferii, în atenția polițiștilor&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zeci-de-permise-retinute-doar-in-cateva-ore-cine-sunt-soferii-in-atentia-politistilor/" rel="bookmark" title="Zeci de permise reținute doar în câteva ore! Cine sunt șoferii, în atenția polițiștilor&#8230;">Zeci de permise reținute doar în câteva ore! Cine sunt șoferii,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-urmarit-national-condamnat-pentru-tentativa-de-omor-depistat-de-politistii-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Un urmărit național, CONDAMNAT PENTRU TENTATIVĂ DE OMOR, depistat de polițiștii giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/prins-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/prins-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/prins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un urmărit național, CONDAMNAT PENTRU TENTATIVĂ DE OMOR, depistat de polițiștii giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-urmarit-national-condamnat-pentru-tentativa-de-omor-depistat-de-politistii-giurgiuveni/" rel="bookmark" title="Un urmărit național, CONDAMNAT PENTRU TENTATIVĂ DE OMOR, depistat de polițiștii giurgiuveni">Un urmărit național, CONDAMNAT PENTRU TENTATIVĂ DE OMOR, depistat de polițiștii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-bordel-cu-prostituate-barbati/" rel="bookmark" class="td-image-wrap" title="ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/gay-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/gay-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/gay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-bordel-cu-prostituate-barbati/" rel="bookmark" title="ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!">ȘTIREA ZILEI. Bordel cu &#8222;prostituate&#8221; &#8230;bărbaţi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/serviciul-antifrauda-dna-ul-si-curtea-de-conturi-se-arata-interesate-de-importurile-din-pandemie-ale-firmelor-controlate-de-catalin-hideg-patronul-firmei-sanimed-din-calugareni/" rel="bookmark" class="td-image-wrap" title="Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de importurile din pandemie ale firmelor controlate de Cătălin HIDEG , patronul firmei SANIMED din Călugăreni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/fabrica-sanimed-din-calugareni-1024x503-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/fabrica-sanimed-din-calugareni-1024x503-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/fabrica-sanimed-din-calugareni-1024x503-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de importurile din pandemie ale firmelor controlate de Cătălin HIDEG , patronul firmei SANIMED din Călugăreni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/serviciul-antifrauda-dna-ul-si-curtea-de-conturi-se-arata-interesate-de-importurile-din-pandemie-ale-firmelor-controlate-de-catalin-hideg-patronul-firmei-sanimed-din-calugareni/" rel="bookmark" title="Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de importurile din pandemie ale firmelor controlate de Cătălin HIDEG , patronul firmei SANIMED din Călugăreni">Serviciul Antifraudă, DNA-ul și Curtea de Conturi se arată interesate de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f624ea649f9a" data-td_block_id="td_uid_7_5f624ea649f9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f624ea649f9a" data-td_block_id="td_uid_7_5f624ea649f9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5f624ea657501_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-118135" class="td-post-template-4 post-118135 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/09/perchezitii-dna_1.jpg" data-caption=""><img width="400" height="225" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/09/perchezitii-dna_1.jpg" alt="" title="perchezitii-dna_1"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de contrabandă cu ţigarete. OPT mandate de aducere</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T14:36:18+00:00" >16 septembrie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-118135">123</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=15+perchezi%C5%A3ii+domiciliare+%C3%AEn+jude%C5%A3ele+C%C4%83l%C4%83ra%C5%9Fi%2C+Giurgiu+%C5%9Fi+Ialomi%C5%A3a%2C+%C3%AEntr-un+dosar+de+contraband%C4%83+cu+%C5%A3igarete.+OPT+mandate+de+aducere&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/09/perchezitii-dna_1.jpg&description=15+perchezi%C5%A3ii+domiciliare+%C3%AEn+jude%C5%A3ele+C%C4%83l%C4%83ra%C5%9Fi%2C+Giurgiu+%C5%9Fi+Ialomi%C5%A3a%2C+%C3%AEntr-un+dosar+de+contraband%C4%83+cu+%C5%A3igarete.+OPT+mandate+de+aducere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de contrabandă cu ţigarete. OPT mandate de aducere %0A%0A https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5f624ea65948f_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><div><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Poliţiştii pun în aplicare opt mandate de aducere, persoanele depistate urmând să fie conduse la sediul Inspectoratului de Poliţie Judeţean Călăraşi, pentru audieri&#8221;, informează un comunicat al Inspectoratului General al Poliţiei Române (IGPR) transmis miercuri AGERPRES.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Din cercetări au rezultat indicii că, în perioada 2019 &#8211; septembrie 2020, mai multe persoane ar fi achiziţionat, transportat şi depozitat importante cantităţi de ţigarete provenite din contrabandă, pe care ulterior le-ar fi oferit spre comercializare în judeţele Călăraşi, Giurgiu şi Ialomiţa.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">&#8222;<em>Activităţile se desfăşoară în cadrul unui dosar penal aflat în instrumentarea Serviciului de Investigare a Criminalităţii Economice Călăraşi, sub supravegherea Parchetului de pe lângă Judecătoria Călăraşi</em>&#8222;, arată sursa citată.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Acţiunea a beneficiat de suportul de specialitate al Direcţiei Operaţiuni Speciale din Inspectoratul General al Poliţiei Române, potrivit AGERPRES. </span></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5f624ea659650_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=15+perchezi%C5%A3ii+domiciliare+%C3%AEn+jude%C5%A3ele+C%C4%83l%C4%83ra%C5%9Fi%2C+Giurgiu+%C5%9Fi+Ialomi%C5%A3a%2C+%C3%AEntr-un+dosar+de+contraband%C4%83+cu+%C5%A3igarete.+OPT+mandate+de+aducere&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/09/perchezitii-dna_1.jpg&description=15+perchezi%C5%A3ii+domiciliare+%C3%AEn+jude%C5%A3ele+C%C4%83l%C4%83ra%C5%9Fi%2C+Giurgiu+%C5%9Fi+Ialomi%C5%A3a%2C+%C3%AEntr-un+dosar+de+contraband%C4%83+cu+%C5%A3igarete.+OPT+mandate+de+aducere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de contrabandă cu ţigarete. OPT mandate de aducere %0A%0A https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-16-septembrie-record-de-imbolnaviri-1713-noi-cazuri-de-covid-19/">CORONAVIRUS ROMÂNIA, 16 septembrie: RECORD de îmbolnăviri: 1713 noi cazuri de COVID 19!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/incep-vaccinarile-antigripale-cate-doze-au-ajuns-in-prima-transa-la-giurgiu/">Încep vaccinările antigripale! Câte doze au ajuns, în prima tranșă, la Giurgiu</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-09-16T14:36:18+00:00"><meta itemprop="dateModified" content="2020-09-16T14:36:18+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="15 percheziţii domiciliare în judeţele Călăraşi, Giurgiu şi Ialomiţa, într-un dosar de contrabandă cu ţigarete. OPT mandate de aducere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/09/perchezitii-dna_1.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="225"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5f624ea65a677_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f624ea65a677" ><script>var block_td_uid_11_5f624ea65a677 = new tdBlock();
block_td_uid_11_5f624ea65a677.id = "td_uid_11_5f624ea65a677";
block_td_uid_11_5f624ea65a677.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5f624ea65a677_rand","td_column_number":3,"live_filter_cur_post_id":118135,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f624ea65a677_rand","tdc_css_class_style":"td_uid_11_5f624ea65a677_rand_style"}';
block_td_uid_11_5f624ea65a677.td_column_number = "3";
block_td_uid_11_5f624ea65a677.block_type = "td_block_related_posts";
block_td_uid_11_5f624ea65a677.post_count = "3";
block_td_uid_11_5f624ea65a677.found_posts = "24882";
block_td_uid_11_5f624ea65a677.header_color = "";
block_td_uid_11_5f624ea65a677.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f624ea65a677.max_num_pages = "8294";
tdBlocksArray.push(block_td_uid_11_5f624ea65a677);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5f624ea673abb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5f624ea65a677" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5f624ea673ac5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5f624ea65a677" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5f624ea65a677 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/educatia-in-centrul-atentiei-primarului-comunei-daia-adrian-florin-serban-170-de-pachete-cu-rechizite-au-ajuns-la-copiii-din-comuna/" rel="bookmark" class="td-image-wrap" title="Educația &#8211; în centrul atenției primarului comunei Daia, Adrian Florin ȘERBAN. 170 de pachete cu rechizite au ajuns la copiii din comună"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/119661424_960766347776445_5392109219000193987_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/119661424_960766347776445_5392109219000193987_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/119661424_960766347776445_5392109219000193987_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educația &#8211; în centrul atenției primarului comunei Daia, Adrian Florin ȘERBAN. 170 de pachete cu rechizite au ajuns la copiii din comună"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/educatia-in-centrul-atentiei-primarului-comunei-daia-adrian-florin-serban-170-de-pachete-cu-rechizite-au-ajuns-la-copiii-din-comuna/" rel="bookmark" title="Educația &#8211; în centrul atenției primarului comunei Daia, Adrian Florin ȘERBAN. 170 de pachete cu rechizite au ajuns la copiii din comună">Educația &#8211; în centrul atenției primarului comunei Daia, Adrian Florin ȘERBAN. 170 de pachete cu rechizite au ajuns la copiii din comună</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/amenda-de-500-de-milioane-de-lei-pentru-ferma-ce-a-transformat-aerul-din-crevedia-mare-in-damf-de-cadavru/" rel="bookmark" class="td-image-wrap" title="Amendă de 500 de milioane de lei pentru ferma ce a transformat aerul din Crevedia Mare în damf de cadavru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/borhot-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/borhot-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/borhot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amendă de 500 de milioane de lei pentru ferma ce a transformat aerul din Crevedia Mare în damf de cadavru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/amenda-de-500-de-milioane-de-lei-pentru-ferma-ce-a-transformat-aerul-din-crevedia-mare-in-damf-de-cadavru/" rel="bookmark" title="Amendă de 500 de milioane de lei pentru ferma ce a transformat aerul din Crevedia Mare în damf de cadavru">Amendă de 500 de milioane de lei pentru ferma ce a transformat aerul din Crevedia Mare în damf de cadavru</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marian-mina-presedinte-executiv-psd-giurgiu-situatia-la-dgaspc-este-disperata/" rel="bookmark" class="td-image-wrap" title="Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/mina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marian-mina-presedinte-executiv-psd-giurgiu-situatia-la-dgaspc-este-disperata/" rel="bookmark" title="Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”">Marian MINA, președinte executiv PSD Giurgiu: „Situația la DGASPC este DISPERATĂ!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f624ea65a677" data-td_block_id="td_uid_11_5f624ea65a677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f624ea65a677" data-td_block_id="td_uid_11_5f624ea65a677"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/15-perchezitii-domiciliare-in-judetele-calarasi-giurgiu-si-ialomita-intr-un-dosar-de-contrabanda-cu-tigarete-opt-mandate-de-aducere/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader">

        <!-- Start - Super RSS Reader v3.1-->
        <div class="super-rss-reader-widget">

</div>
        <!-- End - Super RSS Reader -->
        
</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5f624ea675ed5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5f624ea6761f3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5f624ea6761f3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5f624ea6761f3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer senin</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5f624ea6761f3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5f624ea6761f3">
				<input id="td_uid_15_5f624ea6761f3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_15_5f624ea6761f3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5f624ea6761f3">
					<span class="td-big-degrees">27.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">27.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">27.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">47						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5f624ea676421_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f624ea676421" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5f624ea676421 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5f624ea6769d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5f624ea6769d8" ><script>var block_td_uid_17_5f624ea6769d8 = new tdBlock();
block_td_uid_17_5f624ea6769d8.id = "td_uid_17_5f624ea6769d8";
block_td_uid_17_5f624ea6769d8.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5f624ea6769d8_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5f624ea6769d8_rand","tdc_css_class_style":"td_uid_17_5f624ea6769d8_rand_style"}';
block_td_uid_17_5f624ea6769d8.td_column_number = "1";
block_td_uid_17_5f624ea6769d8.block_type = "td_block_15";
block_td_uid_17_5f624ea6769d8.post_count = "4";
block_td_uid_17_5f624ea6769d8.found_posts = "25759";
block_td_uid_17_5f624ea6769d8.header_color = "#";
block_td_uid_17_5f624ea6769d8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f624ea6769d8.max_num_pages = "6440";
tdBlocksArray.push(block_td_uid_17_5f624ea6769d8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5f624ea6769d8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/exclusiv-adevaruri-socante-din-culisele-reality-show-ului-mireasa-dezvaluirile-unei-concurente-ce-s-a-hotarat-sa-vorbeasca-deschis-partea-a-treia/" rel="bookmark" class="td-image-wrap" title="EXCLUSIV! Adevăruri șocante din culisele reality show-ului „MIREASA”. Dezvăluirile unei concurente ce s-a hotărât să vorbească deschis (Partea a treia)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/118580943_637631170463791_6367121269409091007_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/118580943_637631170463791_6367121269409091007_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/118580943_637631170463791_6367121269409091007_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIV! Adevăruri șocante din culisele reality show-ului „MIREASA”. Dezvăluirile unei concurente ce s-a hotărât să vorbească deschis (Partea a treia)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/exclusiv-adevaruri-socante-din-culisele-reality-show-ului-mireasa-dezvaluirile-unei-concurente-ce-s-a-hotarat-sa-vorbeasca-deschis-partea-a-treia/" rel="bookmark" title="EXCLUSIV! Adevăruri șocante din culisele reality show-ului „MIREASA”. Dezvăluirile unei concurente ce s-a hotărât să vorbească deschis (Partea a treia)">EXCLUSIV! Adevăruri șocante din culisele reality show-ului „MIREASA”. Dezvăluirile unei concurente...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/greva-japoneza-la-protectia-copilului-giurgiu/" rel="bookmark" class="td-image-wrap" title="GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/greva-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/greva-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/greva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/greva-japoneza-la-protectia-copilului-giurgiu/" rel="bookmark" title="GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu">GREVĂ JAPONEZĂ la Protecția Copilului Giurgiu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/profesorul-dan-nicolae-a-incetat-din-viata/" rel="bookmark" class="td-image-wrap" title="Profesorul Dan NICOLAE a încetat din viață!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/Dl-Dan_pp-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/Dl-Dan_pp-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/Dl-Dan_pp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesorul Dan NICOLAE a încetat din viață!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/profesorul-dan-nicolae-a-incetat-din-viata/" rel="bookmark" title="Profesorul Dan NICOLAE a încetat din viață!">Profesorul Dan NICOLAE a încetat din viață!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sedinta-comuna-cu-directorii-noutati-in-privinta-inceperii-anului-scolar-dar-si-a-derularii-cursurilor/" rel="bookmark" class="td-image-wrap" title="Ședință comună cu directorii: Noutăți în privința începerii anului școlar, dar și a derulării cursurilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/isj-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/isj-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/isj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ședință comună cu directorii: Noutăți în privința începerii anului școlar, dar și a derulării cursurilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sedinta-comuna-cu-directorii-noutati-in-privinta-inceperii-anului-scolar-dar-si-a-derularii-cursurilor/" rel="bookmark" title="Ședință comună cu directorii: Noutăți în privința începerii anului școlar, dar și a derulării cursurilor">Ședință comună cu directorii: Noutăți în privința începerii anului școlar, dar...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f624ea6769d8" data-td_block_id="td_uid_17_5f624ea6769d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f624ea6769d8" data-td_block_id="td_uid_17_5f624ea6769d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5f624ea7a6d07_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5f624ea7a6fea_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5f624ea7a6fea" ><script>var block_td_uid_19_5f624ea7a6fea = new tdBlock();
block_td_uid_19_5f624ea7a6fea.id = "td_uid_19_5f624ea7a6fea";
block_td_uid_19_5f624ea7a6fea.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5f624ea7a6fea_rand","tdc_css_class":"td_uid_19_5f624ea7a6fea_rand","tdc_css_class_style":"td_uid_19_5f624ea7a6fea_rand_style"}';
block_td_uid_19_5f624ea7a6fea.td_column_number = "1";
block_td_uid_19_5f624ea7a6fea.block_type = "td_block_7";
block_td_uid_19_5f624ea7a6fea.post_count = "2";
block_td_uid_19_5f624ea7a6fea.found_posts = "2";
block_td_uid_19_5f624ea7a6fea.header_color = "";
block_td_uid_19_5f624ea7a6fea.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f624ea7a6fea.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5f624ea7a6fea);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5f624ea7a6fea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5f624ea7a8ecd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f624ea7a8ecd" ><script>var block_td_uid_20_5f624ea7a8ecd = new tdBlock();
block_td_uid_20_5f624ea7a8ecd.id = "td_uid_20_5f624ea7a8ecd";
block_td_uid_20_5f624ea7a8ecd.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5f624ea7a8ecd_rand","tdc_css_class":"td_uid_20_5f624ea7a8ecd_rand","tdc_css_class_style":"td_uid_20_5f624ea7a8ecd_rand_style"}';
block_td_uid_20_5f624ea7a8ecd.td_column_number = "1";
block_td_uid_20_5f624ea7a8ecd.block_type = "td_block_7";
block_td_uid_20_5f624ea7a8ecd.post_count = "3";
block_td_uid_20_5f624ea7a8ecd.found_posts = "26588";
block_td_uid_20_5f624ea7a8ecd.header_color = "";
block_td_uid_20_5f624ea7a8ecd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f624ea7a8ecd.max_num_pages = "8863";
tdBlocksArray.push(block_td_uid_20_5f624ea7a8ecd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5f624ea7a8ecd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5f624ea7dfddf_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f624ea7dfddf" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">24883</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9677</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3213</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1682</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1043</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">817</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">680</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">510</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cutremur-puternic-produs-in-marea-neagra-care-a-fost-magnitudinea-seismului/" rel="bookmark" class="td-image-wrap" title="Cutremur puternic, produs în Marea Neagră! Care a fost magnitudinea seismului&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-300x206.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-768x527.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-1024x702.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-696x477.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-1068x732.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea-612x420.jpg 612w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/07/cutremur_in_vrancea.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cutremur puternic, produs în Marea Neagră! Care a fost magnitudinea seismului&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cutremur-puternic-produs-in-marea-neagra-care-a-fost-magnitudinea-seismului/" rel="bookmark" title="Cutremur puternic, produs în Marea Neagră! Care a fost magnitudinea seismului&#8230;">Cutremur puternic, produs în Marea Neagră! Care a fost magnitudinea seismului&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-06T13:05:48+00:00" >6 martie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rabla-2020-care-sunt-noutatile-programului/" rel="bookmark" class="td-image-wrap" title="RABLA 2020. Care sunt noutățile programului&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/rabla-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/rabla-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/rabla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="RABLA 2020. Care sunt noutățile programului&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rabla-2020-care-sunt-noutatile-programului/" rel="bookmark" title="RABLA 2020. Care sunt noutățile programului&#8230;">RABLA 2020. Care sunt noutățile programului&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:59:46+00:00" >8 ianuarie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f624ea80603f
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 2.410 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-16 20:43:04 -->

<!-- super cache -->