<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la Punctul de frontieră Ruse | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la Punctul de frontieră Ruse" href="https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inundațiile &#8211; principalele intervenții ale pompierilor giurgiuveni în ultimele 24 de ore' href='https://jurnalgiurgiuvean.ro/inundatiile-principalele-interventii-ale-pompierilor-giurgiuveni-in-ultimele-24-de-ore/' />
<link rel='next' title='Casa lui Gabi Bădălău, fiul senatorului Niculae Bădălău, a fost spartă' href='https://jurnalgiurgiuvean.ro/casa-lui-gabi-badalau-fiul-senatorului-niculae-badalau-a-fost-sparta/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=112522' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fsoferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fsoferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/",
                                "name": "Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112522 single-format-standard cookies-not-set soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vineri, iunie 19, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eeca1bfb342c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5eeca1bfb342c" ><script>var block_td_uid_1_5eeca1bfb342c = new tdBlock();
block_td_uid_1_5eeca1bfb342c.id = "td_uid_1_5eeca1bfb342c";
block_td_uid_1_5eeca1bfb342c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eeca1bfb342c_rand","tdc_css_class":"td_uid_1_5eeca1bfb342c_rand","tdc_css_class_style":"td_uid_1_5eeca1bfb342c_rand_style"}';
block_td_uid_1_5eeca1bfb342c.td_column_number = "3";
block_td_uid_1_5eeca1bfb342c.block_type = "td_block_mega_menu";
block_td_uid_1_5eeca1bfb342c.post_count = "5";
block_td_uid_1_5eeca1bfb342c.found_posts = "1633";
block_td_uid_1_5eeca1bfb342c.header_color = "";
block_td_uid_1_5eeca1bfb342c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eeca1bfb342c.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_1_5eeca1bfb342c);
</script><div id=td_uid_1_5eeca1bfb342c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-elena-cristina-dinu-sustine-protestul-angajatilor-de-la-dgaspc-giurgiu/" rel="bookmark" class="td-image-wrap" title="Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-elena-cristina-dinu-sustine-protestul-angajatilor-de-la-dgaspc-giurgiu/" rel="bookmark" title="Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC Giurgiu">Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alde-o-da-cotita-la-stanga-politicii/" rel="bookmark" class="td-image-wrap" title="ALDE o dă ”cotită”, la stânga&#8230; politicii!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tariceanu-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tariceanu-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tariceanu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALDE o dă ”cotită”, la stânga&#8230; politicii!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alde-o-da-cotita-la-stanga-politicii/" rel="bookmark" title="ALDE o dă ”cotită”, la stânga&#8230; politicii!">ALDE o dă ”cotită”, la stânga&#8230; politicii!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiect-partidele-vor-putea-primi-donatii-prin-sms-iar-in-campanie-banii-primiti-de-la-o-persoana-fizica-nu-vor-fi-limitati/" rel="bookmark" class="td-image-wrap" title="Proiect: Partidele vor putea primi donații prin SMS, iar, în campanie, banii primiți de la o persoană fizică nu vor fi limitați"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/aep_43575600-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/aep_43575600-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/aep_43575600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiect: Partidele vor putea primi donații prin SMS, iar, în campanie, banii primiți de la o persoană fizică nu vor fi limitați"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiect-partidele-vor-putea-primi-donatii-prin-sms-iar-in-campanie-banii-primiti-de-la-o-persoana-fizica-nu-vor-fi-limitati/" rel="bookmark" title="Proiect: Partidele vor putea primi donații prin SMS, iar, în campanie, banii primiți de la o persoană fizică nu vor fi limitați">Proiect: Partidele vor putea primi donații prin SMS, iar, în campanie,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sondaj-pe-cine-ar-vota-romanii-daca-peste-o-saptamana-ar-fi-alegeri-locale/" rel="bookmark" class="td-image-wrap" title="SONDAJ. Pe cine ar vota românii dacă peste o săptămână ar fi alegeri locale"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/sondajx-1440x564_c-810x317-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/sondajx-1440x564_c-810x317-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/sondajx-1440x564_c-810x317-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SONDAJ. Pe cine ar vota românii dacă peste o săptămână ar fi alegeri locale"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sondaj-pe-cine-ar-vota-romanii-daca-peste-o-saptamana-ar-fi-alegeri-locale/" rel="bookmark" title="SONDAJ. Pe cine ar vota românii dacă peste o săptămână ar fi alegeri locale">SONDAJ. Pe cine ar vota românii dacă peste o săptămână ar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/masurile-de-sprijin-acordate-de-guvern-angajatilor-si-angajatorilor-prezentate-de-deputatul-alexandru-andrei/" rel="bookmark" class="td-image-wrap" title="Măsurile de sprijin acordate de Guvern angajaților și angajatorilor, prezentate de deputatul Alexandru Andrei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/alexandru-andrei-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Măsurile de sprijin acordate de Guvern angajaților și angajatorilor, prezentate de deputatul Alexandru Andrei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/masurile-de-sprijin-acordate-de-guvern-angajatilor-si-angajatorilor-prezentate-de-deputatul-alexandru-andrei/" rel="bookmark" title="Măsurile de sprijin acordate de Guvern angajaților și angajatorilor, prezentate de deputatul Alexandru Andrei">Măsurile de sprijin acordate de Guvern angajaților și angajatorilor, prezentate de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eeca1bfb342c" data-td_block_id="td_uid_1_5eeca1bfb342c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eeca1bfb342c" data-td_block_id="td_uid_1_5eeca1bfb342c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eeca1bfbbaab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eeca1bfbbaab" ><script>var block_td_uid_2_5eeca1bfbbaab = new tdBlock();
block_td_uid_2_5eeca1bfbbaab.id = "td_uid_2_5eeca1bfbbaab";
block_td_uid_2_5eeca1bfbbaab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eeca1bfbbaab_rand","tdc_css_class":"td_uid_2_5eeca1bfbbaab_rand","tdc_css_class_style":"td_uid_2_5eeca1bfbbaab_rand_style"}';
block_td_uid_2_5eeca1bfbbaab.td_column_number = "3";
block_td_uid_2_5eeca1bfbbaab.block_type = "td_block_mega_menu";
block_td_uid_2_5eeca1bfbbaab.post_count = "5";
block_td_uid_2_5eeca1bfbbaab.found_posts = "3143";
block_td_uid_2_5eeca1bfbbaab.header_color = "";
block_td_uid_2_5eeca1bfbbaab.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eeca1bfbbaab.max_num_pages = "629";
tdBlocksArray.push(block_td_uid_2_5eeca1bfbbaab);
</script><div id=td_uid_2_5eeca1bfbbaab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bolos-toata-documentatia-si-contractele-de-finantare-cu-fonduri-europene-vor-fi-incheiate-in-format-digital-de-acum-inainte/" rel="bookmark" class="td-image-wrap" title="Boloş: Toată documentaţia şi contractele de finanţare cu fonduri europene vor fi încheiate în format digital de acum înainte"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Marcel-Boloș-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Marcel-Boloș-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Marcel-Boloș-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boloş: Toată documentaţia şi contractele de finanţare cu fonduri europene vor fi încheiate în format digital de acum înainte"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bolos-toata-documentatia-si-contractele-de-finantare-cu-fonduri-europene-vor-fi-incheiate-in-format-digital-de-acum-inainte/" rel="bookmark" title="Boloş: Toată documentaţia şi contractele de finanţare cu fonduri europene vor fi încheiate în format digital de acum înainte">Boloş: Toată documentaţia şi contractele de finanţare cu fonduri europene vor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nato-va-avea-cel-mai-important-comandament-de-pana-acum-in-romania-orasul-care-va-gazdui-noul-corp-de-armata/" rel="bookmark" class="td-image-wrap" title="NATO va avea cel mai important comandament de până acum în România. Orașul care va găzdui noul corp de armată"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/militariromaniinafganistan-1505466276-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/militariromaniinafganistan-1505466276-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/militariromaniinafganistan-1505466276-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NATO va avea cel mai important comandament de până acum în România. Orașul care va găzdui noul corp de armată"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nato-va-avea-cel-mai-important-comandament-de-pana-acum-in-romania-orasul-care-va-gazdui-noul-corp-de-armata/" rel="bookmark" title="NATO va avea cel mai important comandament de până acum în România. Orașul care va găzdui noul corp de armată">NATO va avea cel mai important comandament de până acum în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/industria-jocurilor-de-noroc-asigura-venituri-la-bugetul-de-stat-de-600-milioane-de-euro-an/" rel="bookmark" class="td-image-wrap" title="Industria jocurilor de noroc asigură venituri la bugetul de stat de 600 milioane de euro/an"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/păcănele-1170x644-1170x644-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/păcănele-1170x644-1170x644-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/păcănele-1170x644-1170x644-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Industria jocurilor de noroc asigură venituri la bugetul de stat de 600 milioane de euro/an"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/industria-jocurilor-de-noroc-asigura-venituri-la-bugetul-de-stat-de-600-milioane-de-euro-an/" rel="bookmark" title="Industria jocurilor de noroc asigură venituri la bugetul de stat de 600 milioane de euro/an">Industria jocurilor de noroc asigură venituri la bugetul de stat de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-elena-cristina-dinu-sustine-protestul-angajatilor-de-la-dgaspc-giurgiu/" rel="bookmark" class="td-image-wrap" title="Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-social-democrat-elena-cristina-dinu-sustine-protestul-angajatilor-de-la-dgaspc-giurgiu/" rel="bookmark" title="Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC Giurgiu">Deputatul social-democrat Elena Cristina DINU susține protestul angajaților de la DGASPC&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/situatia-dramatica-de-la-protectia-copilului-giurgiu-continua-salarii-neplatite-de-doua-luni/" rel="bookmark" class="td-image-wrap" title="Situația dramatică de la Protecția Copilului Giurgiu continuă! Salarii neplătite de două luni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/greva_spitale-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/greva_spitale-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/greva_spitale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Situația dramatică de la Protecția Copilului Giurgiu continuă! Salarii neplătite de două luni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/situatia-dramatica-de-la-protectia-copilului-giurgiu-continua-salarii-neplatite-de-doua-luni/" rel="bookmark" title="Situația dramatică de la Protecția Copilului Giurgiu continuă! Salarii neplătite de două luni">Situația dramatică de la Protecția Copilului Giurgiu continuă! Salarii neplătite de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eeca1bfbbaab" data-td_block_id="td_uid_2_5eeca1bfbbaab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eeca1bfbbaab" data-td_block_id="td_uid_2_5eeca1bfbbaab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5eeca1bfc46e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eeca1bfc46e2" ><script>var block_td_uid_3_5eeca1bfc46e2 = new tdBlock();
block_td_uid_3_5eeca1bfc46e2.id = "td_uid_3_5eeca1bfc46e2";
block_td_uid_3_5eeca1bfc46e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5eeca1bfc46e2_rand","tdc_css_class":"td_uid_3_5eeca1bfc46e2_rand","tdc_css_class_style":"td_uid_3_5eeca1bfc46e2_rand_style"}';
block_td_uid_3_5eeca1bfc46e2.td_column_number = "3";
block_td_uid_3_5eeca1bfc46e2.block_type = "td_block_mega_menu";
block_td_uid_3_5eeca1bfc46e2.post_count = "5";
block_td_uid_3_5eeca1bfc46e2.found_posts = "772";
block_td_uid_3_5eeca1bfc46e2.header_color = "";
block_td_uid_3_5eeca1bfc46e2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eeca1bfc46e2.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_3_5eeca1bfc46e2);
</script><div id=td_uid_3_5eeca1bfc46e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mec-8-universitati-vor-pilota-pentru-prima-data-in-romania-programe-de-studii-universitare-de-master-didactic/" rel="bookmark" class="td-image-wrap" title="MEC: 8 universități vor pilota, pentru prima dată în România, programe de studii universitare de master didactic"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Monica-Anisie-gov.ro_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Monica-Anisie-gov.ro_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Monica-Anisie-gov.ro_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MEC: 8 universități vor pilota, pentru prima dată în România, programe de studii universitare de master didactic"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mec-8-universitati-vor-pilota-pentru-prima-data-in-romania-programe-de-studii-universitare-de-master-didactic/" rel="bookmark" title="MEC: 8 universități vor pilota, pentru prima dată în România, programe de studii universitare de master didactic">MEC: 8 universități vor pilota, pentru prima dată în România, programe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-premiera-rezultatele-de-la-evaluarea-nationala-2020-ar-putea-fi-anonimizate-ministerul-educatiei-comisiile-din-centrele-de-examen-vor-informa-astazi-candidatii-ca-rezultatele-vor-fi-afi/" rel="bookmark" class="td-image-wrap" title="În premieră, rezultatele de la Evaluarea Națională 2020 ar putea fi anonimizate. Ministerul Educației: Comisiile din centrele de examen vor informa astăzi candidații că “rezultatele vor fi afișate anonim”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/evaluare-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/evaluare-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/evaluare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În premieră, rezultatele de la Evaluarea Națională 2020 ar putea fi anonimizate. Ministerul Educației: Comisiile din centrele de examen vor informa astăzi candidații că “rezultatele vor fi afișate anonim”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-premiera-rezultatele-de-la-evaluarea-nationala-2020-ar-putea-fi-anonimizate-ministerul-educatiei-comisiile-din-centrele-de-examen-vor-informa-astazi-candidatii-ca-rezultatele-vor-fi-afi/" rel="bookmark" title="În premieră, rezultatele de la Evaluarea Națională 2020 ar putea fi anonimizate. Ministerul Educației: Comisiile din centrele de examen vor informa astăzi candidații că “rezultatele vor fi afișate anonim”">În premieră, rezultatele de la Evaluarea Națională 2020 ar putea fi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/propunerile-insp-pentru-reluarea-scolii-in-siguranta-clase-cu-15-elevi-ore-de-30-de-minute-si-pauze-de-20/" rel="bookmark" class="td-image-wrap" title="Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi, ore de 30 de minute și pauze de 20"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/scoala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/scoala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/scoala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi, ore de 30 de minute și pauze de 20"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/propunerile-insp-pentru-reluarea-scolii-in-siguranta-clase-cu-15-elevi-ore-de-30-de-minute-si-pauze-de-20/" rel="bookmark" title="Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi, ore de 30 de minute și pauze de 20">Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/au-inceput-emotiile-pentru-absolventii-clasei-a-opta-luni-proba-la-limba-romana/" rel="bookmark" class="td-image-wrap" title="Au început emoțiile pentru absolvenții clasei a opta: luni, proba la Limba Română"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/examen-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/examen-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/examen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au început emoțiile pentru absolvenții clasei a opta: luni, proba la Limba Română"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/au-inceput-emotiile-pentru-absolventii-clasei-a-opta-luni-proba-la-limba-romana/" rel="bookmark" title="Au început emoțiile pentru absolvenții clasei a opta: luni, proba la Limba Română">Au început emoțiile pentru absolvenții clasei a opta: luni, proba la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/peste-170-000-de-absolventi-ai-clasei-a-viii-a-vor-sustine-evaluarea-nationala-cati-sunt-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Peste 170.000 de absolvenți ai clasei a VIII-a vor susține Evaluarea Națională. Câți sunt la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/evaluare-nationala-2019-ora-rezultate-edu.ro_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/evaluare-nationala-2019-ora-rezultate-edu.ro_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/evaluare-nationala-2019-ora-rezultate-edu.ro_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste 170.000 de absolvenți ai clasei a VIII-a vor susține Evaluarea Națională. Câți sunt la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/peste-170-000-de-absolventi-ai-clasei-a-viii-a-vor-sustine-evaluarea-nationala-cati-sunt-la-giurgiu/" rel="bookmark" title="Peste 170.000 de absolvenți ai clasei a VIII-a vor susține Evaluarea Națională. Câți sunt la Giurgiu">Peste 170.000 de absolvenți ai clasei a VIII-a vor susține Evaluarea&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eeca1bfc46e2" data-td_block_id="td_uid_3_5eeca1bfc46e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eeca1bfc46e2" data-td_block_id="td_uid_3_5eeca1bfc46e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5eeca1bfd4155_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5eeca1bfd4155" ><script>var block_td_uid_4_5eeca1bfd4155 = new tdBlock();
block_td_uid_4_5eeca1bfd4155.id = "td_uid_4_5eeca1bfd4155";
block_td_uid_4_5eeca1bfd4155.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5eeca1bfd4155_rand","tdc_css_class":"td_uid_4_5eeca1bfd4155_rand","tdc_css_class_style":"td_uid_4_5eeca1bfd4155_rand_style"}';
block_td_uid_4_5eeca1bfd4155.td_column_number = "3";
block_td_uid_4_5eeca1bfd4155.block_type = "td_block_mega_menu";
block_td_uid_4_5eeca1bfd4155.post_count = "5";
block_td_uid_4_5eeca1bfd4155.found_posts = "505";
block_td_uid_4_5eeca1bfd4155.header_color = "";
block_td_uid_4_5eeca1bfd4155.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eeca1bfd4155.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_4_5eeca1bfd4155);
</script><div id=td_uid_4_5eeca1bfd4155 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/se-redeschide-muzeul-judetean-de-istorie-teohari-antonescu/" rel="bookmark" class="td-image-wrap" title="Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2012/05/Muzeul-Giurgiu1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2012/05/Muzeul-Giurgiu1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2012/05/Muzeul-Giurgiu1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/se-redeschide-muzeul-judetean-de-istorie-teohari-antonescu/" rel="bookmark" title="Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”">Se redeschide Muzeul Județean de Istorie „Teohari Antonescu”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scriitoare-la-doar-17-ani/" rel="bookmark" class="td-image-wrap" title="Scriitoare la doar 17 ani!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/cristina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scriitoare la doar 17 ani!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scriitoare-la-doar-17-ani/" rel="bookmark" title="Scriitoare la doar 17 ani!">Scriitoare la doar 17 ani!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primele-zile-ale-lunii-mai-dedicate-primaverii-culturale-giurgiuvene-anul-acesta-online/" rel="bookmark" class="td-image-wrap" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/7095a125-fabd-499f-9ce8-674c7fdb8d23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primele-zile-ale-lunii-mai-dedicate-primaverii-culturale-giurgiuvene-anul-acesta-online/" rel="bookmark" title="Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta, ONLINE!">Primele zile ale lunii mai, dedicate Primăverii Culturale Giurgiuvene. Anul acesta,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gheorghiu-incercam-redeschiderea-muzeelor-librariilor-galeriilor-de-arta-si-a-bibliotecilor/" rel="bookmark" class="td-image-wrap" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/bogdan_gheorghiu_ministru_cultura_redeschidere_institutii_culturale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gheorghiu-incercam-redeschiderea-muzeelor-librariilor-galeriilor-de-arta-si-a-bibliotecilor/" rel="bookmark" title="Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor">Gheorghiu: Încercăm redeschiderea muzeelor, librăriilor, galeriilor de artă și a bibliotecilor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sah-online-romania-a-invins-grecia/" rel="bookmark" class="td-image-wrap" title="Şah Online: România a învins Grecia"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/sahn-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/sahn-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/sahn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Şah Online: România a învins Grecia"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sah-online-romania-a-invins-grecia/" rel="bookmark" title="Şah Online: România a învins Grecia">Şah Online: România a învins Grecia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eeca1bfd4155" data-td_block_id="td_uid_4_5eeca1bfd4155"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eeca1bfd4155" data-td_block_id="td_uid_4_5eeca1bfd4155"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5eeca1bfe391d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eeca1bfe391d" ><script>var block_td_uid_5_5eeca1bfe391d = new tdBlock();
block_td_uid_5_5eeca1bfe391d.id = "td_uid_5_5eeca1bfe391d";
block_td_uid_5_5eeca1bfe391d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5eeca1bfe391d_rand","tdc_css_class":"td_uid_5_5eeca1bfe391d_rand","tdc_css_class_style":"td_uid_5_5eeca1bfe391d_rand_style"}';
block_td_uid_5_5eeca1bfe391d.td_column_number = "3";
block_td_uid_5_5eeca1bfe391d.block_type = "td_block_mega_menu";
block_td_uid_5_5eeca1bfe391d.post_count = "5";
block_td_uid_5_5eeca1bfe391d.found_posts = "653";
block_td_uid_5_5eeca1bfe391d.header_color = "";
block_td_uid_5_5eeca1bfe391d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eeca1bfe391d.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_5_5eeca1bfe391d);
</script><div id=td_uid_5_5eeca1bfe391d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noul-virus-care-ne-pandeste-este-cu-mult-mai-periculos-decat-covid-19/" rel="bookmark" class="td-image-wrap" title="Noul virus care ne pândește este cu mult mai periculos decât COVID-19!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/virus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/virus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noul virus care ne pândește este cu mult mai periculos decât COVID-19!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noul-virus-care-ne-pandeste-este-cu-mult-mai-periculos-decat-covid-19/" rel="bookmark" title="Noul virus care ne pândește este cu mult mai periculos decât COVID-19!">Noul virus care ne pândește este cu mult mai periculos decât&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/propunerile-insp-pentru-reluarea-scolii-in-siguranta-clase-cu-15-elevi-ore-de-30-de-minute-si-pauze-de-20/" rel="bookmark" class="td-image-wrap" title="Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi, ore de 30 de minute și pauze de 20"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/scoala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/scoala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/scoala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi, ore de 30 de minute și pauze de 20"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/propunerile-insp-pentru-reluarea-scolii-in-siguranta-clase-cu-15-elevi-ore-de-30-de-minute-si-pauze-de-20/" rel="bookmark" title="Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi, ore de 30 de minute și pauze de 20">Propunerile INSP pentru reluarea școlii în siguranță: clase cu 15 elevi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-ora-13-00-romania-320-de-cazuri-noi-cel-mai-mare-numar-inregistrat-de-la-intrarea-in-starea-de-alerta/" rel="bookmark" class="td-image-wrap" title="BILANȚ &#8211; Coronavirus, ora 13.00,  România:  320 de cazuri noi, cel mai mare număr înregistrat de la intrarea în starea de alertă."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pag-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pag-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILANȚ &#8211; Coronavirus, ora 13.00,  România:  320 de cazuri noi, cel mai mare număr înregistrat de la intrarea în starea de alertă."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-ora-13-00-romania-320-de-cazuri-noi-cel-mai-mare-numar-inregistrat-de-la-intrarea-in-starea-de-alerta/" rel="bookmark" title="BILANȚ &#8211; Coronavirus, ora 13.00,  România:  320 de cazuri noi, cel mai mare număr înregistrat de la intrarea în starea de alertă.">BILANȚ &#8211; Coronavirus, ora 13.00,  România:  320 de cazuri noi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-11-iunie-romania-237-de-cazuri-noi-si-1-369-decese/" rel="bookmark" class="td-image-wrap" title="BILANȚ &#8211; Coronavirus, 11 iunie, România: 237 de cazuri noi și 1.369 decese"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fcor-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fcor-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fcor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BILANȚ &#8211; Coronavirus, 11 iunie, România: 237 de cazuri noi și 1.369 decese"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bilant-coronavirus-11-iunie-romania-237-de-cazuri-noi-si-1-369-decese/" rel="bookmark" title="BILANȚ &#8211; Coronavirus, 11 iunie, România: 237 de cazuri noi și 1.369 decese">BILANȚ &#8211; Coronavirus, 11 iunie, România: 237 de cazuri noi și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-11-iunie-21-182-de-cazuri-confirmate-1369-de-decese-9-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS ROMÂNIA, 11 iunie: 21.182 de cazuri confirmate, 1369 de decese (9 în ultimele 24 de ore)!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coronavirus-4810201-1280-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coronavirus-4810201-1280-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/coronavirus-4810201-1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS ROMÂNIA, 11 iunie: 21.182 de cazuri confirmate, 1369 de decese (9 în ultimele 24 de ore)!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-11-iunie-21-182-de-cazuri-confirmate-1369-de-decese-9-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS ROMÂNIA, 11 iunie: 21.182 de cazuri confirmate, 1369 de decese (9 în ultimele 24 de ore)!">CORONAVIRUS ROMÂNIA, 11 iunie: 21.182 de cazuri confirmate, 1369 de decese&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eeca1bfe391d" data-td_block_id="td_uid_5_5eeca1bfe391d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eeca1bfe391d" data-td_block_id="td_uid_5_5eeca1bfe391d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5eeca1bff2c10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5eeca1bff2c10" ><script>var block_td_uid_6_5eeca1bff2c10 = new tdBlock();
block_td_uid_6_5eeca1bff2c10.id = "td_uid_6_5eeca1bff2c10";
block_td_uid_6_5eeca1bff2c10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5eeca1bff2c10_rand","tdc_css_class":"td_uid_6_5eeca1bff2c10_rand","tdc_css_class_style":"td_uid_6_5eeca1bff2c10_rand_style"}';
block_td_uid_6_5eeca1bff2c10.td_column_number = "3";
block_td_uid_6_5eeca1bff2c10.block_type = "td_block_mega_menu";
block_td_uid_6_5eeca1bff2c10.post_count = "5";
block_td_uid_6_5eeca1bff2c10.found_posts = "1004";
block_td_uid_6_5eeca1bff2c10.header_color = "";
block_td_uid_6_5eeca1bff2c10.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eeca1bff2c10.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_6_5eeca1bff2c10);
</script><div id=td_uid_6_5eeca1bff2c10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-etapelor-4-5-play-off-si-play-out/" rel="bookmark" class="td-image-wrap" title="Programul etapelor 4-5 play-off și play-out"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul etapelor 4-5 play-off și play-out"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-etapelor-4-5-play-off-si-play-out/" rel="bookmark" title="Programul etapelor 4-5 play-off și play-out">Programul etapelor 4-5 play-off și play-out</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-1-a-inceput-etapa-a-4-a-din-play-out/" rel="bookmark" class="td-image-wrap" title="Fotbal Liga 1: A început etapa a 4-a din play-out"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fotbal-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fotbal-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/fotbal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal Liga 1: A început etapa a 4-a din play-out"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-1-a-inceput-etapa-a-4-a-din-play-out/" rel="bookmark" title="Fotbal Liga 1: A început etapa a 4-a din play-out">Fotbal Liga 1: A început etapa a 4-a din play-out</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga1-astra-giurgiu-gaz-metan-medias-0-0/" rel="bookmark" class="td-image-wrap" title="Fotbal Liga1 :  Astra Giurgiu  &#8211;  Gaz Metan Mediaș  0-0"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fotbal-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fotbal-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/fotbal-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal Liga1 :  Astra Giurgiu  &#8211;  Gaz Metan Mediaș  0-0"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga1-astra-giurgiu-gaz-metan-medias-0-0/" rel="bookmark" title="Fotbal Liga1 :  Astra Giurgiu  &#8211;  Gaz Metan Mediaș  0-0">Fotbal Liga1 :  Astra Giurgiu  &#8211;  Gaz Metan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-astra-giurgiu-gaz-metan-medias-se-joaca-in-aceasta-seara/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Astra Giurgiu &#8211; Gaz Metan Mediaș se joacă în această seară"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/thumbnail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/thumbnail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/thumbnail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Astra Giurgiu &#8211; Gaz Metan Mediaș se joacă în această seară"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-astra-giurgiu-gaz-metan-medias-se-joaca-in-aceasta-seara/" rel="bookmark" title="FOTBAL. Astra Giurgiu &#8211; Gaz Metan Mediaș se joacă în această seară">FOTBAL. Astra Giurgiu &#8211; Gaz Metan Mediaș se joacă în această&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/modificari-in-programul-etapei-a-3-a-play-off-out/" rel="bookmark" class="td-image-wrap" title="Modificări în programul etapei a 3-a play off/out"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mail-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mail-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mail-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modificări în programul etapei a 3-a play off/out"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/modificari-in-programul-etapei-a-3-a-play-off-out/" rel="bookmark" title="Modificări în programul etapei a 3-a play off/out">Modificări în programul etapei a 3-a play off/out</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5eeca1bff2c10" data-td_block_id="td_uid_6_5eeca1bff2c10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5eeca1bff2c10" data-td_block_id="td_uid_6_5eeca1bff2c10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5eeca1c00e479_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5eeca1c00e479" ><script>var block_td_uid_7_5eeca1c00e479 = new tdBlock();
block_td_uid_7_5eeca1c00e479.id = "td_uid_7_5eeca1c00e479";
block_td_uid_7_5eeca1c00e479.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5eeca1c00e479_rand","tdc_css_class":"td_uid_7_5eeca1c00e479_rand","tdc_css_class_style":"td_uid_7_5eeca1c00e479_rand_style"}';
block_td_uid_7_5eeca1c00e479.td_column_number = "3";
block_td_uid_7_5eeca1c00e479.block_type = "td_block_mega_menu";
block_td_uid_7_5eeca1c00e479.post_count = "5";
block_td_uid_7_5eeca1c00e479.found_posts = "9672";
block_td_uid_7_5eeca1c00e479.header_color = "";
block_td_uid_7_5eeca1c00e479.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eeca1c00e479.max_num_pages = "1935";
tdBlocksArray.push(block_td_uid_7_5eeca1c00e479);
</script><div id=td_uid_7_5eeca1c00e479 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primaria-comunei-oinacu-este-condusa-de-un-pensionar/" rel="bookmark" class="td-image-wrap" title="Primăria comunei Oinacu  este condusă de un&#8230;pensionar!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pens-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pens-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/pens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primăria comunei Oinacu  este condusă de un&#8230;pensionar!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primaria-comunei-oinacu-este-condusa-de-un-pensionar/" rel="bookmark" title="Primăria comunei Oinacu  este condusă de un&#8230;pensionar!">Primăria comunei Oinacu  este condusă de un&#8230;pensionar!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fabian-tarca-secretar-general-adjunct-in-ministerul-transporturilor-gazda-unei-intalniri-de-lucru-pe-tema-proiectului-fast-danube/" rel="bookmark" class="td-image-wrap" title="Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri de lucru pe tema proiectului Fast Danube&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG-20200616-WA0003-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG-20200616-WA0003-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG-20200616-WA0003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri de lucru pe tema proiectului Fast Danube&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fabian-tarca-secretar-general-adjunct-in-ministerul-transporturilor-gazda-unei-intalniri-de-lucru-pe-tema-proiectului-fast-danube/" rel="bookmark" title="Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri de lucru pe tema proiectului Fast Danube&#8230;">Fabian Țârcă, secretar general adjunct în Ministerul Transporturilor, gazda unei întâlniri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-este-autosesizarea-in-perceptia-politiei-sau-a-parchetului-mit-sau-realitate/" rel="bookmark" class="td-image-wrap" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-este-autosesizarea-in-perceptia-politiei-sau-a-parchetului-mit-sau-realitate/" rel="bookmark" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!">Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/directorul-general-al-companiei-apdf-giurgiu-aflat-in-plin-razboi-cu-sindicatul-vorbeste-despre-mizeriile-din-institutia-pe-care-o-conduce/" rel="bookmark" class="td-image-wrap" title="Directorul general al Companiei APDF Giurgiu, aflat în plin război cu  Sindicatul,  vorbește  despre ”mizeriile” din instituția pe care o conduce!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/veli-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/veli-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/veli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directorul general al Companiei APDF Giurgiu, aflat în plin război cu  Sindicatul,  vorbește  despre ”mizeriile” din instituția pe care o conduce!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/directorul-general-al-companiei-apdf-giurgiu-aflat-in-plin-razboi-cu-sindicatul-vorbeste-despre-mizeriile-din-institutia-pe-care-o-conduce/" rel="bookmark" title="Directorul general al Companiei APDF Giurgiu, aflat în plin război cu  Sindicatul,  vorbește  despre ”mizeriile” din instituția pe care o conduce!">Directorul general al Companiei APDF Giurgiu, aflat în plin război cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-cu-ce-s-a-legitimat-un-cetatean-in-fata-politistilor-ramai-traznit/" rel="bookmark" class="td-image-wrap" title="ȘTIREA ZILEI. Cu ce s-a legitimat  un cetățean în fața polițiștilor. Rămâi trăznit!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/aca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/aca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/aca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ȘTIREA ZILEI. Cu ce s-a legitimat  un cetățean în fața polițiștilor. Rămâi trăznit!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/stirea-zilei-cu-ce-s-a-legitimat-un-cetatean-in-fata-politistilor-ramai-traznit/" rel="bookmark" title="ȘTIREA ZILEI. Cu ce s-a legitimat  un cetățean în fața polițiștilor. Rămâi trăznit!">ȘTIREA ZILEI. Cu ce s-a legitimat  un cetățean în fața polițiștilor&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eeca1c00e479" data-td_block_id="td_uid_7_5eeca1c00e479"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eeca1c00e479" data-td_block_id="td_uid_7_5eeca1c00e479"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5eeca1c02681c_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-112522" class="td-post-template-4 post-112522 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-1068x601.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg 1600w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="ec4f3baa-835e-4adc-94c5-e9c26b5b6388"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la Punctul de frontieră Ruse</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T10:57:28+00:00" >19 iunie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112522">72</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fsoferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C8%98oferii+cu+amenzi+primite+%C3%AEn+Bulgaria%2C+dar+nepl%C4%83tite%2C+sunt+verifica%C8%9Bi+%C8%99i+la+Punctul+de+frontier%C4%83+Ruse&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fsoferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg&description=%C8%98oferii+cu+amenzi+primite+%C3%AEn+Bulgaria%2C+dar+nepl%C4%83tite%2C+sunt+verifica%C8%9Bi+%C8%99i+la+Punctul+de+frontier%C4%83+Ruse">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la Punctul de frontieră Ruse %0A%0A https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5eeca1c03577c_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Așa cum anunțam anterior, autoritățile bulgare au decis ca, începând din această lună, să implementeze la punctele de trecere a frontierei (sensul de intrare în Bulgaria) un sistem care să identifice dacă un șofer (indiferent de cetățenie) a primit, în trecut, amenzi pe teritoriul bulgar, și nu le-a plătit. Totodată, simultan cu identificarea, acesta are obligația ca, în cel mult două ore, dar NUMAI în punctul de trecere a frontierei, să achite aceste amenzi. În caz contrar, ne transmitea corespondentul nostru la Ruse, Simeon Trifonov, se confisca certificatul de înmatriculare și permisul de conducere, „datornicul” având de ales: fie achită, totuși, suma sau sumele datorate statului bulgar, fie rămâne pieton!</span></p>
<p><img class="alignnone size-medium wp-image-112521" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-112520 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/df5366bd-4ca1-4689-b106-ff06cf77c43a.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-112518" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cfe1bf94-7e20-4aed-b914-8f4e32d6edbb.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-112519 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/dbab5069-1a63-4a59-90e2-5d465c8fb953.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-112517" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c2d95da0-b6ac-4db5-93ca-2cabda062964.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-112516 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/c0b2852b-585d-48c9-baff-89bd947c5108.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-112514" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/402e165a-60c5-46f5-9e43-ebadfc0e349f.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-112513 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/93c157fa-d914-4067-92c5-d92bb9bde37f.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="alignnone size-medium wp-image-112512" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/62f8eb11-7a4f-4f80-b342-26b6dab33cd9.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-112511 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac-338x600.jpg" alt="" width="338" height="600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac-338x600.jpg 338w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac-768x1365.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac-576x1024.jpg 576w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac-696x1237.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac-236x420.jpg 236w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/20ddf8ba-0b43-47fe-9662-fa88222cebac.jpg 900w" sizes="(max-width: 338px) 100vw, 338px" /> <img class="alignnone size-medium wp-image-112510" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/18af4422-eab6-46d7-9828-281c9dd84e24.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="size-medium wp-image-112509 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-600x338.jpg" alt="" width="600" height="338" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/4e4e67e5-3759-4bd5-968b-3826ef438d82.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">După ce sistemul a dat roade în mai multe puncte de trecere a frontierei bulgare, de vineri, 19 iunie, acesta este operațional și la Punctul de trecere de la Ruse, pe sensul de intrare în țara vecină, ne-a mai transmis Simeon Trifonov. </span></p>
<p><em><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">(Jurnal)</span></strong></em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5eeca1c0365cb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fsoferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C8%98oferii+cu+amenzi+primite+%C3%AEn+Bulgaria%2C+dar+nepl%C4%83tite%2C+sunt+verifica%C8%9Bi+%C8%99i+la+Punctul+de+frontier%C4%83+Ruse&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fsoferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg&description=%C8%98oferii+cu+amenzi+primite+%C3%AEn+Bulgaria%2C+dar+nepl%C4%83tite%2C+sunt+verifica%C8%9Bi+%C8%99i+la+Punctul+de+frontier%C4%83+Ruse">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la Punctul de frontieră Ruse %0A%0A https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/inundatiile-principalele-interventii-ale-pompierilor-giurgiuveni-in-ultimele-24-de-ore/">Inundațiile &#8211; principalele intervenții ale pompierilor giurgiuveni în ultimele 24 de ore</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/casa-lui-gabi-badalau-fiul-senatorului-niculae-badalau-a-fost-sparta/">Casa lui Gabi Bădălău, fiul senatorului Niculae Bădălău, a fost spartă</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-06-19T10:57:28+00:00"><meta itemprop="dateModified" content="2020-06-19T10:57:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Șoferii cu amenzi primite în Bulgaria, dar neplătite, sunt verificați și la Punctul de frontieră Ruse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/ec4f3baa-835e-4adc-94c5-e9c26b5b6388.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5eeca1c03c907_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5eeca1c03c907" ><script>var block_td_uid_11_5eeca1c03c907 = new tdBlock();
block_td_uid_11_5eeca1c03c907.id = "td_uid_11_5eeca1c03c907";
block_td_uid_11_5eeca1c03c907.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5eeca1c03c907_rand","td_column_number":3,"live_filter_cur_post_id":112522,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5eeca1c03c907_rand","tdc_css_class_style":"td_uid_11_5eeca1c03c907_rand_style"}';
block_td_uid_11_5eeca1c03c907.td_column_number = "3";
block_td_uid_11_5eeca1c03c907.block_type = "td_block_related_posts";
block_td_uid_11_5eeca1c03c907.post_count = "3";
block_td_uid_11_5eeca1c03c907.found_posts = "23638";
block_td_uid_11_5eeca1c03c907.header_color = "";
block_td_uid_11_5eeca1c03c907.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eeca1c03c907.max_num_pages = "7880";
tdBlocksArray.push(block_td_uid_11_5eeca1c03c907);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5eeca1c03f044" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5eeca1c03c907" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5eeca1c03f095" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5eeca1c03c907" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5eeca1c03c907 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-si-ar-dori-unii-sa-fie-platiti-atunci-cand-pleaca-la-munca-in-strainatate-video/" rel="bookmark" class="td-image-wrap" title="Cum și-ar dori unii să fie plătiți atunci când pleacă la muncă, în străinătate (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/giani-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/giani-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/giani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum și-ar dori unii să fie plătiți atunci când pleacă la muncă, în străinătate (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-si-ar-dori-unii-sa-fie-platiti-atunci-cand-pleaca-la-munca-in-strainatate-video/" rel="bookmark" title="Cum și-ar dori unii să fie plătiți atunci când pleacă la muncă, în străinătate (VIDEO)">Cum și-ar dori unii să fie plătiți atunci când pleacă la muncă, în străinătate (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gradinitele-cu-program-prelungit-vor-fi-redeschise/" rel="bookmark" class="td-image-wrap" title="GRĂDINIȚELE CU PROGRAM PRELUNGIT VOR FI REDESCHISE"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/gradinita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/gradinita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/gradinita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRĂDINIȚELE CU PROGRAM PRELUNGIT VOR FI REDESCHISE"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gradinitele-cu-program-prelungit-vor-fi-redeschise/" rel="bookmark" title="GRĂDINIȚELE CU PROGRAM PRELUNGIT VOR FI REDESCHISE">GRĂDINIȚELE CU PROGRAM PRELUNGIT VOR FI REDESCHISE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alerta-protectia-consumatorilor-au-fost-raportate-noi-tipuri-de-masti-neconforme-6-alerte-cu-un-total-de-41-de-masti-neconforme/" rel="bookmark" class="td-image-wrap" title="Alerta Protectia consumatorilor! Au fost raportate noi tipuri de masti neconforme! 6 alerte cu un total de 41 de masti neconforme!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masti-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masti-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/masti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerta Protectia consumatorilor! Au fost raportate noi tipuri de masti neconforme! 6 alerte cu un total de 41 de masti neconforme!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alerta-protectia-consumatorilor-au-fost-raportate-noi-tipuri-de-masti-neconforme-6-alerte-cu-un-total-de-41-de-masti-neconforme/" rel="bookmark" title="Alerta Protectia consumatorilor! Au fost raportate noi tipuri de masti neconforme! 6 alerte cu un total de 41 de masti neconforme!">Alerta Protectia consumatorilor! Au fost raportate noi tipuri de masti neconforme! 6 alerte cu un total de 41 de masti neconforme!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eeca1c03c907" data-td_block_id="td_uid_11_5eeca1c03c907"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5eeca1c03c907" data-td_block_id="td_uid_11_5eeca1c03c907"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/soferii-cu-amenzi-primite-in-bulgaria-dar-neplatite-sunt-verificati-si-la-punctul-de-frontiera-ruse/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5eeca1c0483cb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5eeca1c0494a9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5eeca1c0494a9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5eeca1c0494a9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5eeca1c0494a9"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5eeca1c0494a9">
				<input id="td_uid_15_5eeca1c0494a9" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5eeca1c0494a9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5eeca1c0494a9">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5eeca1c049e66_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5eeca1c049e66" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5eeca1c049e66 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5eeca1c04cf1b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5eeca1c04cf1b" ><script>var block_td_uid_17_5eeca1c04cf1b = new tdBlock();
block_td_uid_17_5eeca1c04cf1b.id = "td_uid_17_5eeca1c04cf1b";
block_td_uid_17_5eeca1c04cf1b.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5eeca1c04cf1b_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5eeca1c04cf1b_rand","tdc_css_class_style":"td_uid_17_5eeca1c04cf1b_rand_style"}';
block_td_uid_17_5eeca1c04cf1b.td_column_number = "1";
block_td_uid_17_5eeca1c04cf1b.block_type = "td_block_15";
block_td_uid_17_5eeca1c04cf1b.post_count = "4";
block_td_uid_17_5eeca1c04cf1b.found_posts = "8362";
block_td_uid_17_5eeca1c04cf1b.header_color = "#";
block_td_uid_17_5eeca1c04cf1b.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eeca1c04cf1b.max_num_pages = "2091";
tdBlocksArray.push(block_td_uid_17_5eeca1c04cf1b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5eeca1c04cf1b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-luni-15-iunie-comuna-adunatii-copaceni-beneficiaza-de-retea-de-gaze-naturale/" rel="bookmark" class="td-image-wrap" title="De luni, 15 iunie, comuna Adunații Copăceni beneficiază de rețea de gaze naturale"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG_20200615_125207-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG_20200615_125207-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/IMG_20200615_125207-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De luni, 15 iunie, comuna Adunații Copăceni beneficiază de rețea de gaze naturale"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-luni-15-iunie-comuna-adunatii-copaceni-beneficiaza-de-retea-de-gaze-naturale/" rel="bookmark" title="De luni, 15 iunie, comuna Adunații Copăceni beneficiază de rețea de gaze naturale">De luni, 15 iunie, comuna Adunații Copăceni beneficiază de rețea de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-este-autosesizarea-in-perceptia-politiei-sau-a-parchetului-mit-sau-realitate/" rel="bookmark" class="td-image-wrap" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/mir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-este-autosesizarea-in-perceptia-politiei-sau-a-parchetului-mit-sau-realitate/" rel="bookmark" title="Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT sau REALITATE?!">Ce este Autosesizarea , în percepția Poliției sau a Parchetului: MIT...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-femeie-de-64-de-ani-din-giurgiu-a-murit-de-covid-19/" rel="bookmark" class="td-image-wrap" title="O femeie de 64 de ani din Giurgiu a murit de COVID &#8211; 19!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/deces-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/deces-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/deces-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O femeie de 64 de ani din Giurgiu a murit de COVID &#8211; 19!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-femeie-de-64-de-ani-din-giurgiu-a-murit-de-covid-19/" rel="bookmark" title="O femeie de 64 de ani din Giurgiu a murit de COVID &#8211; 19!">O femeie de 64 de ani din Giurgiu a murit de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pedofilul-retinut-de-politisti-era-profesor/" rel="bookmark" class="td-image-wrap" title="Pedofilul reținut de polițiști era profesor!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/8ae74d5ebd49f5fc1c8afab0c6a73517-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/8ae74d5ebd49f5fc1c8afab0c6a73517-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/8ae74d5ebd49f5fc1c8afab0c6a73517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedofilul reținut de polițiști era profesor!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pedofilul-retinut-de-politisti-era-profesor/" rel="bookmark" title="Pedofilul reținut de polițiști era profesor!">Pedofilul reținut de polițiști era profesor!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eeca1c04cf1b" data-td_block_id="td_uid_17_5eeca1c04cf1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eeca1c04cf1b" data-td_block_id="td_uid_17_5eeca1c04cf1b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5eeca1c2b3e14_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5eeca1c2b55c2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5eeca1c2b55c2" ><script>var block_td_uid_19_5eeca1c2b55c2 = new tdBlock();
block_td_uid_19_5eeca1c2b55c2.id = "td_uid_19_5eeca1c2b55c2";
block_td_uid_19_5eeca1c2b55c2.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5eeca1c2b55c2_rand","tdc_css_class":"td_uid_19_5eeca1c2b55c2_rand","tdc_css_class_style":"td_uid_19_5eeca1c2b55c2_rand_style"}';
block_td_uid_19_5eeca1c2b55c2.td_column_number = "1";
block_td_uid_19_5eeca1c2b55c2.block_type = "td_block_7";
block_td_uid_19_5eeca1c2b55c2.post_count = "2";
block_td_uid_19_5eeca1c2b55c2.found_posts = "2";
block_td_uid_19_5eeca1c2b55c2.header_color = "";
block_td_uid_19_5eeca1c2b55c2.ajax_pagination_infinite_stop = "";
block_td_uid_19_5eeca1c2b55c2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5eeca1c2b55c2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5eeca1c2b55c2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5eeca1c2c180e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5eeca1c2c180e" ><script>var block_td_uid_20_5eeca1c2c180e = new tdBlock();
block_td_uid_20_5eeca1c2c180e.id = "td_uid_20_5eeca1c2c180e";
block_td_uid_20_5eeca1c2c180e.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5eeca1c2c180e_rand","tdc_css_class":"td_uid_20_5eeca1c2c180e_rand","tdc_css_class_style":"td_uid_20_5eeca1c2c180e_rand_style"}';
block_td_uid_20_5eeca1c2c180e.td_column_number = "1";
block_td_uid_20_5eeca1c2c180e.block_type = "td_block_7";
block_td_uid_20_5eeca1c2c180e.post_count = "3";
block_td_uid_20_5eeca1c2c180e.found_posts = "25322";
block_td_uid_20_5eeca1c2c180e.header_color = "";
block_td_uid_20_5eeca1c2c180e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5eeca1c2c180e.max_num_pages = "8441";
tdBlocksArray.push(block_td_uid_20_5eeca1c2c180e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5eeca1c2c180e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5eeca1c2cee68_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5eeca1c2cee68" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">23639</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9672</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">3143</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1633</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1004</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">772</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">653</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">505</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#036976716d626f2d646a7671646a767566626d43646e626a6f2d606c6e"><span class="__cf_email__" data-cfemail="9ff5eaedf1fef3b1f8f6eaedf8f6eae9fafef1dff8f2fef6f3b1fcf0f2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liderul-psd-giurgiu-niculae-badalau-a-anuntat-ca-se-retrage-de-la-conducerea-interimara-a-partidului/" rel="bookmark" class="td-image-wrap" title="Liderul PSD Giurgiu Niculae Bădălău a anunțat că se retrage de la conducerea interimară a partidului"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/niculae-badalau.ko4i2x3vz8-678x381-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/niculae-badalau.ko4i2x3vz8-678x381-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/niculae-badalau.ko4i2x3vz8-678x381-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/12/niculae-badalau.ko4i2x3vz8-678x381-534x381.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liderul PSD Giurgiu Niculae Bădălău a anunțat că se retrage de la conducerea interimară a partidului"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liderul-psd-giurgiu-niculae-badalau-a-anuntat-ca-se-retrage-de-la-conducerea-interimara-a-partidului/" rel="bookmark" title="Liderul PSD Giurgiu Niculae Bădălău a anunțat că se retrage de la conducerea interimară a partidului">Liderul PSD Giurgiu Niculae Bădălău a anunțat că se retrage de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T18:23:41+00:00" >4 decembrie 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-loc-de-martisor-doi-giurgiuveni-si-au-agresat-sotiile-ce-au-patit-dupa-aceea/" rel="bookmark" class="td-image-wrap" title="În loc de mărțișor, doi giurgiuveni și-au agresat soțiile. Ce au pățit după aceea&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/violenta-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/violenta-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/violenta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/01/violenta-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="În loc de mărțișor, doi giurgiuveni și-au agresat soțiile. Ce au pățit după aceea&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-loc-de-martisor-doi-giurgiuveni-si-au-agresat-sotiile-ce-au-patit-dupa-aceea/" rel="bookmark" title="În loc de mărțișor, doi giurgiuveni și-au agresat soțiile. Ce au pățit după aceea&#8230;">În loc de mărțișor, doi giurgiuveni și-au agresat soțiile. Ce au...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T13:41:05+00:00" >3 martie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5eeca1c32b6f0
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5eeca1c0494a9","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112522]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>