<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Percheziții astăzi, la Giurgiu! | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Percheziții astăzi, la Giurgiu!" href="https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1620717722' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.2' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.2' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/142996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=142996' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fperchezitii-astazi-la-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fperchezitii-astazi-la-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/",
                                "name": "Percheziții astăzi, la Giurgiu!"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-142996 single-format-standard perchezitii-astazi-la-giurgiu global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vineri, mai 14, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_609db1e3b534a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_609db1e3b534a" ><script>var block_td_uid_1_609db1e3b534a = new tdBlock();
block_td_uid_1_609db1e3b534a.id = "td_uid_1_609db1e3b534a";
block_td_uid_1_609db1e3b534a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_609db1e3b534a_rand","tdc_css_class":"td_uid_1_609db1e3b534a_rand","tdc_css_class_style":"td_uid_1_609db1e3b534a_rand_style"}';
block_td_uid_1_609db1e3b534a.td_column_number = "3";
block_td_uid_1_609db1e3b534a.block_type = "td_block_mega_menu";
block_td_uid_1_609db1e3b534a.post_count = "5";
block_td_uid_1_609db1e3b534a.found_posts = "1384";
block_td_uid_1_609db1e3b534a.header_color = "";
block_td_uid_1_609db1e3b534a.ajax_pagination_infinite_stop = "";
block_td_uid_1_609db1e3b534a.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_1_609db1e3b534a);
</script><div id=td_uid_1_609db1e3b534a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-de-giurgiu-potentialul-economic-al-judetului-este-inca-neexploatat/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA, Deputat PNL  de Giurgiu: ”Potențialul economic al județului este încă neexploatat!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA, Deputat PNL  de Giurgiu: ”Potențialul economic al județului este încă neexploatat!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-de-giurgiu-potentialul-economic-al-judetului-este-inca-neexploatat/" rel="bookmark" title="Gabriela HORGA, Deputat PNL  de Giurgiu: ”Potențialul economic al județului este încă neexploatat!”">Gabriela HORGA, Deputat PNL  de Giurgiu: ”Potențialul economic al județului este&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/senatorul-toma-petcu-se-implica-activ-in-proiectul-dezvoltarii-transportului-naval-si-a-porturilor-romanesti/" rel="bookmark" class="td-image-wrap" title="Senatorul Toma PETCU se implică activ în proiectul dezvoltării transportului naval și a porturilor românești."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/toma-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/toma-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/toma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senatorul Toma PETCU se implică activ în proiectul dezvoltării transportului naval și a porturilor românești."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/senatorul-toma-petcu-se-implica-activ-in-proiectul-dezvoltarii-transportului-naval-si-a-porturilor-romanesti/" rel="bookmark" title="Senatorul Toma PETCU se implică activ în proiectul dezvoltării transportului naval și a porturilor românești.">Senatorul Toma PETCU se implică activ în proiectul dezvoltării transportului naval&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-alexandru-andrei-am-alocat-localitatilor-din-judet-3-milioane-de-lei-pentru-programe-pndl/" rel="bookmark" class="td-image-wrap" title="Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane de lei pentru programe PNDL!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane de lei pentru programe PNDL!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-alexandru-andrei-am-alocat-localitatilor-din-judet-3-milioane-de-lei-pentru-programe-pndl/" rel="bookmark" title="Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane de lei pentru programe PNDL!”">Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" class="td-image-wrap" title="La Mulți ani Domnule Senator Toma Florin PETCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mulți ani Domnule Senator Toma Florin PETCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" title="La Mulți ani Domnule Senator Toma Florin PETCU!">La Mulți ani Domnule Senator Toma Florin PETCU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-ministerul-finantelor-publice-a-publicat-executia-bugetara-pe-primul-trimestru/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul trimestru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/horga-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/horga-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/horga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul trimestru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-ministerul-finantelor-publice-a-publicat-executia-bugetara-pe-primul-trimestru/" rel="bookmark" title="Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul trimestru">Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_609db1e3b534a" data-td_block_id="td_uid_1_609db1e3b534a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_609db1e3b534a" data-td_block_id="td_uid_1_609db1e3b534a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_609db1e3b99e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_609db1e3b99e7" ><script>var block_td_uid_2_609db1e3b99e7 = new tdBlock();
block_td_uid_2_609db1e3b99e7.id = "td_uid_2_609db1e3b99e7";
block_td_uid_2_609db1e3b99e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_609db1e3b99e7_rand","tdc_css_class":"td_uid_2_609db1e3b99e7_rand","tdc_css_class_style":"td_uid_2_609db1e3b99e7_rand_style"}';
block_td_uid_2_609db1e3b99e7.td_column_number = "3";
block_td_uid_2_609db1e3b99e7.block_type = "td_block_mega_menu";
block_td_uid_2_609db1e3b99e7.post_count = "5";
block_td_uid_2_609db1e3b99e7.found_posts = "2970";
block_td_uid_2_609db1e3b99e7.header_color = "";
block_td_uid_2_609db1e3b99e7.ajax_pagination_infinite_stop = "";
block_td_uid_2_609db1e3b99e7.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_2_609db1e3b99e7);
</script><div id=td_uid_2_609db1e3b99e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Percheziții astăzi, la Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Percheziții astăzi, la Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/" rel="bookmark" title="Percheziții astăzi, la Giurgiu!">Percheziții astăzi, la Giurgiu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/din-acest-weekend-vom-renunta-la-masca-care-sunt-exceptiile/" rel="bookmark" class="td-image-wrap" title="Din acest weekend vom renunța la mască. Care sunt excepțiile…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/ministerul-sanatatii-nu-e-de-acord-cu-renuntarea-la-masca-in-timpul-orelor-de-sport-activitatile-sportive-in-aer-liber-se-pot-desfasura-fara-masca-dar-cu-respectarea-distantei-intre-elevi-499632-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/ministerul-sanatatii-nu-e-de-acord-cu-renuntarea-la-masca-in-timpul-orelor-de-sport-activitatile-sportive-in-aer-liber-se-pot-desfasura-fara-masca-dar-cu-respectarea-distantei-intre-elevi-499632-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/ministerul-sanatatii-nu-e-de-acord-cu-renuntarea-la-masca-in-timpul-orelor-de-sport-activitatile-sportive-in-aer-liber-se-pot-desfasura-fara-masca-dar-cu-respectarea-distantei-intre-elevi-499632-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Din acest weekend vom renunța la mască. Care sunt excepțiile…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/din-acest-weekend-vom-renunta-la-masca-care-sunt-exceptiile/" rel="bookmark" title="Din acest weekend vom renunța la mască. Care sunt excepțiile…">Din acest weekend vom renunța la mască. Care sunt excepțiile…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scandalos-diferente-majore-intre-raportarile-ins-si-grupul-de-comunicare-strategica-privind-numarul-mortilor-de-covid/" rel="bookmark" class="td-image-wrap" title="SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/statistiche-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/statistiche-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/statistiche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scandalos-diferente-majore-intre-raportarile-ins-si-grupul-de-comunicare-strategica-privind-numarul-mortilor-de-covid/" rel="bookmark" title="SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID">SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-uciderea-lui-arthur-institutiile-statului-roman-plimba-ursul/" rel="bookmark" class="td-image-wrap" title="După uciderea lui Arthur, instituțiile statului român „plimbă”… ursul!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/Josef-Emmanuel-von-und-zu-Liechtensein-640x400-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/Josef-Emmanuel-von-und-zu-Liechtensein-640x400-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/Josef-Emmanuel-von-und-zu-Liechtensein-640x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După uciderea lui Arthur, instituțiile statului român „plimbă”… ursul!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-uciderea-lui-arthur-institutiile-statului-roman-plimba-ursul/" rel="bookmark" title="După uciderea lui Arthur, instituțiile statului român „plimbă”… ursul!">După uciderea lui Arthur, instituțiile statului român „plimbă”… ursul!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_609db1e3b99e7" data-td_block_id="td_uid_2_609db1e3b99e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_609db1e3b99e7" data-td_block_id="td_uid_2_609db1e3b99e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_609db1e3befaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_609db1e3befaf" ><script>var block_td_uid_3_609db1e3befaf = new tdBlock();
block_td_uid_3_609db1e3befaf.id = "td_uid_3_609db1e3befaf";
block_td_uid_3_609db1e3befaf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_609db1e3befaf_rand","tdc_css_class":"td_uid_3_609db1e3befaf_rand","tdc_css_class_style":"td_uid_3_609db1e3befaf_rand_style"}';
block_td_uid_3_609db1e3befaf.td_column_number = "3";
block_td_uid_3_609db1e3befaf.block_type = "td_block_mega_menu";
block_td_uid_3_609db1e3befaf.post_count = "5";
block_td_uid_3_609db1e3befaf.found_posts = "694";
block_td_uid_3_609db1e3befaf.header_color = "";
block_td_uid_3_609db1e3befaf.ajax_pagination_infinite_stop = "";
block_td_uid_3_609db1e3befaf.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_3_609db1e3befaf);
</script><div id=td_uid_3_609db1e3befaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/majoritatea-elevilor-s-ar-putea-intoarce-fizic-la-scoala/" rel="bookmark" class="td-image-wrap" title="Majoritatea elevilor s-ar putea întoarce, fizic, la școală"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_184966089-e1613982432736-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_184966089-e1613982432736-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_184966089-e1613982432736-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Majoritatea elevilor s-ar putea întoarce, fizic, la școală"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/majoritatea-elevilor-s-ar-putea-intoarce-fizic-la-scoala/" rel="bookmark" title="Majoritatea elevilor s-ar putea întoarce, fizic, la școală">Majoritatea elevilor s-ar putea întoarce, fizic, la școală</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/logo-ul-realizat-de-liceul-tehnologic-ion-barbu-giurgiu-a-fost-ales-ca-logo-oficial-al-proiectului-stand-up-for-you-rights/" rel="bookmark" class="td-image-wrap" title="Logo-ul realizat de Liceul Tehnologic Ion Barbu Giurgiu a fost ales ca logo oficial al proiectului &#8222;STAND UP FOR YOU RIGHTS&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/FB_IMG_1620749061182-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/FB_IMG_1620749061182-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/FB_IMG_1620749061182-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logo-ul realizat de Liceul Tehnologic Ion Barbu Giurgiu a fost ales ca logo oficial al proiectului &#8222;STAND UP FOR YOU RIGHTS&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/logo-ul-realizat-de-liceul-tehnologic-ion-barbu-giurgiu-a-fost-ales-ca-logo-oficial-al-proiectului-stand-up-for-you-rights/" rel="bookmark" title="Logo-ul realizat de Liceul Tehnologic Ion Barbu Giurgiu a fost ales ca logo oficial al proiectului &#8222;STAND UP FOR YOU RIGHTS&#8221;">Logo-ul realizat de Liceul Tehnologic Ion Barbu Giurgiu a fost ales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-maine-12-mai-2021-aproape-toti-elevii-din-judet-se-intorc-in-scoli/" rel="bookmark" class="td-image-wrap" title="De mâine, 12 mai 2021, aproape toți elevii din județ se întorc în școli!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/elevi-clasa-scoala-pandemie-masca-masti-profesor_-18-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/elevi-clasa-scoala-pandemie-masca-masti-profesor_-18-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/elevi-clasa-scoala-pandemie-masca-masti-profesor_-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De mâine, 12 mai 2021, aproape toți elevii din județ se întorc în școli!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-maine-12-mai-2021-aproape-toti-elevii-din-judet-se-intorc-in-scoli/" rel="bookmark" title="De mâine, 12 mai 2021, aproape toți elevii din județ se întorc în școli!">De mâine, 12 mai 2021, aproape toți elevii din județ se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-scoli-isi-incep-de-luni-10-mai-cursurile-in-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ce şcoli îşi încep de luni, 10 mai, cursurile, în judeţul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_186013680-e1606917005959-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_186013680-e1606917005959-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_186013680-e1606917005959-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce şcoli îşi încep de luni, 10 mai, cursurile, în judeţul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-scoli-isi-incep-de-luni-10-mai-cursurile-in-judetul-giurgiu/" rel="bookmark" title="Ce şcoli îşi încep de luni, 10 mai, cursurile, în judeţul Giurgiu">Ce şcoli îşi încep de luni, 10 mai, cursurile, în judeţul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/se-schimba-codul-rutier-pentru-biciclisti/" rel="bookmark" class="td-image-wrap" title="Se schimbă Codul Rutier pentru… bicicliști!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/lumini_bicicleta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/lumini_bicicleta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/lumini_bicicleta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se schimbă Codul Rutier pentru… bicicliști!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/se-schimba-codul-rutier-pentru-biciclisti/" rel="bookmark" title="Se schimbă Codul Rutier pentru… bicicliști!">Se schimbă Codul Rutier pentru… bicicliști!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_609db1e3befaf" data-td_block_id="td_uid_3_609db1e3befaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_609db1e3befaf" data-td_block_id="td_uid_3_609db1e3befaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_609db1e3c283b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_609db1e3c283b" ><script>var block_td_uid_4_609db1e3c283b = new tdBlock();
block_td_uid_4_609db1e3c283b.id = "td_uid_4_609db1e3c283b";
block_td_uid_4_609db1e3c283b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_609db1e3c283b_rand","tdc_css_class":"td_uid_4_609db1e3c283b_rand","tdc_css_class_style":"td_uid_4_609db1e3c283b_rand_style"}';
block_td_uid_4_609db1e3c283b.td_column_number = "3";
block_td_uid_4_609db1e3c283b.block_type = "td_block_mega_menu";
block_td_uid_4_609db1e3c283b.post_count = "5";
block_td_uid_4_609db1e3c283b.found_posts = "298";
block_td_uid_4_609db1e3c283b.header_color = "";
block_td_uid_4_609db1e3c283b.ajax_pagination_infinite_stop = "";
block_td_uid_4_609db1e3c283b.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_609db1e3c283b);
</script><div id=td_uid_4_609db1e3c283b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lansare-de-carte-online-pe-pagina-de-facebook-a-bibliotecii-judetene-i-a-bassarabescu/" rel="bookmark" class="td-image-wrap" title="LANSARE DE CARTE ONLINE –  PE PAGINA DE FACEBOOK A BIBLIOTECII JUDEȚENE „I.A. BASSARABESCU”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/13-mai-2021-lansare-carte-ileana-popovici-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/13-mai-2021-lansare-carte-ileana-popovici-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/13-mai-2021-lansare-carte-ileana-popovici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LANSARE DE CARTE ONLINE –  PE PAGINA DE FACEBOOK A BIBLIOTECII JUDEȚENE „I.A. BASSARABESCU”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lansare-de-carte-online-pe-pagina-de-facebook-a-bibliotecii-judetene-i-a-bassarabescu/" rel="bookmark" title="LANSARE DE CARTE ONLINE –  PE PAGINA DE FACEBOOK A BIBLIOTECII JUDEȚENE „I.A. BASSARABESCU”">LANSARE DE CARTE ONLINE –  PE PAGINA DE FACEBOOK A&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-isi-reia-spectacolele-dar-cu-masuri-speciale-de-protectie/" rel="bookmark" class="td-image-wrap" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-600x411.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-1024x702.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-768x527.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-696x477.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-613x420.jpg 613w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol.jpg 1059w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-isi-reia-spectacolele-dar-cu-masuri-speciale-de-protectie/" rel="bookmark" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!">Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/consiliul-judetean-giurgiu-i-a-premiat-pe-cei-10-elevi-castigatori-ai-concursului-de-logo-uri-cu-scopul-rebranduirii-muzeului-judetean-de-istorie-teoharie-antonescu/" rel="bookmark" class="td-image-wrap" title="Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai concursului de Logo-uri, cu scopul rebranduirii Muzeului județean de Istorie Teoharie Antonescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/premiati-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/premiati-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/premiati-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai concursului de Logo-uri, cu scopul rebranduirii Muzeului județean de Istorie Teoharie Antonescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/consiliul-judetean-giurgiu-i-a-premiat-pe-cei-10-elevi-castigatori-ai-concursului-de-logo-uri-cu-scopul-rebranduirii-muzeului-judetean-de-istorie-teoharie-antonescu/" rel="bookmark" title="Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai concursului de Logo-uri, cu scopul rebranduirii Muzeului județean de Istorie Teoharie Antonescu">Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/considerat-misogin-guvernul-citu-are-doar-4-femei-prefect-in-toata-tara-una-dintre-acestea-este-matei-aneta-prefect-de-giurgiu/" rel="bookmark" class="td-image-wrap" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/considerat-misogin-guvernul-citu-are-doar-4-femei-prefect-in-toata-tara-una-dintre-acestea-este-matei-aneta-prefect-de-giurgiu/" rel="bookmark" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!">Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-ionut-dolanescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, Ionuț DOLĂNESCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, Ionuț DOLĂNESCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-ionut-dolanescu/" rel="bookmark" title="La mulți ani, Ionuț DOLĂNESCU!">La mulți ani, Ionuț DOLĂNESCU!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_609db1e3c283b" data-td_block_id="td_uid_4_609db1e3c283b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_609db1e3c283b" data-td_block_id="td_uid_4_609db1e3c283b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_609db1e3c5e64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_609db1e3c5e64" ><script>var block_td_uid_5_609db1e3c5e64 = new tdBlock();
block_td_uid_5_609db1e3c5e64.id = "td_uid_5_609db1e3c5e64";
block_td_uid_5_609db1e3c5e64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_609db1e3c5e64_rand","tdc_css_class":"td_uid_5_609db1e3c5e64_rand","tdc_css_class_style":"td_uid_5_609db1e3c5e64_rand_style"}';
block_td_uid_5_609db1e3c5e64.td_column_number = "3";
block_td_uid_5_609db1e3c5e64.block_type = "td_block_mega_menu";
block_td_uid_5_609db1e3c5e64.post_count = "5";
block_td_uid_5_609db1e3c5e64.found_posts = "907";
block_td_uid_5_609db1e3c5e64.header_color = "";
block_td_uid_5_609db1e3c5e64.ajax_pagination_infinite_stop = "";
block_td_uid_5_609db1e3c5e64.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_5_609db1e3c5e64);
</script><div id=td_uid_5_609db1e3c5e64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vaccinul-astrazeneca-nu-mai-este-dorit-acesta-a-fost-administrat-ieri-doar-pentru-rapel/" rel="bookmark" class="td-image-wrap" title="Vaccinul AstraZeneca nu mai este dorit! Acesta a fost administrat ieri doar pentru rapel!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/jpg-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/jpg-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccinul AstraZeneca nu mai este dorit! Acesta a fost administrat ieri doar pentru rapel!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vaccinul-astrazeneca-nu-mai-este-dorit-acesta-a-fost-administrat-ieri-doar-pentru-rapel/" rel="bookmark" title="Vaccinul AstraZeneca nu mai este dorit! Acesta a fost administrat ieri doar pentru rapel!">Vaccinul AstraZeneca nu mai este dorit! Acesta a fost administrat ieri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/numarul-giurgiuvenilor-infectati-cu-covid-in-continua-scadere/" rel="bookmark" class="td-image-wrap" title="Numărul giurgiuvenilor infectați cu COVID în continuă scădere!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Coronavirus0000-538x332-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Coronavirus0000-538x332-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/Coronavirus0000-538x332-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Corona Virus Giurgiu" title="Numărul giurgiuvenilor infectați cu COVID în continuă scădere!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/numarul-giurgiuvenilor-infectati-cu-covid-in-continua-scadere/" rel="bookmark" title="Numărul giurgiuvenilor infectați cu COVID în continuă scădere!">Numărul giurgiuvenilor infectați cu COVID în continuă scădere!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/farmaciile-pot-face-acum-teste-rapide-antigen/" rel="bookmark" class="td-image-wrap" title="Farmaciile pot face acum teste rapide antigen"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/testare-in-farmacii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/testare-in-farmacii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/testare-in-farmacii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Farmaciile pot face acum teste rapide antigen"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/farmaciile-pot-face-acum-teste-rapide-antigen/" rel="bookmark" title="Farmaciile pot face acum teste rapide antigen">Farmaciile pot face acum teste rapide antigen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/142908-2/" rel="bookmark" class="td-image-wrap" title="În curând ne vom putea vaccina și în farmacii!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinare-farmacii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinare-farmacii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinare-farmacii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În curând ne vom putea vaccina și în farmacii!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/142908-2/" rel="bookmark" title="În curând ne vom putea vaccina și în farmacii!">În curând ne vom putea vaccina și în farmacii!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-impreuna-vom-reusi-sa-depasim-aceasta-perioada/" rel="bookmark" class="td-image-wrap" title="Doar împreună vom reuși să depășim această perioadă!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-768x529.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/chirie-2.jpg 770w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doar împreună vom reuși să depășim această perioadă!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-impreuna-vom-reusi-sa-depasim-aceasta-perioada/" rel="bookmark" title="Doar împreună vom reuși să depășim această perioadă!">Doar împreună vom reuși să depășim această perioadă!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_609db1e3c5e64" data-td_block_id="td_uid_5_609db1e3c5e64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_609db1e3c5e64" data-td_block_id="td_uid_5_609db1e3c5e64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_609db1e3c99ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_609db1e3c99ff" ><script>var block_td_uid_6_609db1e3c99ff = new tdBlock();
block_td_uid_6_609db1e3c99ff.id = "td_uid_6_609db1e3c99ff";
block_td_uid_6_609db1e3c99ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_609db1e3c99ff_rand","tdc_css_class":"td_uid_6_609db1e3c99ff_rand","tdc_css_class_style":"td_uid_6_609db1e3c99ff_rand_style"}';
block_td_uid_6_609db1e3c99ff.td_column_number = "3";
block_td_uid_6_609db1e3c99ff.block_type = "td_block_mega_menu";
block_td_uid_6_609db1e3c99ff.post_count = "5";
block_td_uid_6_609db1e3c99ff.found_posts = "809";
block_td_uid_6_609db1e3c99ff.header_color = "";
block_td_uid_6_609db1e3c99ff.ajax_pagination_infinite_stop = "";
block_td_uid_6_609db1e3c99ff.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_6_609db1e3c99ff);
</script><div id=td_uid_6_609db1e3c99ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/142932-2/" rel="bookmark" class="td-image-wrap" title="Liga 1: Avancronica etapei a 8-a din play-off și play-out, din Liga 1 de fotbal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/liga-1-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/liga-1-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/liga-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1: Avancronica etapei a 8-a din play-off și play-out, din Liga 1 de fotbal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/142932-2/" rel="bookmark" title="Liga 1: Avancronica etapei a 8-a din play-off și play-out, din Liga 1 de fotbal">Liga 1: Avancronica etapei a 8-a din play-off și play-out, din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/calificare-dramatica-a-astrei-giurgiu-in-finala-cupei-romaniei-la-fotbal/" rel="bookmark" class="td-image-wrap" title="Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/gol-1--218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/gol-1--218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/gol-1--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/calificare-dramatica-a-astrei-giurgiu-in-finala-cupei-romaniei-la-fotbal/" rel="bookmark" title="Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!">Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-i-rezultatele-si-clasamentul-play-off-si-play-out-etapa-a-7-a/" rel="bookmark" class="td-image-wrap" title="Liga I &#8211; Rezultatele și clasamentul play-off și play-out, etapa a 7-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/liga-1-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/liga-1-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/liga-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga I &#8211; Rezultatele și clasamentul play-off și play-out, etapa a 7-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-i-rezultatele-si-clasamentul-play-off-si-play-out-etapa-a-7-a/" rel="bookmark" title="Liga I &#8211; Rezultatele și clasamentul play-off și play-out, etapa a 7-a">Liga I &#8211; Rezultatele și clasamentul play-off și play-out, etapa a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meci-retur-din-semifinalele-cupei-romaniei-dinamo-bucuresti-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Meci retur din semifinalele Cupei României, Dinamo București &#8211; Astra Giurgiu "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/astra-dinamo-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/astra-dinamo-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/astra-dinamo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meci retur din semifinalele Cupei României, Dinamo București &#8211; Astra Giurgiu "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meci-retur-din-semifinalele-cupei-romaniei-dinamo-bucuresti-astra-giurgiu/" rel="bookmark" title="Meci retur din semifinalele Cupei României, Dinamo București &#8211; Astra Giurgiu ">Meci retur din semifinalele Cupei României, Dinamo București &#8211; Astra Giurgiu </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gaz-metan-medias-astra-giurgiu-2-1-eugen-neagoe-out-de-la-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Gaz Metan Mediaș &#8211; Astra Giurgiu 2-1. Eugen Neagoe OUT de la giurgiuveni!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-098-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-098-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/UTA-Arad-v-Astra-Giurgiu_Alexandra-Fechete-098-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gaz Metan Mediaș &#8211; Astra Giurgiu 2-1. Eugen Neagoe OUT de la giurgiuveni!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gaz-metan-medias-astra-giurgiu-2-1-eugen-neagoe-out-de-la-giurgiuveni/" rel="bookmark" title="Gaz Metan Mediaș &#8211; Astra Giurgiu 2-1. Eugen Neagoe OUT de la giurgiuveni!">Gaz Metan Mediaș &#8211; Astra Giurgiu 2-1. Eugen Neagoe OUT de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_609db1e3c99ff" data-td_block_id="td_uid_6_609db1e3c99ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_609db1e3c99ff" data-td_block_id="td_uid_6_609db1e3c99ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_609db1e3cd34b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_609db1e3cd34b" ><script>var block_td_uid_7_609db1e3cd34b = new tdBlock();
block_td_uid_7_609db1e3cd34b.id = "td_uid_7_609db1e3cd34b";
block_td_uid_7_609db1e3cd34b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_609db1e3cd34b_rand","tdc_css_class":"td_uid_7_609db1e3cd34b_rand","tdc_css_class_style":"td_uid_7_609db1e3cd34b_rand_style"}';
block_td_uid_7_609db1e3cd34b.td_column_number = "3";
block_td_uid_7_609db1e3cd34b.block_type = "td_block_mega_menu";
block_td_uid_7_609db1e3cd34b.post_count = "5";
block_td_uid_7_609db1e3cd34b.found_posts = "4648";
block_td_uid_7_609db1e3cd34b.header_color = "";
block_td_uid_7_609db1e3cd34b.ajax_pagination_infinite_stop = "";
block_td_uid_7_609db1e3cd34b.max_num_pages = "930";
tdBlocksArray.push(block_td_uid_7_609db1e3cd34b);
</script><div id=td_uid_7_609db1e3cd34b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-de-giurgiu-gabriela-horga-am-reusit-completarea-schemei-de-ajutor-de-stat-cu-organizatorii-de-expozitii-targuri-congrese/" rel="bookmark" class="td-image-wrap" title="Deputatul PNL de Giurgiu &#8211; Gabriela HORGA: ”Am reușit completarea schemei de ajutor de stat cu organizatorii de expoziții, târguri, congrese”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PNL de Giurgiu &#8211; Gabriela HORGA: ”Am reușit completarea schemei de ajutor de stat cu organizatorii de expoziții, târguri, congrese”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-de-giurgiu-gabriela-horga-am-reusit-completarea-schemei-de-ajutor-de-stat-cu-organizatorii-de-expozitii-targuri-congrese/" rel="bookmark" title="Deputatul PNL de Giurgiu &#8211; Gabriela HORGA: ”Am reușit completarea schemei de ajutor de stat cu organizatorii de expoziții, târguri, congrese”">Deputatul PNL de Giurgiu &#8211; Gabriela HORGA: ”Am reușit completarea schemei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/calificare-dramatica-a-astrei-giurgiu-in-finala-cupei-romaniei-la-fotbal/" rel="bookmark" class="td-image-wrap" title="Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/gol-1--218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/gol-1--218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/gol-1--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/calificare-dramatica-a-astrei-giurgiu-in-finala-cupei-romaniei-la-fotbal/" rel="bookmark" title="Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!">Calificare dramatică a Astrei Giurgiu în finala Cupei României la fotbal!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-sunt-propunerile-ce-au-fost-facute-pentru-viitorul-master-plan-al-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Care sunt propunerile ce au fost făcute pentru viitorul Master Plan al Municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/cj-8-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/cj-8-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/cj-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care sunt propunerile ce au fost făcute pentru viitorul Master Plan al Municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-sunt-propunerile-ce-au-fost-facute-pentru-viitorul-master-plan-al-municipiului-giurgiu/" rel="bookmark" title="Care sunt propunerile ce au fost făcute pentru viitorul Master Plan al Municipiului Giurgiu">Care sunt propunerile ce au fost făcute pentru viitorul Master Plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-romanii-au-dreptul-sa-stie-daca-au-fost-mintiti-in-privinta-datelor-date-publicitatii-in-pandemie/" rel="bookmark" class="td-image-wrap" title="Deputatul Elena DINU: „Românii au dreptul să știe dacă au fost mințiți în privința datelor date publicității în Pandemie!” "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elena-dinu-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elena-dinu-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elena-dinu-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elena-dinu-1-843x580.jpg 843w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Elena DINU: „Românii au dreptul să știe dacă au fost mințiți în privința datelor date publicității în Pandemie!” "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-romanii-au-dreptul-sa-stie-daca-au-fost-mintiti-in-privinta-datelor-date-publicitatii-in-pandemie/" rel="bookmark" title="Deputatul Elena DINU: „Românii au dreptul să știe dacă au fost mințiți în privința datelor date publicității în Pandemie!” ">Deputatul Elena DINU: „Românii au dreptul să știe dacă au fost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-oinacu-fabian-tirca-in-dialog-cu-factori-importanti-ai-judetului-pentru-transformarea-unei-parti-a-comunei-intr-o-zona-turistica/" rel="bookmark" class="td-image-wrap" title="Primarul comunei Oinacu, Fabian Țîrcă, în dialog cu factori importanți ai județului, pentru transformarea unei părți a comunei, într-o zonă turistică   "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/tarca-1-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/tarca-1-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/tarca-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul comunei Oinacu, Fabian Țîrcă, în dialog cu factori importanți ai județului, pentru transformarea unei părți a comunei, într-o zonă turistică   "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-oinacu-fabian-tirca-in-dialog-cu-factori-importanti-ai-judetului-pentru-transformarea-unei-parti-a-comunei-intr-o-zona-turistica/" rel="bookmark" title="Primarul comunei Oinacu, Fabian Țîrcă, în dialog cu factori importanți ai județului, pentru transformarea unei părți a comunei, într-o zonă turistică   ">Primarul comunei Oinacu, Fabian Țîrcă, în dialog cu factori importanți ai&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_609db1e3cd34b" data-td_block_id="td_uid_7_609db1e3cd34b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_609db1e3cd34b" data-td_block_id="td_uid_7_609db1e3cd34b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_609db1e3d4f34_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-142996" class="td-post-template-4 post-142996 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Percheziții astăzi, la Giurgiu!</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare.jpg" data-caption=""><img width="1068" height="606" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-1068x606.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-1068x606.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-300x170.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-768x436.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-1024x581.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-696x395.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare-741x420.jpg 741w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="perchezitii-mare"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Percheziții astăzi, la Giurgiu!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T20:04:20+00:00" >13 mai 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-142996">282</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fperchezitii-astazi-la-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Perchezi%C8%9Bii+ast%C4%83zi%2C+la+Giurgiu%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fperchezitii-astazi-la-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare.jpg&description=Perchezi%C8%9Bii+ast%C4%83zi%2C+la+Giurgiu%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Percheziții astăzi, la Giurgiu! %0A%0A https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_609db1e3d82c1_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_609db1e3d7a33_rand td_block_template_1"></div><p>Poliţiştii Serviciului de Investigare a Criminalităţii Economice Prahova au făcut &#8211; potrivit Poliţiei Române &#8211;  32 de percheziţii, în 15 judeţe (Prahova, Ilfov, Dâmboviţa, Argeş, Ialomiţa, Alba, Arad, Neamţ, Maramureş, Sibiu, Gorj, Teleorman, Giurgiu, Cluj şi Bihor) şi în Bucureşti, la locuinţele unor persoane bănuite că ar fi comercializat sau deţinut în mod ilicit tutun de fumat</p>
<p>Totodată, nouă mandate de aducere au fost puse în executare.</p>
<p>&#8222;<em>Din cercetări a reieşit că, începând cu luna februarie 2021, până în prezent, mai multe persoane, domiciliate în judeţele Prahova, Ilfov şi Bucureşti, ar fi desfăşurat activităţi de  prelucrare şi comercializare în mod ilicit a tutunului de fumat, prin intermediul anunţurilor postate pe reţelele de socializare. Persoanele bănuite, în perioada menţionată, ar fi efectuat, zilnic, diverse tranzacţii de preluare sau comercializare a tutunului de fumat&#8221;,</em> arată sursa citată.</p>
<p>La acțiune au participat peste 100 de poliţişti din cadrul inspectoratelor judeţene de poliţie Prahova, Ilfov, Argeş, Ialomiţa, Alba, Arad, Neamţ, Maramureş, Sibiu, Gorj, Teleorman, Cluj , Bihor și <strong>Giurgiu </strong>cât și  poliţişti ai serviciilor pentru acţiuni speciale din Prahova şi Ialomiţa.</p>
<p>În urma percheziţiilor au fost identificate şi ridicate mijloace materiale de probă, respectiv: înscrisuri, echipamente electronice şi telefoane mobile, precum şi 18,2 kg. de tutun mărunţit.</p>
<p>Prejudiciul estimat produs bugetului general consolidat prin faptele ce fac obiectul cauzei penale este de 110.000 de lei.</p>
<p>Cercetările continuă în acest caz, sub coordonarea unui procuror al Parchetului de pe lângă Judecătoria Ploieşti.</p>
<p><strong>(Jurnal)</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_609db1e3d8ae9_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fperchezitii-astazi-la-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Perchezi%C8%9Bii+ast%C4%83zi%2C+la+Giurgiu%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fperchezitii-astazi-la-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare.jpg&description=Perchezi%C8%9Bii+ast%C4%83zi%2C+la+Giurgiu%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Percheziții astăzi, la Giurgiu! %0A%0A https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/din-acest-weekend-vom-renunta-la-masca-care-sunt-exceptiile/">Din acest weekend vom renunța la mască. Care sunt excepțiile…</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-05-13T20:04:20+00:00"><meta itemprop="dateModified" content="2021-05-13T20:04:20+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/perchezitii-astazi-la-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Percheziții astăzi, la Giurgiu!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/perchezitii-mare.jpg"><meta itemprop="width" content="3096"><meta itemprop="height" content="1756"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_609db1e3d9a2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_609db1e3d9a2f" ><script>var block_td_uid_12_609db1e3d9a2f = new tdBlock();
block_td_uid_12_609db1e3d9a2f.id = "td_uid_12_609db1e3d9a2f";
block_td_uid_12_609db1e3d9a2f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_609db1e3d9a2f_rand","td_column_number":3,"live_filter_cur_post_id":142996,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_609db1e3d9a2f_rand","tdc_css_class_style":"td_uid_12_609db1e3d9a2f_rand_style"}';
block_td_uid_12_609db1e3d9a2f.td_column_number = "3";
block_td_uid_12_609db1e3d9a2f.block_type = "td_block_related_posts";
block_td_uid_12_609db1e3d9a2f.post_count = "3";
block_td_uid_12_609db1e3d9a2f.found_posts = "19168";
block_td_uid_12_609db1e3d9a2f.header_color = "";
block_td_uid_12_609db1e3d9a2f.ajax_pagination_infinite_stop = "";
block_td_uid_12_609db1e3d9a2f.max_num_pages = "6390";
tdBlocksArray.push(block_td_uid_12_609db1e3d9a2f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_609db1e3ec07b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_609db1e3d9a2f" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_609db1e3ec082" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_609db1e3d9a2f" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_609db1e3d9a2f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/din-acest-weekend-vom-renunta-la-masca-care-sunt-exceptiile/" rel="bookmark" class="td-image-wrap" title="Din acest weekend vom renunța la mască. Care sunt excepțiile…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/ministerul-sanatatii-nu-e-de-acord-cu-renuntarea-la-masca-in-timpul-orelor-de-sport-activitatile-sportive-in-aer-liber-se-pot-desfasura-fara-masca-dar-cu-respectarea-distantei-intre-elevi-499632-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/ministerul-sanatatii-nu-e-de-acord-cu-renuntarea-la-masca-in-timpul-orelor-de-sport-activitatile-sportive-in-aer-liber-se-pot-desfasura-fara-masca-dar-cu-respectarea-distantei-intre-elevi-499632-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/ministerul-sanatatii-nu-e-de-acord-cu-renuntarea-la-masca-in-timpul-orelor-de-sport-activitatile-sportive-in-aer-liber-se-pot-desfasura-fara-masca-dar-cu-respectarea-distantei-intre-elevi-499632-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Din acest weekend vom renunța la mască. Care sunt excepțiile…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/din-acest-weekend-vom-renunta-la-masca-care-sunt-exceptiile/" rel="bookmark" title="Din acest weekend vom renunța la mască. Care sunt excepțiile…">Din acest weekend vom renunța la mască. Care sunt excepțiile…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/majoritatea-elevilor-s-ar-putea-intoarce-fizic-la-scoala/" rel="bookmark" class="td-image-wrap" title="Majoritatea elevilor s-ar putea întoarce, fizic, la școală"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_184966089-e1613982432736-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_184966089-e1613982432736-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dreamstime_m_184966089-e1613982432736-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Majoritatea elevilor s-ar putea întoarce, fizic, la școală"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/majoritatea-elevilor-s-ar-putea-intoarce-fizic-la-scoala/" rel="bookmark" title="Majoritatea elevilor s-ar putea întoarce, fizic, la școală">Majoritatea elevilor s-ar putea întoarce, fizic, la școală</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scandalos-diferente-majore-intre-raportarile-ins-si-grupul-de-comunicare-strategica-privind-numarul-mortilor-de-covid/" rel="bookmark" class="td-image-wrap" title="SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/statistiche-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/statistiche-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/statistiche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scandalos-diferente-majore-intre-raportarile-ins-si-grupul-de-comunicare-strategica-privind-numarul-mortilor-de-covid/" rel="bookmark" title="SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID">SCANDALOS! Diferențe majore între raportările INS și Grupul de Comunicare Strategică privind numărul morților de COVID</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_609db1e3d9a2f" data-td_block_id="td_uid_12_609db1e3d9a2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_609db1e3d9a2f" data-td_block_id="td_uid_12_609db1e3d9a2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perchezitii-astazi-la-giurgiu/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.2-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_609db1e3edb1a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_609db1e3edda2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_609db1e3edda2" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_609db1e3edda2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_609db1e3edda2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_609db1e3edda2">
				<input id="td_uid_16_609db1e3edda2" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_16_609db1e3edda2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_609db1e3edda2">
					<span class="td-big-degrees">15</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.4kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">96						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_609db1e3ee08b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_609db1e3ee08b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_609db1e3ee08b class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_609db1e3ee641_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_609db1e3ee641" ><script>var block_td_uid_18_609db1e3ee641 = new tdBlock();
block_td_uid_18_609db1e3ee641.id = "td_uid_18_609db1e3ee641";
block_td_uid_18_609db1e3ee641.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_609db1e3ee641_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_609db1e3ee641_rand","tdc_css_class_style":"td_uid_18_609db1e3ee641_rand_style"}';
block_td_uid_18_609db1e3ee641.td_column_number = "1";
block_td_uid_18_609db1e3ee641.block_type = "td_block_15";
block_td_uid_18_609db1e3ee641.post_count = "4";
block_td_uid_18_609db1e3ee641.found_posts = "15074";
block_td_uid_18_609db1e3ee641.header_color = "#";
block_td_uid_18_609db1e3ee641.ajax_pagination_infinite_stop = "";
block_td_uid_18_609db1e3ee641.max_num_pages = "3769";
tdBlocksArray.push(block_td_uid_18_609db1e3ee641);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_609db1e3ee641 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/concurs-pentru-10-posturi-in-cadrul-sectorului-economico-administrativ-la-penitenciarul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Concurs pentru 10 posturi în cadrul sectorului economico-administrativ la Penitenciarul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-06-at-14.07.39-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-06-at-14.07.39-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-06-at-14.07.39-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurs pentru 10 posturi în cadrul sectorului economico-administrativ la Penitenciarul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/concurs-pentru-10-posturi-in-cadrul-sectorului-economico-administrativ-la-penitenciarul-giurgiu/" rel="bookmark" title="Concurs pentru 10 posturi în cadrul sectorului economico-administrativ la Penitenciarul Giurgiu">Concurs pentru 10 posturi în cadrul sectorului economico-administrativ la Penitenciarul Giurgiu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-a-luat-cu-japca-de-la-giurgiuveni-piata-centrala-lucian-iliescu-ii-acuza-acum-pe-actualii-patroni-ca-i-au-furat-o-video/" rel="bookmark" class="td-image-wrap" title="După ce a luat cu japca de la giurgiuveni Piața Centrală, Lucian Iliescu îi acuză acum pe actualii patroni că ”i-au furat-o!” (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/piata1-517x400-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/piata1-517x400-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/piata1-517x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După ce a luat cu japca de la giurgiuveni Piața Centrală, Lucian Iliescu îi acuză acum pe actualii patroni că ”i-au furat-o!” (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-ce-a-luat-cu-japca-de-la-giurgiuveni-piata-centrala-lucian-iliescu-ii-acuza-acum-pe-actualii-patroni-ca-i-au-furat-o-video/" rel="bookmark" title="După ce a luat cu japca de la giurgiuveni Piața Centrală, Lucian Iliescu îi acuză acum pe actualii patroni că ”i-au furat-o!” (VIDEO)">După ce a luat cu japca de la giurgiuveni Piața Centrală,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/interventia-politiei-dupa-o-vizita-neasteptata-in-cladirea-interagro/" rel="bookmark" class="td-image-wrap" title="Intervenția Poliției, după o „vizită” neașteptată, în clădirea InterAgro!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/politia-in-actiune-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/politia-in-actiune-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/politia-in-actiune-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intervenția Poliției, după o „vizită” neașteptată, în clădirea InterAgro!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/interventia-politiei-dupa-o-vizita-neasteptata-in-cladirea-interagro/" rel="bookmark" title="Intervenția Poliției, după o „vizită” neașteptată, în clădirea InterAgro!">Intervenția Poliției, după o „vizită” neașteptată, în clădirea InterAgro!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_609db1e3ee641" data-td_block_id="td_uid_18_609db1e3ee641"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_609db1e3ee641" data-td_block_id="td_uid_18_609db1e3ee641"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_609db1e4d80e2_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_609db1e4d8388_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_609db1e4d8388" ><script>var block_td_uid_20_609db1e4d8388 = new tdBlock();
block_td_uid_20_609db1e4d8388.id = "td_uid_20_609db1e4d8388";
block_td_uid_20_609db1e4d8388.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_609db1e4d8388_rand","tdc_css_class":"td_uid_20_609db1e4d8388_rand","tdc_css_class_style":"td_uid_20_609db1e4d8388_rand_style"}';
block_td_uid_20_609db1e4d8388.td_column_number = "1";
block_td_uid_20_609db1e4d8388.block_type = "td_block_7";
block_td_uid_20_609db1e4d8388.post_count = "3";
block_td_uid_20_609db1e4d8388.found_posts = "5";
block_td_uid_20_609db1e4d8388.header_color = "";
block_td_uid_20_609db1e4d8388.ajax_pagination_infinite_stop = "";
block_td_uid_20_609db1e4d8388.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_609db1e4d8388);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_609db1e4d8388 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_609db1e4da303_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_609db1e4da303" ><script>var block_td_uid_21_609db1e4da303 = new tdBlock();
block_td_uid_21_609db1e4da303.id = "td_uid_21_609db1e4da303";
block_td_uid_21_609db1e4da303.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_609db1e4da303_rand","tdc_css_class":"td_uid_21_609db1e4da303_rand","tdc_css_class_style":"td_uid_21_609db1e4da303_rand_style"}';
block_td_uid_21_609db1e4da303.td_column_number = "1";
block_td_uid_21_609db1e4da303.block_type = "td_block_7";
block_td_uid_21_609db1e4da303.post_count = "3";
block_td_uid_21_609db1e4da303.found_posts = "19918";
block_td_uid_21_609db1e4da303.header_color = "";
block_td_uid_21_609db1e4da303.ajax_pagination_infinite_stop = "";
block_td_uid_21_609db1e4da303.max_num_pages = "6640";
tdBlocksArray.push(block_td_uid_21_609db1e4da303);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_609db1e4da303 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_609db1e50c636_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_609db1e50c636" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">19054</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4648</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2970</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1384</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">907</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">809</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">694</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">298</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inventivitate-fara-margini-unde-au-ascuns-niste-traficanti-marfa/" rel="bookmark" class="td-image-wrap" title="Inventivitate fără margini! Unde au ascuns, niște traficanți, marfa&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/627x0-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/627x0-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/01/627x0-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inventivitate fără margini! Unde au ascuns, niște traficanți, marfa&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inventivitate-fara-margini-unde-au-ascuns-niste-traficanti-marfa/" rel="bookmark" title="Inventivitate fără margini! Unde au ascuns, niște traficanți, marfa&#8230;">Inventivitate fără margini! Unde au ascuns, niște traficanți, marfa&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T07:37:13+00:00" >23 ianuarie 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/46912/" rel="bookmark" class="td-image-wrap" title="Declarația zilei! ”Giurgiu n-a avut politicieni , ci mecenari&#8230;!” Pe cine a ironizat Președinteșle Nicolae Bădălău la ultima ședință a PSD Giurgiu&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/08/forta1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/08/forta1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/08/forta1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Declarația zilei! ”Giurgiu n-a avut politicieni , ci mecenari&#8230;!” Pe cine a ironizat Președinteșle Nicolae Bădălău la ultima ședință a PSD Giurgiu&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/46912/" rel="bookmark" title="Declarația zilei! ”Giurgiu n-a avut politicieni , ci mecenari&#8230;!” Pe cine a ironizat Președinteșle Nicolae Bădălău la ultima ședință a PSD Giurgiu&#8230;">Declarația zilei! ”Giurgiu n-a avut politicieni , ci mecenari&#8230;!” Pe cine...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T23:14:21+00:00" >1 august 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 609db1e5226dd
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-11 10:28:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"142996"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.2' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[15,59],"today_humidity":82,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.8000000000000000444089209850062616169452667236328125],"today_min":[15,59],"today_max":[15,59],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1620939600,"day_name":"joi","day_temp":[15,59],"owm_day_index":0},{"timestamp":1620950400,"day_name":"vin","day_temp":[22,72],"owm_day_index":1},{"timestamp":1621036800,"day_name":"s\u00e2m","day_temp":[24,76],"owm_day_index":9},{"timestamp":1621123200,"day_name":"Dum","day_temp":[23,73],"owm_day_index":17},{"timestamp":1621209600,"day_name":"lun","day_temp":[25,76],"owm_day_index":25},{"timestamp":1621296000,"day_name":"mar","day_temp":[17,62],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_16_609db1e3edda2","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[15,59],"today_humidity":82,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.8000000000000000444089209850062616169452667236328125],"today_min":[15,59],"today_max":[15,59],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1620939600,"day_name":"joi","day_temp":[15,59],"owm_day_index":0},{"timestamp":1620950400,"day_name":"vin","day_temp":[22,72],"owm_day_index":1},{"timestamp":1621036800,"day_name":"s\u00e2m","day_temp":[24,76],"owm_day_index":9},{"timestamp":1621123200,"day_name":"Dum","day_temp":[23,73],"owm_day_index":17},{"timestamp":1621209600,"day_name":"lun","day_temp":[25,76],"owm_day_index":25},{"timestamp":1621296000,"day_name":"mar","day_temp":[17,62],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[142996]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>