<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care au fost motivele | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care au fost motivele" href="https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","nonce":"6f9162149f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.2' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.2' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0' id='zoom-instagram-widget-js'></script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/130532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BULGARIA a intrat pe LISTA GALBENĂ a țărilor COVID 19. Ce înseamnă acest lucru pentru giurgiuveni' href='https://jurnalgiurgiuvean.ro/bulgaria-a-intrat-pe-lista-galbena-a-tarilor-covid-19-ce-inseamna-acest-lucru-pentru-giurgiuveni/' />
<link rel='next' title='Acțiunile de informare a cetățenilor cu privire la măsurile de prevenire a răspândirii infecției cu SARS-CoV-2 continuă' href='https://jurnalgiurgiuvean.ro/actiunile-de-informare-a-cetatenilor-cu-privire-la-masurile-de-prevenire-a-raspandirii-infectiei-cu-sars-cov-2-continua/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=130532' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmarian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmarian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/",
                                "name": "Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-130532 single-format-standard cookies-not-set marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, noiembrie 3, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa15d93ebc19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fa15d93ebc19" ><script>var block_td_uid_1_5fa15d93ebc19 = new tdBlock();
block_td_uid_1_5fa15d93ebc19.id = "td_uid_1_5fa15d93ebc19";
block_td_uid_1_5fa15d93ebc19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fa15d93ebc19_rand","tdc_css_class":"td_uid_1_5fa15d93ebc19_rand","tdc_css_class_style":"td_uid_1_5fa15d93ebc19_rand_style"}';
block_td_uid_1_5fa15d93ebc19.td_column_number = "3";
block_td_uid_1_5fa15d93ebc19.block_type = "td_block_mega_menu";
block_td_uid_1_5fa15d93ebc19.post_count = "5";
block_td_uid_1_5fa15d93ebc19.found_posts = "1219";
block_td_uid_1_5fa15d93ebc19.header_color = "";
block_td_uid_1_5fa15d93ebc19.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fa15d93ebc19.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_1_5fa15d93ebc19);
</script><div id=td_uid_1_5fa15d93ebc19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-candidat-pentru-un-nou-mandat-de-deputat/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU, candidat pentru un nou mandat de deputat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/dinudeop-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/dinudeop-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/dinudeop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU, candidat pentru un nou mandat de deputat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-candidat-pentru-un-nou-mandat-de-deputat/" rel="bookmark" title="Cristina Elena DINU, candidat pentru un nou mandat de deputat">Cristina Elena DINU, candidat pentru un nou mandat de deputat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/comunicat-de-presa-o-echipa-complet-liberala-la-cj-giurgiu/" rel="bookmark" class="td-image-wrap" title="Comunicat de presă: O echipă complet liberală la CJ Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/PNL-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/PNL-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/PNL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicat de presă: O echipă complet liberală la CJ Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/comunicat-de-presa-o-echipa-complet-liberala-la-cj-giurgiu/" rel="bookmark" title="Comunicat de presă: O echipă complet liberală la CJ Giurgiu">Comunicat de presă: O echipă complet liberală la CJ Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-cristina-elena-dinu-presedintele-iohannis-sa-redevina-macar-acum-presedintele-tuturor-romanilor/" rel="bookmark" class="td-image-wrap" title="Deputat Cristina Elena DINU: „Președintele Iohannis să redevină, măcar acum, președintele tuturor românilor!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/elenadinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat Cristina Elena DINU: „Președintele Iohannis să redevină, măcar acum, președintele tuturor românilor!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-cristina-elena-dinu-presedintele-iohannis-sa-redevina-macar-acum-presedintele-tuturor-romanilor/" rel="bookmark" title="Deputat Cristina Elena DINU: „Președintele Iohannis să redevină, măcar acum, președintele tuturor românilor!”">Deputat Cristina Elena DINU: „Președintele Iohannis să redevină, măcar acum, președintele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/iata-motivul-pentru-care-antenele-lui-voiculescu-tin-partea-psd-ului/" rel="bookmark" class="td-image-wrap" title="Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-2008-09-8-4269846-70-dan-voiculescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-2008-09-8-4269846-70-dan-voiculescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-2008-09-8-4269846-70-dan-voiculescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/iata-motivul-pentru-care-antenele-lui-voiculescu-tin-partea-psd-ului/" rel="bookmark" title="Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului">Iată motivul pentru care Antenele lui Voiculescu țin partea PSD-ului</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/129558-2/" rel="bookmark" class="td-image-wrap" title="Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un loc de deputat în Capitală !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Gabriel-Oprea-la-guvern-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Gabriel-Oprea-la-guvern-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Gabriel-Oprea-la-guvern-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un loc de deputat în Capitală !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/129558-2/" rel="bookmark" title="Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un loc de deputat în Capitală !">Judecat pentru ucidere din culpă , Gabriel Oprea candidează pentru un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa15d93ebc19" data-td_block_id="td_uid_1_5fa15d93ebc19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fa15d93ebc19" data-td_block_id="td_uid_1_5fa15d93ebc19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa15d93effb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa15d93effb4" ><script>var block_td_uid_2_5fa15d93effb4 = new tdBlock();
block_td_uid_2_5fa15d93effb4.id = "td_uid_2_5fa15d93effb4";
block_td_uid_2_5fa15d93effb4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fa15d93effb4_rand","tdc_css_class":"td_uid_2_5fa15d93effb4_rand","tdc_css_class_style":"td_uid_2_5fa15d93effb4_rand_style"}';
block_td_uid_2_5fa15d93effb4.td_column_number = "3";
block_td_uid_2_5fa15d93effb4.block_type = "td_block_mega_menu";
block_td_uid_2_5fa15d93effb4.post_count = "5";
block_td_uid_2_5fa15d93effb4.found_posts = "2332";
block_td_uid_2_5fa15d93effb4.header_color = "";
block_td_uid_2_5fa15d93effb4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa15d93effb4.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_2_5fa15d93effb4);
</script><div id=td_uid_2_5fa15d93effb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/suntem-infestati-cu-un-virus-mai-periculos-decat-covidul-toleranta/" rel="bookmark" class="td-image-wrap" title="Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cole-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cole-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cole-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/suntem-infestati-cu-un-virus-mai-periculos-decat-covidul-toleranta/" rel="bookmark" title="Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!">Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cetatenii-spun-ca-la-giurgiu-hotii-isi-fac-de-cap-in-piata-centrala-si-ca-politistii-locali-nu-sunt-de-gasit/" rel="bookmark" class="td-image-wrap" title="Cetățenii spun că la Giurgiu hoții își fac de cap în Piața Centrală și că  polițiștii locali nu sunt de găsit&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/polis-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/polis-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/polis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cetățenii spun că la Giurgiu hoții își fac de cap în Piața Centrală și că  polițiștii locali nu sunt de găsit&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cetatenii-spun-ca-la-giurgiu-hotii-isi-fac-de-cap-in-piata-centrala-si-ca-politistii-locali-nu-sunt-de-gasit/" rel="bookmark" title="Cetățenii spun că la Giurgiu hoții își fac de cap în Piața Centrală și că  polițiștii locali nu sunt de găsit&#8230;!">Cetățenii spun că la Giurgiu hoții își fac de cap în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marea-britanie-intra-pentru-o-luna-in-carantina/" rel="bookmark" class="td-image-wrap" title="Marea Britanie intră, pentru o lună, în CARANTINĂ!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/anglia-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/anglia-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/anglia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marea Britanie intră, pentru o lună, în CARANTINĂ!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marea-britanie-intra-pentru-o-luna-in-carantina/" rel="bookmark" title="Marea Britanie intră, pentru o lună, în CARANTINĂ!">Marea Britanie intră, pentru o lună, în CARANTINĂ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mai-multi-pensionari-vor-primi-cei-180-de-lei-pentru-mancare-de-cand-se-vor-acorda-insa-tichetele/" rel="bookmark" class="td-image-wrap" title="Mai mulți pensionari vor primi cei 180 de lei pentru mâncare. De când se vor acorda însă tichetele"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/masa_calda.jpg.825x544_q85_crop-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/masa_calda.jpg.825x544_q85_crop-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/masa_calda.jpg.825x544_q85_crop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mai mulți pensionari vor primi cei 180 de lei pentru mâncare. De când se vor acorda însă tichetele"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mai-multi-pensionari-vor-primi-cei-180-de-lei-pentru-mancare-de-cand-se-vor-acorda-insa-tichetele/" rel="bookmark" title="Mai mulți pensionari vor primi cei 180 de lei pentru mâncare. De când se vor acorda însă tichetele">Mai mulți pensionari vor primi cei 180 de lei pentru mâncare&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiuvenii-cu-venituri-mici-primesc-si-anul-acesta-ajutoare-de-incalzire/" rel="bookmark" class="td-image-wrap" title="Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/giurgiuvenii-cu-venituri-mici-primesc-ajutoare-de-incalzire.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiuvenii-cu-venituri-mici-primesc-si-anul-acesta-ajutoare-de-incalzire/" rel="bookmark" title="Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire">Giurgiuvenii cu venituri mici primesc, și anul acesta, ajutoare de încălzire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa15d93effb4" data-td_block_id="td_uid_2_5fa15d93effb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa15d93effb4" data-td_block_id="td_uid_2_5fa15d93effb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fa15d9400cd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fa15d9400cd8" ><script>var block_td_uid_3_5fa15d9400cd8 = new tdBlock();
block_td_uid_3_5fa15d9400cd8.id = "td_uid_3_5fa15d9400cd8";
block_td_uid_3_5fa15d9400cd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fa15d9400cd8_rand","tdc_css_class":"td_uid_3_5fa15d9400cd8_rand","tdc_css_class_style":"td_uid_3_5fa15d9400cd8_rand_style"}';
block_td_uid_3_5fa15d9400cd8.td_column_number = "3";
block_td_uid_3_5fa15d9400cd8.block_type = "td_block_mega_menu";
block_td_uid_3_5fa15d9400cd8.post_count = "5";
block_td_uid_3_5fa15d9400cd8.found_posts = "613";
block_td_uid_3_5fa15d9400cd8.header_color = "";
block_td_uid_3_5fa15d9400cd8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fa15d9400cd8.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_3_5fa15d9400cd8);
</script><div id=td_uid_3_5fa15d9400cd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scolile-si-gradinitele-din-municipiu-invatamant-exclusiv-online-pentru-14-zile-din-cauza-covid-19/" rel="bookmark" class="td-image-wrap" title="Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14 zile, din cauza COVID 19"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/130487-educatie-luna-in-care-verdele-s-a-transformat-in-rosu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/130487-educatie-luna-in-care-verdele-s-a-transformat-in-rosu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/130487-educatie-luna-in-care-verdele-s-a-transformat-in-rosu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="educatie-luna-in-care-verdele-s-a-transformat-in-rosu" title="Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14 zile, din cauza COVID 19"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scolile-si-gradinitele-din-municipiu-invatamant-exclusiv-online-pentru-14-zile-din-cauza-covid-19/" rel="bookmark" title="Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14 zile, din cauza COVID 19">Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-25-dintre-cei-ce-termina-o-facultate-ajung-sa-lucreze-in-domeniul-in-care-s-au-pregatit-ce-se-intampla-la-giurgiu-2/" rel="bookmark" class="td-image-wrap" title="Doar 25 % dintre  cei ce termină o facultate ajung să lucreze în domeniul în care s-au pregătit. Ce se întâmplă la Giurgiu…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/stud-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/stud-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/stud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doar 25 % dintre  cei ce termină o facultate ajung să lucreze în domeniul în care s-au pregătit. Ce se întâmplă la Giurgiu…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-25-dintre-cei-ce-termina-o-facultate-ajung-sa-lucreze-in-domeniul-in-care-s-au-pregatit-ce-se-intampla-la-giurgiu-2/" rel="bookmark" title="Doar 25 % dintre  cei ce termină o facultate ajung să lucreze în domeniul în care s-au pregătit. Ce se întâmplă la Giurgiu…">Doar 25 % dintre  cei ce termină o facultate ajung să&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gratie-europarlamentarului-giurgiuvean-dan-motreanu-in-judetul-giurgiu-s-a-suplimentat-numarul-de-posturi-in-educatie-finantate-de-la-bugetul-de-stat/" rel="bookmark" class="td-image-wrap" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gratie-europarlamentarului-giurgiuvean-dan-motreanu-in-judetul-giurgiu-s-a-suplimentat-numarul-de-posturi-in-educatie-finantate-de-la-bugetul-de-stat/" rel="bookmark" title="Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul de posturi în educație, finanțate de la bugetul de stat">Grație europarlamentarului giurgiuvean, Dan Motreanu, în județul Giurgiu s-a suplimentat numărul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezastru-giurgiu-judetul-cu-cel-mai-mare-numar-de-analfabeti/" rel="bookmark" class="td-image-wrap" title="DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/elev-analfabet-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/elev-analfabet-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/elev-analfabet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezastru-giurgiu-judetul-cu-cel-mai-mare-numar-de-analfabeti/" rel="bookmark" title="DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți">DEZASTRU! Giurgiu, județul cu cel mai mare număr de analfabeți</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-nu-ai-voie-astazi-de-sf-dumitru/" rel="bookmark" class="td-image-wrap" title="Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie, astăzi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/sfant-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/sfant-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/sfant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie, astăzi&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-nu-ai-voie-astazi-de-sf-dumitru/" rel="bookmark" title="Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie, astăzi&#8230;">Ultima zi a sărbătorii de Sf. Dumitru. Ce nu ai voie,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fa15d9400cd8" data-td_block_id="td_uid_3_5fa15d9400cd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fa15d9400cd8" data-td_block_id="td_uid_3_5fa15d9400cd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fa15d9404288_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fa15d9404288" ><script>var block_td_uid_4_5fa15d9404288 = new tdBlock();
block_td_uid_4_5fa15d9404288.id = "td_uid_4_5fa15d9404288";
block_td_uid_4_5fa15d9404288.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fa15d9404288_rand","tdc_css_class":"td_uid_4_5fa15d9404288_rand","tdc_css_class_style":"td_uid_4_5fa15d9404288_rand_style"}';
block_td_uid_4_5fa15d9404288.td_column_number = "3";
block_td_uid_4_5fa15d9404288.block_type = "td_block_mega_menu";
block_td_uid_4_5fa15d9404288.post_count = "5";
block_td_uid_4_5fa15d9404288.found_posts = "280";
block_td_uid_4_5fa15d9404288.header_color = "";
block_td_uid_4_5fa15d9404288.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa15d9404288.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_5fa15d9404288);
</script><div id=td_uid_4_5fa15d9404288 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-national-de-finantare-a-cercetarii-arheologice-sistematice-a-vizat-si-un-proiect-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Programul naţional de finanţare a cercetării arheologice sistematice a vizat și un proiect din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/MG_3523-scaled-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/MG_3523-scaled-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/MG_3523-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul naţional de finanţare a cercetării arheologice sistematice a vizat și un proiect din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-national-de-finantare-a-cercetarii-arheologice-sistematice-a-vizat-si-un-proiect-din-judetul-giurgiu/" rel="bookmark" title="Programul naţional de finanţare a cercetării arheologice sistematice a vizat și un proiect din județul Giurgiu">Programul naţional de finanţare a cercetării arheologice sistematice a vizat și un proiect&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/realizatoarea-tv-marina-almasan-a-ales-giurgiu-pentru-lansarea-celui-de-al-8-lea-jurnal-de-calatorie/" rel="bookmark" class="td-image-wrap" title="Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al 8-lea Jurnal de călătorie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/image-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al 8-lea Jurnal de călătorie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/realizatoarea-tv-marina-almasan-a-ales-giurgiu-pentru-lansarea-celui-de-al-8-lea-jurnal-de-calatorie/" rel="bookmark" title="Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al 8-lea Jurnal de călătorie">Realizatoarea TV, Marina ALMĂȘAN, a ales Giurgiu pentru lansarea celui de-al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/puterea-istoriei-o-noua-expozitie-gazduita-de-muzeul-judetean-de-istorie/" rel="bookmark" class="td-image-wrap" title="Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de Istorie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/expo-1086x1536-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/expo-1086x1536-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/expo-1086x1536-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de Istorie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/puterea-istoriei-o-noua-expozitie-gazduita-de-muzeul-judetean-de-istorie/" rel="bookmark" title="Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de Istorie">Puterea Istoriei &#8211; o nouă expoziție găzduită de Muzeul Județean de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/renumita-actrita-ileana-popovici-oaspete-al-bibliotecii-judetene-din-giurgiu-foto-galerie/" rel="bookmark" class="td-image-wrap" title="Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO GALERIE)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/3-9-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/3-9-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/3-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO GALERIE)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/renumita-actrita-ileana-popovici-oaspete-al-bibliotecii-judetene-din-giurgiu-foto-galerie/" rel="bookmark" title="Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO GALERIE)">Renumita actriță Ileana POPOVICI, oaspete al Bibliotecii județene din Giurgiu (FOTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-lansari-de-carte-vineri-2-octombrie-la-biblioteca-judeteana-i-a-bassarabescu/" rel="bookmark" class="td-image-wrap" title="Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A. Bassarabescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/carte-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/carte-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/carte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A. Bassarabescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-lansari-de-carte-vineri-2-octombrie-la-biblioteca-judeteana-i-a-bassarabescu/" rel="bookmark" title="Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A. Bassarabescu”">Două lansări de carte vineri, 2 octombrie, la Biblioteca Județeană „I.A&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa15d9404288" data-td_block_id="td_uid_4_5fa15d9404288"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa15d9404288" data-td_block_id="td_uid_4_5fa15d9404288"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fa15d9407225_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fa15d9407225" ><script>var block_td_uid_5_5fa15d9407225 = new tdBlock();
block_td_uid_5_5fa15d9407225.id = "td_uid_5_5fa15d9407225";
block_td_uid_5_5fa15d9407225.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fa15d9407225_rand","tdc_css_class":"td_uid_5_5fa15d9407225_rand","tdc_css_class_style":"td_uid_5_5fa15d9407225_rand_style"}';
block_td_uid_5_5fa15d9407225.td_column_number = "3";
block_td_uid_5_5fa15d9407225.block_type = "td_block_mega_menu";
block_td_uid_5_5fa15d9407225.post_count = "5";
block_td_uid_5_5fa15d9407225.found_posts = "600";
block_td_uid_5_5fa15d9407225.header_color = "";
block_td_uid_5_5fa15d9407225.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fa15d9407225.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_5_5fa15d9407225);
</script><div id=td_uid_5_5fa15d9407225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vesti-extraordinare-de-la-institutul-cantacuzino-se-va-relansa-polidinul-cel-mai-faimos-produs-farmaceutic-romanesc/" rel="bookmark" class="td-image-wrap" title="Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Institutul-Cantacuzino-vesti-bune-despre-polidin-celebrul-medicament-romanesc-1280x720-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Institutul-Cantacuzino-vesti-bune-despre-polidin-celebrul-medicament-romanesc-1280x720-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Institutul-Cantacuzino-vesti-bune-despre-polidin-celebrul-medicament-romanesc-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vesti-extraordinare-de-la-institutul-cantacuzino-se-va-relansa-polidinul-cel-mai-faimos-produs-farmaceutic-romanesc/" rel="bookmark" title="Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!">Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-3-noiembrie-cifra-record-de-cazuri-pozitive-in-24-de-ore-7-733-de-noi-cazuri-120-de-romani-au-pierdut-lupta-cu-boala/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu boala"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu boala"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-3-noiembrie-cifra-record-de-cazuri-pozitive-in-24-de-ore-7-733-de-noi-cazuri-120-de-romani-au-pierdut-lupta-cu-boala/" rel="bookmark" title="CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu boala">CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-3-noiembrie-s-a-depasit-numarul-de-2-000-de-infectari-in-judet-57-de-cazuri-doar-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-3-noiembrie-s-a-depasit-numarul-de-2-000-de-infectari-in-judet-57-de-cazuri-doar-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!">CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mai-aveti-o-saptamana-in-care-puteti-face-analize-de-sange-decontate-de-casa-de-asigurari-de-sanatate-giurgiu-prin-laboratorul-delta-med/" rel="bookmark" class="td-image-wrap" title="Analize de sânge, decontate de Casa de Asigurări de Sănătate Giurgiu, prin laboratorul Delta MED."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/delta1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/delta1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/delta1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analize de sânge, decontate de Casa de Asigurări de Sănătate Giurgiu, prin laboratorul Delta MED."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mai-aveti-o-saptamana-in-care-puteti-face-analize-de-sange-decontate-de-casa-de-asigurari-de-sanatate-giurgiu-prin-laboratorul-delta-med/" rel="bookmark" title="Analize de sânge, decontate de Casa de Asigurări de Sănătate Giurgiu, prin laboratorul Delta MED.">Analize de sânge, decontate de Casa de Asigurări de Sănătate Giurgiu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lectiile-gripei-spaniole-al-doilea-val-al-pandemiei-ar-putea-provoca-mai-multe-decese-decat-primul/" rel="bookmark" class="td-image-wrap" title="Lecțiile gripei spaniole: Al doilea val al pandemiei ar putea provoca mai multe decese decât primul"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/valul-doi-al-pandemiei-mai-puternic-decat-primul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/valul-doi-al-pandemiei-mai-puternic-decat-primul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/valul-doi-al-pandemiei-mai-puternic-decat-primul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lecțiile gripei spaniole: Al doilea val al pandemiei ar putea provoca mai multe decese decât primul"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lectiile-gripei-spaniole-al-doilea-val-al-pandemiei-ar-putea-provoca-mai-multe-decese-decat-primul/" rel="bookmark" title="Lecțiile gripei spaniole: Al doilea val al pandemiei ar putea provoca mai multe decese decât primul">Lecțiile gripei spaniole: Al doilea val al pandemiei ar putea provoca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fa15d9407225" data-td_block_id="td_uid_5_5fa15d9407225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fa15d9407225" data-td_block_id="td_uid_5_5fa15d9407225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fa15d940a4c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fa15d940a4c4" ><script>var block_td_uid_6_5fa15d940a4c4 = new tdBlock();
block_td_uid_6_5fa15d940a4c4.id = "td_uid_6_5fa15d940a4c4";
block_td_uid_6_5fa15d940a4c4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fa15d940a4c4_rand","tdc_css_class":"td_uid_6_5fa15d940a4c4_rand","tdc_css_class_style":"td_uid_6_5fa15d940a4c4_rand_style"}';
block_td_uid_6_5fa15d940a4c4.td_column_number = "3";
block_td_uid_6_5fa15d940a4c4.block_type = "td_block_mega_menu";
block_td_uid_6_5fa15d940a4c4.post_count = "5";
block_td_uid_6_5fa15d940a4c4.found_posts = "658";
block_td_uid_6_5fa15d940a4c4.header_color = "";
block_td_uid_6_5fa15d940a4c4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fa15d940a4c4.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_6_5fa15d940a4c4);
</script><div id=td_uid_6_5fa15d940a4c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultatele-complete-inregistrate-in-liga-1-si-clasamentul-actualizat-dupa-etapa-a-9-a/" rel="bookmark" class="td-image-wrap" title="Rezultatele complete înregistrate în Liga 1 si clasamentul actualizat după etapa a 9-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/liga1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/liga1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/liga1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultatele complete înregistrate în Liga 1 si clasamentul actualizat după etapa a 9-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultatele-complete-inregistrate-in-liga-1-si-clasamentul-actualizat-dupa-etapa-a-9-a/" rel="bookmark" title="Rezultatele complete înregistrate în Liga 1 si clasamentul actualizat după etapa a 9-a">Rezultatele complete înregistrate în Liga 1 si clasamentul actualizat după etapa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/suporterii-lui-dinamo-acuza-astra-giurgiu-ca-a-mintit-dand-vina-pe-covid-pentru-a-amana-meciul-cu-cainii-rosii/" rel="bookmark" class="td-image-wrap" title="Suporterii lui Dinamo acuză Astra Giurgiu că a mințit, dând vina pe Covid,  pentru a amâna meciul cu ”câinii roșii”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/meci-anulat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/meci-anulat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/meci-anulat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suporterii lui Dinamo acuză Astra Giurgiu că a mințit, dând vina pe Covid,  pentru a amâna meciul cu ”câinii roșii”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/suporterii-lui-dinamo-acuza-astra-giurgiu-ca-a-mintit-dand-vina-pe-covid-pentru-a-amana-meciul-cu-cainii-rosii/" rel="bookmark" title="Suporterii lui Dinamo acuză Astra Giurgiu că a mințit, dând vina pe Covid,  pentru a amâna meciul cu ”câinii roșii”">Suporterii lui Dinamo acuză Astra Giurgiu că a mințit, dând vina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/e-oficial-meciul-astra-dinamo-nu-se-mai-joaca-astazi/" rel="bookmark" class="td-image-wrap" title="E OFICIAL! Meciul Astra &#8211; Dinamo nu se mai joacă astăzi!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E OFICIAL! Meciul Astra &#8211; Dinamo nu se mai joacă astăzi!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/e-oficial-meciul-astra-dinamo-nu-se-mai-joaca-astazi/" rel="bookmark" title="E OFICIAL! Meciul Astra &#8211; Dinamo nu se mai joacă astăzi!">E OFICIAL! Meciul Astra &#8211; Dinamo nu se mai joacă astăzi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/miercuri-seara-galeria-ungurilor-de-la-ferentvaros-lasata-sa-umple-peluza-stadionului-din-kiev/" rel="bookmark" class="td-image-wrap" title="Miercuri seara, Galeria ungurilor de la Ferentvaros lăsată să umple Peluza stadionului din Kiev"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/IMG-20201029-WA0005-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/IMG-20201029-WA0005-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/IMG-20201029-WA0005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miercuri seara, Galeria ungurilor de la Ferentvaros lăsată să umple Peluza stadionului din Kiev"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/miercuri-seara-galeria-ungurilor-de-la-ferentvaros-lasata-sa-umple-peluza-stadionului-din-kiev/" rel="bookmark" title="Miercuri seara, Galeria ungurilor de la Ferentvaros lăsată să umple Peluza stadionului din Kiev">Miercuri seara, Galeria ungurilor de la Ferentvaros lăsată să umple Peluza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/conditia-pusa-de-edi-iordanescu-pentru-a-semna-cu-astra-atunci-putem-sa-vorbim-despre-o-posibila-colaborare/" rel="bookmark" class="td-image-wrap" title="Condiția pusă de Edi Iordănescu pentru a semna cu Astra: ”Atunci putem să vorbim despre o posibilă colaborare”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/edi-iordanescu-la-astra-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/edi-iordanescu-la-astra-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/edi-iordanescu-la-astra-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condiția pusă de Edi Iordănescu pentru a semna cu Astra: ”Atunci putem să vorbim despre o posibilă colaborare”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/conditia-pusa-de-edi-iordanescu-pentru-a-semna-cu-astra-atunci-putem-sa-vorbim-despre-o-posibila-colaborare/" rel="bookmark" title="Condiția pusă de Edi Iordănescu pentru a semna cu Astra: ”Atunci putem să vorbim despre o posibilă colaborare”">Condiția pusă de Edi Iordănescu pentru a semna cu Astra: ”Atunci&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fa15d940a4c4" data-td_block_id="td_uid_6_5fa15d940a4c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fa15d940a4c4" data-td_block_id="td_uid_6_5fa15d940a4c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fa15d940ddff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fa15d940ddff" ><script>var block_td_uid_7_5fa15d940ddff = new tdBlock();
block_td_uid_7_5fa15d940ddff.id = "td_uid_7_5fa15d940ddff";
block_td_uid_7_5fa15d940ddff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fa15d940ddff_rand","tdc_css_class":"td_uid_7_5fa15d940ddff_rand","tdc_css_class_style":"td_uid_7_5fa15d940ddff_rand_style"}';
block_td_uid_7_5fa15d940ddff.td_column_number = "3";
block_td_uid_7_5fa15d940ddff.block_type = "td_block_mega_menu";
block_td_uid_7_5fa15d940ddff.post_count = "5";
block_td_uid_7_5fa15d940ddff.found_posts = "4447";
block_td_uid_7_5fa15d940ddff.header_color = "";
block_td_uid_7_5fa15d940ddff.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa15d940ddff.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_7_5fa15d940ddff);
</script><div id=td_uid_7_5fa15d940ddff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/suntem-infestati-cu-un-virus-mai-periculos-decat-covidul-toleranta/" rel="bookmark" class="td-image-wrap" title="Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cole-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cole-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cole-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/suntem-infestati-cu-un-virus-mai-periculos-decat-covidul-toleranta/" rel="bookmark" title="Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!">Suntem infestați cu un virus mai periculos decât Covidul: TOLERANȚA!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fostul-presedinte-al-camerei-deputatilor-condamnat-la-5-ani-de-inchisoare/" rel="bookmark" class="td-image-wrap" title="Fostul Președinte al Camerei Deputaților , condamnat la 5 ani de ÎNCHISOARE!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cond-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cond-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/cond-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fostul Președinte al Camerei Deputaților , condamnat la 5 ani de ÎNCHISOARE!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fostul-presedinte-al-camerei-deputatilor-condamnat-la-5-ani-de-inchisoare/" rel="bookmark" title="Fostul Președinte al Camerei Deputaților , condamnat la 5 ani de ÎNCHISOARE!">Fostul Președinte al Camerei Deputaților , condamnat la 5 ani de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-reguli-ce-trebuie-respectate-de-romanii-care-vin-in-tara-pentru-a-evita-carantina/" rel="bookmark" class="td-image-wrap" title="Noi reguli ce trebuie respectate de românii care vin în țară,  pentru a evita carantina"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/ra-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/ra-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/ra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noi reguli ce trebuie respectate de românii care vin în țară,  pentru a evita carantina"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-reguli-ce-trebuie-respectate-de-romanii-care-vin-in-tara-pentru-a-evita-carantina/" rel="bookmark" title="Noi reguli ce trebuie respectate de românii care vin în țară,  pentru a evita carantina">Noi reguli ce trebuie respectate de românii care vin în țară,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/calatorii-vor-fi-despagubiti-atunci-cand-trenurile-intarzie-peste/" rel="bookmark" class="td-image-wrap" title="Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/tren-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/tren-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/tren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/calatorii-vor-fi-despagubiti-atunci-cand-trenurile-intarzie-peste/" rel="bookmark" title="Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!">Călătorii vor fi despăgubiți atunci când trenurile întârzie&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-timp-ce-tot-mai-multi-parinti-se-impotrivesc-purtarii-mastilor-in-scoala-raed-arafat-are-un-mesaj-ferm/" rel="bookmark" class="td-image-wrap" title="În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor în școală, Raed Arafat are un mesaj ferm!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/masca-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/masca-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/masca-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor în școală, Raed Arafat are un mesaj ferm!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-timp-ce-tot-mai-multi-parinti-se-impotrivesc-purtarii-mastilor-in-scoala-raed-arafat-are-un-mesaj-ferm/" rel="bookmark" title="În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor în școală, Raed Arafat are un mesaj ferm!">În timp ce tot mai mulți  părinți se împotrivesc purtării măștilor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fa15d940ddff" data-td_block_id="td_uid_7_5fa15d940ddff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fa15d940ddff" data-td_block_id="td_uid_7_5fa15d940ddff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5fa15d9414f56_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-130532" class="td-post-template-4 post-130532 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg" data-caption=""><img width="646" height="404" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg 646w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu-300x188.jpg 300w" sizes="(max-width: 646px) 100vw, 646px" alt="" title="marian-popescu"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care au fost motivele</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T11:26:44+00:00" >3 noiembrie 2020</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-130532">447</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmarian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marian+POPESCU%2C+%C8%99eful+Poli%C8%9Biei+Rutiere+din+IPJ+Giurgiu%2C+schimbat+din+func%C8%9Bie.+Care+au+fost+motivele&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmarian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg&description=Marian+POPESCU%2C+%C8%99eful+Poli%C8%9Biei+Rutiere+din+IPJ+Giurgiu%2C+schimbat+din+func%C8%9Bie.+Care+au+fost+motivele">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care au fost motivele %0A%0A https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5fa15d9416ebc_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Cu puțin timp în urmă, pe un site local apărea informația conform căreia comisarul șef Marian Popescu (cel care îndeplinea funcția de șef al Serviciului Rutier din cadrul IPJ Giurgiu) a fost înlocuit cu comisarul șef Mihai Tache. Totul ar fi survenit, conform site-ului amintit, ca urmare a unei ședințe fulger convocate de inspectorul șef al IPJ Giurgiu, comisar șef Cătălin Georgescu. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Contactat telefonic de către reporterii publicației noastre, acesta a declarat: </span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">„<em>Este adevărat, s-a făcut această înlocuire, dar din păcate nu s-a spus totul în acel articol. Domnului Popescu îi expirase autorizația de acces la informații clasificate, un important punct în fișa postului funcției de șef al Serviciului Rutier. Trebuia să găsesc o soluție rapidă, și singurul care îndeplinea toate condițiile era domnul Mihai Tache, cel care, de altfel, a și fost numit pentru o perioadă scurtă. Pe de altă parte, domnul Popescu ar putea contesta în instanță decizia de schimbare, și, dacă primesc de la instanță un document cu privire la acest lucru, va fi repus în funcție. Repet, este o înlocuire temporară, de moment, până la clarificarea situației”,</em> a mai declarat, pentru „Jurnal giurgiuvean”, inspectorul șef al IPJ Giurgiu, comisar șef Cătălin Georgescu. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Până la numirea pe noua funcție, Mihai Tache a ocupat funcția de șef al Biroului Rutier din cadrul Poliției Municipiului Giurgiu. </span></p>
<p><em><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">(Jurnal)</span></strong></em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5fa15d9417084_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmarian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marian+POPESCU%2C+%C8%99eful+Poli%C8%9Biei+Rutiere+din+IPJ+Giurgiu%2C+schimbat+din+func%C8%9Bie.+Care+au+fost+motivele&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmarian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg&description=Marian+POPESCU%2C+%C8%99eful+Poli%C8%9Biei+Rutiere+din+IPJ+Giurgiu%2C+schimbat+din+func%C8%9Bie.+Care+au+fost+motivele">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care au fost motivele %0A%0A https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/bulgaria-a-intrat-pe-lista-galbena-a-tarilor-covid-19-ce-inseamna-acest-lucru-pentru-giurgiuveni/">BULGARIA a intrat pe LISTA GALBENĂ a țărilor COVID 19. Ce înseamnă acest lucru pentru giurgiuveni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/actiunile-de-informare-a-cetatenilor-cu-privire-la-masurile-de-prevenire-a-raspandirii-infectiei-cu-sars-cov-2-continua/">Acțiunile de informare a cetățenilor cu privire la măsurile de prevenire a răspândirii infecției cu SARS-CoV-2 continuă</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://secure.gravatar.com/avatar/2ab5f72a6bcc9fae08312b028bb482ca?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-11-03T11:26:44+00:00"><meta itemprop="dateModified" content="2020-11-03T11:26:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Marian POPESCU, șeful Poliției Rutiere din IPJ Giurgiu, schimbat din funcție. Care au fost motivele"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/marian-popescu.jpg"><meta itemprop="width" content="646"><meta itemprop="height" content="404"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5fa15d9417f7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5fa15d9417f7d" ><script>var block_td_uid_11_5fa15d9417f7d = new tdBlock();
block_td_uid_11_5fa15d9417f7d.id = "td_uid_11_5fa15d9417f7d";
block_td_uid_11_5fa15d9417f7d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5fa15d9417f7d_rand","td_column_number":3,"live_filter_cur_post_id":130532,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5fa15d9417f7d_rand","tdc_css_class_style":"td_uid_11_5fa15d9417f7d_rand_style"}';
block_td_uid_11_5fa15d9417f7d.td_column_number = "3";
block_td_uid_11_5fa15d9417f7d.block_type = "td_block_related_posts";
block_td_uid_11_5fa15d9417f7d.post_count = "3";
block_td_uid_11_5fa15d9417f7d.found_posts = "16992";
block_td_uid_11_5fa15d9417f7d.header_color = "";
block_td_uid_11_5fa15d9417f7d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fa15d9417f7d.max_num_pages = "5664";
tdBlocksArray.push(block_td_uid_11_5fa15d9417f7d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5fa15d942654c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5fa15d9417f7d" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5fa15d9426554" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5fa15d9417f7d" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5fa15d9417f7d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vesti-extraordinare-de-la-institutul-cantacuzino-se-va-relansa-polidinul-cel-mai-faimos-produs-farmaceutic-romanesc/" rel="bookmark" class="td-image-wrap" title="Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Institutul-Cantacuzino-vesti-bune-despre-polidin-celebrul-medicament-romanesc-1280x720-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Institutul-Cantacuzino-vesti-bune-despre-polidin-celebrul-medicament-romanesc-1280x720-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/11/Institutul-Cantacuzino-vesti-bune-despre-polidin-celebrul-medicament-romanesc-1280x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vesti-extraordinare-de-la-institutul-cantacuzino-se-va-relansa-polidinul-cel-mai-faimos-produs-farmaceutic-romanesc/" rel="bookmark" title="Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!">Vești extraordinare de la Institutul Cantacuzino: se va relansa Polidinul, cel mai faimos produs farmaceutic românesc!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-3-noiembrie-cifra-record-de-cazuri-pozitive-in-24-de-ore-7-733-de-noi-cazuri-120-de-romani-au-pierdut-lupta-cu-boala/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu boala"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/08/Trend-ascendent-in-judetul-Giurgiu-saptamana-trecuta-privind-imbolnavirile-cu-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu boala"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-romania-3-noiembrie-cifra-record-de-cazuri-pozitive-in-24-de-ore-7-733-de-noi-cazuri-120-de-romani-au-pierdut-lupta-cu-boala/" rel="bookmark" title="CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu boala">CORONAVIRUS ROMÂNIA, 3 noiembrie: Cifră RECORD de cazuri pozitive în 24 de ore: 7.733 de noi cazuri! 120 de români au pierdut lupta cu...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-3-noiembrie-s-a-depasit-numarul-de-2-000-de-infectari-in-judet-57-de-cazuri-doar-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/COVID-19-Romania-Cazuri-Vindecari-13-Iulie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coronavirus-giurgiu-3-noiembrie-s-a-depasit-numarul-de-2-000-de-infectari-in-judet-57-de-cazuri-doar-in-ultimele-24-de-ore/" rel="bookmark" title="CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!">CORONAVIRUS GIURGIU, 3 noiembrie: S-a depășit numărul de 2.000 de infectări în județ! 57 de cazuri doar în ultimele 24 de ore!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fa15d9417f7d" data-td_block_id="td_uid_11_5fa15d9417f7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fa15d9417f7d" data-td_block_id="td_uid_11_5fa15d9417f7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marian-popescu-seful-politiei-rutiere-din-ipj-giurgiu-schimbat-din-functie-care-au-fost-motivele/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader">

        <!-- Start - Super RSS Reader v3.2-->
        <div class="super-rss-reader-widget">

</div>
        <!-- End - Super RSS Reader -->
        
</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5fa15d9428401_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5fa15d942872d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5fa15d942872d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5fa15d942872d class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5fa15d942872d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5fa15d942872d">
				<input id="td_uid_15_5fa15d942872d" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5fa15d942872d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5fa15d942872d">
					<span class="td-big-degrees">11.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5fa15d94288f6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fa15d94288f6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5fa15d94288f6 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5fa15d9428f40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5fa15d9428f40" ><script>var block_td_uid_17_5fa15d9428f40 = new tdBlock();
block_td_uid_17_5fa15d9428f40.id = "td_uid_17_5fa15d9428f40";
block_td_uid_17_5fa15d9428f40.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5fa15d9428f40_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5fa15d9428f40_rand","tdc_css_class_style":"td_uid_17_5fa15d9428f40_rand_style"}';
block_td_uid_17_5fa15d9428f40.td_column_number = "1";
block_td_uid_17_5fa15d9428f40.block_type = "td_block_15";
block_td_uid_17_5fa15d9428f40.post_count = "4";
block_td_uid_17_5fa15d9428f40.found_posts = "17521";
block_td_uid_17_5fa15d9428f40.header_color = "#";
block_td_uid_17_5fa15d9428f40.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fa15d9428f40.max_num_pages = "4381";
tdBlocksArray.push(block_td_uid_17_5fa15d9428f40);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5fa15d9428f40 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nou-caz-caracal-la-giurgiu-se-pare-ca-trupul-incendiat-azi-noapte-la-ghimpati-era-al-unei-tinere/" rel="bookmark" class="td-image-wrap" title="Nou caz Caracal la Giurgiu? Se pare că trupul incendiat azi-noapte la Ghimpați era al unei tinere"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/62156027-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/62156027-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/62156027-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nou caz Caracal la Giurgiu? Se pare că trupul incendiat azi-noapte la Ghimpați era al unei tinere"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nou-caz-caracal-la-giurgiu-se-pare-ca-trupul-incendiat-azi-noapte-la-ghimpati-era-al-unei-tinere/" rel="bookmark" title="Nou caz Caracal la Giurgiu? Se pare că trupul incendiat azi-noapte la Ghimpați era al unei tinere">Nou caz Caracal la Giurgiu? Se pare că trupul incendiat azi-noapte...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/breaking-news-scolile-din-municipiu-au-intrat-in-scenariul-rosu/" rel="bookmark" class="td-image-wrap" title="Breaking news! Școlile din municipiu au intrat în scenariul roșu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/scoala-scenariu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/scoala-scenariu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/09/scoala-scenariu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Breaking news! Școlile din municipiu au intrat în scenariul roșu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/breaking-news-scolile-din-municipiu-au-intrat-in-scenariul-rosu/" rel="bookmark" title="Breaking news! Școlile din municipiu au intrat în scenariul roșu!">Breaking news! Școlile din municipiu au intrat în scenariul roșu!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-pnl-guvernul-va-accelera-politica-de-investitii-iar-viitorul-parlament-va-reda-vocea-oamenilor/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul Parlament va reda vocea oamenilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/487665b5-f4a2-4fd4-835b-55368d1a2aa4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/487665b5-f4a2-4fd4-835b-55368d1a2aa4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/487665b5-f4a2-4fd4-835b-55368d1a2aa4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul Parlament va reda vocea oamenilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-pnl-guvernul-va-accelera-politica-de-investitii-iar-viitorul-parlament-va-reda-vocea-oamenilor/" rel="bookmark" title="Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul Parlament va reda vocea oamenilor">Gabriela Horga, PNL: Guvernul va accelera politica de investiții, iar viitorul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fa15d9428f40" data-td_block_id="td_uid_17_5fa15d9428f40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fa15d9428f40" data-td_block_id="td_uid_17_5fa15d9428f40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5fa15d94dae9b_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5fa15d94db1be_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5fa15d94db1be" ><script>var block_td_uid_19_5fa15d94db1be = new tdBlock();
block_td_uid_19_5fa15d94db1be.id = "td_uid_19_5fa15d94db1be";
block_td_uid_19_5fa15d94db1be.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5fa15d94db1be_rand","tdc_css_class":"td_uid_19_5fa15d94db1be_rand","tdc_css_class_style":"td_uid_19_5fa15d94db1be_rand_style"}';
block_td_uid_19_5fa15d94db1be.td_column_number = "1";
block_td_uid_19_5fa15d94db1be.block_type = "td_block_7";
block_td_uid_19_5fa15d94db1be.post_count = "2";
block_td_uid_19_5fa15d94db1be.found_posts = "2";
block_td_uid_19_5fa15d94db1be.header_color = "";
block_td_uid_19_5fa15d94db1be.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fa15d94db1be.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5fa15d94db1be);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5fa15d94db1be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5fa15d94dd137_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5fa15d94dd137" ><script>var block_td_uid_20_5fa15d94dd137 = new tdBlock();
block_td_uid_20_5fa15d94dd137.id = "td_uid_20_5fa15d94dd137";
block_td_uid_20_5fa15d94dd137.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5fa15d94dd137_rand","tdc_css_class":"td_uid_20_5fa15d94dd137_rand","tdc_css_class_style":"td_uid_20_5fa15d94dd137_rand_style"}';
block_td_uid_20_5fa15d94dd137.td_column_number = "1";
block_td_uid_20_5fa15d94dd137.block_type = "td_block_7";
block_td_uid_20_5fa15d94dd137.post_count = "3";
block_td_uid_20_5fa15d94dd137.found_posts = "17782";
block_td_uid_20_5fa15d94dd137.header_color = "";
block_td_uid_20_5fa15d94dd137.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fa15d94dd137.max_num_pages = "5928";
tdBlocksArray.push(block_td_uid_20_5fa15d94dd137);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5fa15d94dd137 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5fa15d950d3f3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5fa15d950d3f3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">16993</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4447</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2332</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1219</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">658</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">613</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">600</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">280</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-o-treime-din-cainii-cu-stapan-din-judet-au-fost-vaccinati-complementar-antirabic/" rel="bookmark" class="td-image-wrap" title="Doar o treime din câinii cu stăpân din judeţ au fost vaccinaţi complementar antirabic"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/caini-cu-stapan-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/caini-cu-stapan-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/caini-cu-stapan-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Doar o treime din câinii cu stăpân din judeţ au fost vaccinaţi complementar antirabic"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-o-treime-din-cainii-cu-stapan-din-judet-au-fost-vaccinati-complementar-antirabic/" rel="bookmark" title="Doar o treime din câinii cu stăpân din judeţ au fost vaccinaţi complementar antirabic">Doar o treime din câinii cu stăpân din judeţ au fost...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-19T08:58:39+00:00" >19 mai 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/final-neasteptat-in-cazul-oii-cantarite-la-o-boxa-de-carne-din-hala-centrala/" rel="bookmark" class="td-image-wrap" title="FINAL NEAŞTEPTAT ÎN CAZUL OII “CÂNTĂRITE” LA O BOXĂ  DE CARNE  DIN HALA CENTRALĂ!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/IMG-20181013-WA0001-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/IMG-20181013-WA0001-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/IMG-20181013-WA0001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FINAL NEAŞTEPTAT ÎN CAZUL OII “CÂNTĂRITE” LA O BOXĂ  DE CARNE  DIN HALA CENTRALĂ!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/final-neasteptat-in-cazul-oii-cantarite-la-o-boxa-de-carne-din-hala-centrala/" rel="bookmark" title="FINAL NEAŞTEPTAT ÎN CAZUL OII “CÂNTĂRITE” LA O BOXĂ  DE CARNE  DIN HALA CENTRALĂ!">FINAL NEAŞTEPTAT ÎN CAZUL OII “CÂNTĂRITE” LA O BOXĂ  DE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T09:43:16+00:00" >23 octombrie 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5fa15d951ffce
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(160,19,94,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="DA, ACCEPT">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="NU ACCEPT">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de confidentialitate">Politica de confidentialitate</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="DA, ACCEPT"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 1.736 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-03 15:39:33 -->

<!-- super cache -->