<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>La mulți ani, domnule Florin OPREA! | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; La mulți ani, domnule Florin OPREA!" href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Vânătoarea” piraților ce transportă  persoane și mărfuri, prelungită până la 31 august (VIDEO)' href='https://jurnalgiurgiuvean.ro/vanatoarea-piratilor-ce-transporta-persoane-si-marfuri-prelungita-pana-la-31-august-video/' />
<link rel='next' title='Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)' href='https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-au-demarat-strangerea-de-semnaturi-pentru-candidatura-presedintelui-iohannis-foto-video/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=94411' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-multi-ani-domnule-florin-oprea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-multi-ani-domnule-florin-oprea%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/",
                                "name": "La mulți ani, domnule Florin OPREA!"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-94411 single-format-standard cookies-not-set la-multi-ani-domnule-florin-oprea global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sâmbătă, august 10, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4ed4e241199_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d4ed4e241199" ><script>var block_td_uid_1_5d4ed4e241199 = new tdBlock();
block_td_uid_1_5d4ed4e241199.id = "td_uid_1_5d4ed4e241199";
block_td_uid_1_5d4ed4e241199.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4ed4e241199_rand","tdc_css_class":"td_uid_1_5d4ed4e241199_rand","tdc_css_class_style":"td_uid_1_5d4ed4e241199_rand_style"}';
block_td_uid_1_5d4ed4e241199.td_column_number = "3";
block_td_uid_1_5d4ed4e241199.block_type = "td_block_mega_menu";
block_td_uid_1_5d4ed4e241199.post_count = "5";
block_td_uid_1_5d4ed4e241199.found_posts = "1360";
block_td_uid_1_5d4ed4e241199.header_color = "";
block_td_uid_1_5d4ed4e241199.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d4ed4e241199.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_1_5d4ed4e241199);
</script><div id=td_uid_1_5d4ed4e241199 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-au-demarat-strangerea-de-semnaturi-pentru-candidatura-presedintelui-iohannis-foto-video/" rel="bookmark" class="td-image-wrap" title="Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG_20190810_103328-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG_20190810_103328-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG_20190810_103328-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-au-demarat-strangerea-de-semnaturi-pentru-candidatura-presedintelui-iohannis-foto-video/" rel="bookmark" title="Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)">Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-ora-s-a-decis-alde-iese-de-la-guvernare/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dancilatari-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dancilatari-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dancilatari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-ora-s-a-decis-alde-iese-de-la-guvernare/" rel="bookmark" title="ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!">ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/se-rupe-coalitia-psd-alde-calin-popescu-tariceanu-anunta-o-alianta-politica-cu-victor-ponta/" rel="bookmark" class="td-image-wrap" title="Se rupe coaliția PSD &#8211; ALDE? Călin Popescu Tăriceanu anunță o alianță politică cu Victor Ponta"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/ponta_si_tariceanu_98208700-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/ponta_si_tariceanu_98208700-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/ponta_si_tariceanu_98208700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se rupe coaliția PSD &#8211; ALDE? Călin Popescu Tăriceanu anunță o alianță politică cu Victor Ponta"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/se-rupe-coalitia-psd-alde-calin-popescu-tariceanu-anunta-o-alianta-politica-cu-victor-ponta/" rel="bookmark" title="Se rupe coaliția PSD &#8211; ALDE? Călin Popescu Tăriceanu anunță o alianță politică cu Victor Ponta">Se rupe coaliția PSD &#8211; ALDE? Călin Popescu Tăriceanu anunță o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministrul-economiei-niculae-badalau-intalnire-cu-tinerii-interni-la-guvern/" rel="bookmark" class="td-image-wrap" title="Ministrul Economiei, Niculae Bădălău, întâlnire cu tinerii interni la Guvern"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/bada3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/bada3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/bada3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministrul Economiei, Niculae Bădălău, întâlnire cu tinerii interni la Guvern"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministrul-economiei-niculae-badalau-intalnire-cu-tinerii-interni-la-guvern/" rel="bookmark" title="Ministrul Economiei, Niculae Bădălău, întâlnire cu tinerii interni la Guvern">Ministrul Economiei, Niculae Bădălău, întâlnire cu tinerii interni la Guvern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/actorul-florin-calinescu-a-infiintat-un-partid/" rel="bookmark" class="td-image-wrap" title="Actorul Florin Călinescu  a înființat un partid!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/9-actu-1-florin-calinescu1-4col-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/9-actu-1-florin-calinescu1-4col-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/9-actu-1-florin-calinescu1-4col-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actorul Florin Călinescu  a înființat un partid!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/actorul-florin-calinescu-a-infiintat-un-partid/" rel="bookmark" title="Actorul Florin Călinescu  a înființat un partid!">Actorul Florin Călinescu  a înființat un partid!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4ed4e241199" data-td_block_id="td_uid_1_5d4ed4e241199"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d4ed4e241199" data-td_block_id="td_uid_1_5d4ed4e241199"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d4ed4e24f8ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d4ed4e24f8ba" ><script>var block_td_uid_2_5d4ed4e24f8ba = new tdBlock();
block_td_uid_2_5d4ed4e24f8ba.id = "td_uid_2_5d4ed4e24f8ba";
block_td_uid_2_5d4ed4e24f8ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d4ed4e24f8ba_rand","tdc_css_class":"td_uid_2_5d4ed4e24f8ba_rand","tdc_css_class_style":"td_uid_2_5d4ed4e24f8ba_rand_style"}';
block_td_uid_2_5d4ed4e24f8ba.td_column_number = "3";
block_td_uid_2_5d4ed4e24f8ba.block_type = "td_block_mega_menu";
block_td_uid_2_5d4ed4e24f8ba.post_count = "5";
block_td_uid_2_5d4ed4e24f8ba.found_posts = "2723";
block_td_uid_2_5d4ed4e24f8ba.header_color = "";
block_td_uid_2_5d4ed4e24f8ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d4ed4e24f8ba.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_2_5d4ed4e24f8ba);
</script><div id=td_uid_2_5d4ed4e24f8ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/14-cupluri-giurgiuvene-au-serbat-nunta-de-aur-video-foto-galerie/" rel="bookmark" class="td-image-wrap" title="14 cupluri giurgiuvene au serbat „Nunta de aur” (VIDEO/FOTO GALERIE)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/DSC_0909-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/DSC_0909-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/DSC_0909-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="14 cupluri giurgiuvene au serbat „Nunta de aur” (VIDEO/FOTO GALERIE)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/14-cupluri-giurgiuvene-au-serbat-nunta-de-aur-video-foto-galerie/" rel="bookmark" title="14 cupluri giurgiuvene au serbat „Nunta de aur” (VIDEO/FOTO GALERIE)">14 cupluri giurgiuvene au serbat „Nunta de aur” (VIDEO/FOTO GALERIE)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/contributii-pentru-pensie-cum-afli-daca-angajatorul-le-a-platit/" rel="bookmark" class="td-image-wrap" title="Contribuții pentru pensie. Cum afli dacă angajatorul le-a plătit"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/laptop-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/laptop-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/laptop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contribuții pentru pensie. Cum afli dacă angajatorul le-a plătit"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/contributii-pentru-pensie-cum-afli-daca-angajatorul-le-a-platit/" rel="bookmark" title="Contribuții pentru pensie. Cum afli dacă angajatorul le-a plătit">Contribuții pentru pensie. Cum afli dacă angajatorul le-a plătit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/peste-600-000-de-locuri-de-munca-vor-disparea-din-romania-domeniile-cele-mai-afectate/" rel="bookmark" class="td-image-wrap" title="Peste 600.000 de locuri de muncă vor dispărea din România. Domeniile cele mai afectate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/locuri-de-munca_vor-disparea_400_225-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/locuri-de-munca_vor-disparea_400_225-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/locuri-de-munca_vor-disparea_400_225-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/locuri-de-munca_vor-disparea_400_225-324x225.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste 600.000 de locuri de muncă vor dispărea din România. Domeniile cele mai afectate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/peste-600-000-de-locuri-de-munca-vor-disparea-din-romania-domeniile-cele-mai-afectate/" rel="bookmark" title="Peste 600.000 de locuri de muncă vor dispărea din România. Domeniile cele mai afectate">Peste 600.000 de locuri de muncă vor dispărea din România. Domeniile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-masuri-privind-pensiile-unele-ar-putea-fi-taiate/" rel="bookmark" class="td-image-wrap" title="Noi măsuri privind pensiile. Unele ar putea fi “tăiate”…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/teodorovici-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/teodorovici-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/teodorovici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noi măsuri privind pensiile. Unele ar putea fi “tăiate”…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-masuri-privind-pensiile-unele-ar-putea-fi-taiate/" rel="bookmark" title="Noi măsuri privind pensiile. Unele ar putea fi “tăiate”…">Noi măsuri privind pensiile. Unele ar putea fi “tăiate”…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zile-libere-platite-parintilor-in-situatia-inchiderii-scolilor-din-cauza-conditiilor-meteo/" rel="bookmark" class="td-image-wrap" title="ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor meteo &#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/scoli-inchise-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/scoli-inchise-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/scoli-inchise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor meteo &#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zile-libere-platite-parintilor-in-situatia-inchiderii-scolilor-din-cauza-conditiilor-meteo/" rel="bookmark" title="ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor meteo &#8230;">ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d4ed4e24f8ba" data-td_block_id="td_uid_2_5d4ed4e24f8ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d4ed4e24f8ba" data-td_block_id="td_uid_2_5d4ed4e24f8ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d4ed4e25d139_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d4ed4e25d139" ><script>var block_td_uid_3_5d4ed4e25d139 = new tdBlock();
block_td_uid_3_5d4ed4e25d139.id = "td_uid_3_5d4ed4e25d139";
block_td_uid_3_5d4ed4e25d139.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d4ed4e25d139_rand","tdc_css_class":"td_uid_3_5d4ed4e25d139_rand","tdc_css_class_style":"td_uid_3_5d4ed4e25d139_rand_style"}';
block_td_uid_3_5d4ed4e25d139.td_column_number = "3";
block_td_uid_3_5d4ed4e25d139.block_type = "td_block_mega_menu";
block_td_uid_3_5d4ed4e25d139.post_count = "5";
block_td_uid_3_5d4ed4e25d139.found_posts = "636";
block_td_uid_3_5d4ed4e25d139.header_color = "";
block_td_uid_3_5d4ed4e25d139.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d4ed4e25d139.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_3_5d4ed4e25d139);
</script><div id=td_uid_3_5d4ed4e25d139 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sindicatele-din-educatie-anunta-posibile-proteste-in-luna-septembrie/" rel="bookmark" class="td-image-wrap" title="Sindicatele din Educație anunță posibile proteste în luna septembrie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/sindicalistii_din_educatie_ameninta_cu_proteste_0_70011100-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/sindicalistii_din_educatie_ameninta_cu_proteste_0_70011100-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/sindicalistii_din_educatie_ameninta_cu_proteste_0_70011100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicatele din Educație anunță posibile proteste în luna septembrie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sindicatele-din-educatie-anunta-posibile-proteste-in-luna-septembrie/" rel="bookmark" title="Sindicatele din Educație anunță posibile proteste în luna septembrie">Sindicatele din Educație anunță posibile proteste în luna septembrie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/unde-mai-puteti-gasi-locuri-la-liceele-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Unde mai puteți găsi locuri la liceele din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unde mai puteți găsi locuri la liceele din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/unde-mai-puteti-gasi-locuri-la-liceele-din-judetul-giurgiu/" rel="bookmark" title="Unde mai puteți găsi locuri la liceele din județul Giurgiu">Unde mai puteți găsi locuri la liceele din județul Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fructe-legume-lapte-si-produse-de-panificatie-proaspete-pentru-copiii-romani-si-in-anul-scolar-viitor/" rel="bookmark" class="td-image-wrap" title="Fructe, legume, lapte și produse de panificație proaspete pentru copiii români, și în anul școlar viitor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/program-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/program-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/program-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fructe, legume, lapte și produse de panificație proaspete pentru copiii români, și în anul școlar viitor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fructe-legume-lapte-si-produse-de-panificatie-proaspete-pentru-copiii-romani-si-in-anul-scolar-viitor/" rel="bookmark" title="Fructe, legume, lapte și produse de panificație proaspete pentru copiii români, și în anul școlar viitor">Fructe, legume, lapte și produse de panificație proaspete pentru copiii români,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/titularizare-2019-la-giurgiu-contestatiile-au-scazut-mai-multe-medii/" rel="bookmark" class="td-image-wrap" title="Titularizare 2019: La Giurgiu, contestațiile au scăzut mai multe medii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/titularizare-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/titularizare-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/titularizare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Titularizare 2019: La Giurgiu, contestațiile au scăzut mai multe medii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/titularizare-2019-la-giurgiu-contestatiile-au-scazut-mai-multe-medii/" rel="bookmark" title="Titularizare 2019: La Giurgiu, contestațiile au scăzut mai multe medii">Titularizare 2019: La Giurgiu, contestațiile au scăzut mai multe medii</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/structura-anului-scolar-2019-2020-proiect-cand-incep-elevii-scoala-si-ce-se-intampla-cu-vacanta-intersemestriala/" rel="bookmark" class="td-image-wrap" title="Structura anului școlar 2019-2020 (proiect). Când încep elevii școala și ce se întâmplă cu vacanța intersemestrială"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Structura anului școlar 2019-2020 (proiect). Când încep elevii școala și ce se întâmplă cu vacanța intersemestrială"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/structura-anului-scolar-2019-2020-proiect-cand-incep-elevii-scoala-si-ce-se-intampla-cu-vacanta-intersemestriala/" rel="bookmark" title="Structura anului școlar 2019-2020 (proiect). Când încep elevii școala și ce se întâmplă cu vacanța intersemestrială">Structura anului școlar 2019-2020 (proiect). Când încep elevii școala și ce&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d4ed4e25d139" data-td_block_id="td_uid_3_5d4ed4e25d139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d4ed4e25d139" data-td_block_id="td_uid_3_5d4ed4e25d139"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d4ed4e26b518_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d4ed4e26b518" ><script>var block_td_uid_4_5d4ed4e26b518 = new tdBlock();
block_td_uid_4_5d4ed4e26b518.id = "td_uid_4_5d4ed4e26b518";
block_td_uid_4_5d4ed4e26b518.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d4ed4e26b518_rand","tdc_css_class":"td_uid_4_5d4ed4e26b518_rand","tdc_css_class_style":"td_uid_4_5d4ed4e26b518_rand_style"}';
block_td_uid_4_5d4ed4e26b518.td_column_number = "3";
block_td_uid_4_5d4ed4e26b518.block_type = "td_block_mega_menu";
block_td_uid_4_5d4ed4e26b518.post_count = "5";
block_td_uid_4_5d4ed4e26b518.found_posts = "469";
block_td_uid_4_5d4ed4e26b518.header_color = "";
block_td_uid_4_5d4ed4e26b518.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d4ed4e26b518.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_4_5d4ed4e26b518);
</script><div id=td_uid_4_5d4ed4e26b518 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-v-a-pregatit-revista-valahia-la-numarul-127/" rel="bookmark" class="td-image-wrap" title="Ce v-a pregătit Revista ”Valahia”, la numărul 127"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/v1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/v1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce v-a pregătit Revista ”Valahia”, la numărul 127"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-v-a-pregatit-revista-valahia-la-numarul-127/" rel="bookmark" title="Ce v-a pregătit Revista ”Valahia”, la numărul 127">Ce v-a pregătit Revista ”Valahia”, la numărul 127</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avatar-a-fost-detronat-care-este-acum-filmul-cu-cele-mai-mari-incasari-la-box-office-pe-tot-globul/" rel="bookmark" class="td-image-wrap" title="&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI MARI ÎNCASĂRI LA BOX OFFICE PE TOT GLOBUL"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/avatar-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/avatar-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/avatar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI MARI ÎNCASĂRI LA BOX OFFICE PE TOT GLOBUL"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avatar-a-fost-detronat-care-este-acum-filmul-cu-cele-mai-mari-incasari-la-box-office-pe-tot-globul/" rel="bookmark" title="&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI MARI ÎNCASĂRI LA BOX OFFICE PE TOT GLOBUL">&#8222;AVATAR&#8221; A FOST DETRONAT! CARE ESTE ACUM FILMUL CU CELE MAI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-dupa-un-frumos-succes-in-serbia/" rel="bookmark" class="td-image-wrap" title="Teatrul „Tudor Vianu”, după un frumos succes în Serbia"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/Asediul-Venetiei-APLAUZE-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/Asediul-Venetiei-APLAUZE-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/Asediul-Venetiei-APLAUZE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul „Tudor Vianu”, după un frumos succes în Serbia"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-dupa-un-frumos-succes-in-serbia/" rel="bookmark" title="Teatrul „Tudor Vianu”, după un frumos succes în Serbia">Teatrul „Tudor Vianu”, după un frumos succes în Serbia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/materiale-fascinante-in-noua-aparitie-a-revistei-valahia/" rel="bookmark" class="td-image-wrap" title="Materiale fascinante în noua apariție a Revistei ”VALAHIA”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-840x580.jpg 840w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Materiale fascinante în noua apariție a Revistei ”VALAHIA”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/materiale-fascinante-in-noua-aparitie-a-revistei-valahia/" rel="bookmark" title="Materiale fascinante în noua apariție a Revistei ”VALAHIA”">Materiale fascinante în noua apariție a Revistei ”VALAHIA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-noua-aparitie-editoriala-in-giurgiu-recurs-la-memorie-facut-de-petre-calinescu/" rel="bookmark" class="td-image-wrap" title="O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de Petre Călinescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/65249276_426179627965872_9001486338351955968_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/65249276_426179627965872_9001486338351955968_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/65249276_426179627965872_9001486338351955968_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de Petre Călinescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-noua-aparitie-editoriala-in-giurgiu-recurs-la-memorie-facut-de-petre-calinescu/" rel="bookmark" title="O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de Petre Călinescu">O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d4ed4e26b518" data-td_block_id="td_uid_4_5d4ed4e26b518"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d4ed4e26b518" data-td_block_id="td_uid_4_5d4ed4e26b518"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d4ed4e27a0b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d4ed4e27a0b9" ><script>var block_td_uid_5_5d4ed4e27a0b9 = new tdBlock();
block_td_uid_5_5d4ed4e27a0b9.id = "td_uid_5_5d4ed4e27a0b9";
block_td_uid_5_5d4ed4e27a0b9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d4ed4e27a0b9_rand","tdc_css_class":"td_uid_5_5d4ed4e27a0b9_rand","tdc_css_class_style":"td_uid_5_5d4ed4e27a0b9_rand_style"}';
block_td_uid_5_5d4ed4e27a0b9.td_column_number = "3";
block_td_uid_5_5d4ed4e27a0b9.block_type = "td_block_mega_menu";
block_td_uid_5_5d4ed4e27a0b9.post_count = "5";
block_td_uid_5_5d4ed4e27a0b9.found_posts = "433";
block_td_uid_5_5d4ed4e27a0b9.header_color = "";
block_td_uid_5_5d4ed4e27a0b9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d4ed4e27a0b9.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_5_5d4ed4e27a0b9);
</script><div id=td_uid_5_5d4ed4e27a0b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cnas-anunta-ca-sistemul-cardului-de-sanatate-a-fost-repus-in-functiune-dupa-mai-bine-de-o-luna/" rel="bookmark" class="td-image-wrap" title="CNAS anunţă că sistemul cardului de sănătate a fost repus în funcţiune după mai bine de o lună"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/card-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/card-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/card-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNAS anunţă că sistemul cardului de sănătate a fost repus în funcţiune după mai bine de o lună"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cnas-anunta-ca-sistemul-cardului-de-sanatate-a-fost-repus-in-functiune-dupa-mai-bine-de-o-luna/" rel="bookmark" title="CNAS anunţă că sistemul cardului de sănătate a fost repus în funcţiune după mai bine de o lună">CNAS anunţă că sistemul cardului de sănătate a fost repus în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nu-mai-este-science-fiction-parti-functionale-ale-inimii-create-in-laborator-ce-urmeaza/" rel="bookmark" class="td-image-wrap" title="Nu mai este Science-Fiction! Părți funcționale ale inimii, create în laborator. Ce urmează&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/1-7426-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/1-7426-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/1-7426-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nu mai este Science-Fiction! Părți funcționale ale inimii, create în laborator. Ce urmează&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nu-mai-este-science-fiction-parti-functionale-ale-inimii-create-in-laborator-ce-urmeaza/" rel="bookmark" title="Nu mai este Science-Fiction! Părți funcționale ale inimii, create în laborator. Ce urmează&#8230;">Nu mai este Science-Fiction! Părți funcționale ale inimii, create în laborator&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/guvernul-vrea-sa-taxeze-zaharul-din-bauturile-racoritoare-masura-ar-urma-sa-fie-introdusa-din-septembrie/" rel="bookmark" class="td-image-wrap" title="Guvernul vrea să taxeze zahărul din băuturile răcoritoare. Măsura ar urma să fie introdusă din septembrie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/sucuri-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/sucuri-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/sucuri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guvernul vrea să taxeze zahărul din băuturile răcoritoare. Măsura ar urma să fie introdusă din septembrie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/guvernul-vrea-sa-taxeze-zaharul-din-bauturile-racoritoare-masura-ar-urma-sa-fie-introdusa-din-septembrie/" rel="bookmark" title="Guvernul vrea să taxeze zahărul din băuturile răcoritoare. Măsura ar urma să fie introdusă din septembrie">Guvernul vrea să taxeze zahărul din băuturile răcoritoare. Măsura ar urma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-un-fenomen-extrem-de-periculos-cele-mai-vechi-boli-din-lume-se-trezesc-la-viata/" rel="bookmark" class="td-image-wrap" title="A început un fenomen extrem de periculos: cele mai vechi boli din lume se trezesc la viață"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/media-142191231717255000-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/media-142191231717255000-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/media-142191231717255000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A început un fenomen extrem de periculos: cele mai vechi boli din lume se trezesc la viață"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-un-fenomen-extrem-de-periculos-cele-mai-vechi-boli-din-lume-se-trezesc-la-viata/" rel="bookmark" title="A început un fenomen extrem de periculos: cele mai vechi boli din lume se trezesc la viață">A început un fenomen extrem de periculos: cele mai vechi boli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aveti-grija-ce-paine-mancati/" rel="bookmark" class="td-image-wrap" title="Aveți grijă ce pâine mâncați…!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/paine-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/paine-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/paine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aveți grijă ce pâine mâncați…!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aveti-grija-ce-paine-mancati/" rel="bookmark" title="Aveți grijă ce pâine mâncați…!">Aveți grijă ce pâine mâncați…!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d4ed4e27a0b9" data-td_block_id="td_uid_5_5d4ed4e27a0b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d4ed4e27a0b9" data-td_block_id="td_uid_5_5d4ed4e27a0b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d4ed4e2892a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d4ed4e2892a1" ><script>var block_td_uid_6_5d4ed4e2892a1 = new tdBlock();
block_td_uid_6_5d4ed4e2892a1.id = "td_uid_6_5d4ed4e2892a1";
block_td_uid_6_5d4ed4e2892a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d4ed4e2892a1_rand","tdc_css_class":"td_uid_6_5d4ed4e2892a1_rand","tdc_css_class_style":"td_uid_6_5d4ed4e2892a1_rand_style"}';
block_td_uid_6_5d4ed4e2892a1.td_column_number = "3";
block_td_uid_6_5d4ed4e2892a1.block_type = "td_block_mega_menu";
block_td_uid_6_5d4ed4e2892a1.post_count = "5";
block_td_uid_6_5d4ed4e2892a1.found_posts = "839";
block_td_uid_6_5d4ed4e2892a1.header_color = "";
block_td_uid_6_5d4ed4e2892a1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d4ed4e2892a1.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_6_5d4ed4e2892a1);
</script><div id=td_uid_6_5d4ed4e2892a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriel-tamas-a-semnat-pentru-un-sezon-cu-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Gabriel Tamaş a semnat pentru un sezon cu Astra Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/tamas-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/tamas-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/tamas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriel Tamaş a semnat pentru un sezon cu Astra Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriel-tamas-a-semnat-pentru-un-sezon-cu-astra-giurgiu/" rel="bookmark" title="Gabriel Tamaş a semnat pentru un sezon cu Astra Giurgiu">Gabriel Tamaş a semnat pentru un sezon cu Astra Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-fcsb-meciul-inceputului-de-saptamana/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu &#8211; FCSB, meciul începutului de săptamână"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/977088-astra-fcsb-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/977088-astra-fcsb-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/977088-astra-fcsb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu &#8211; FCSB, meciul începutului de săptamână"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-fcsb-meciul-inceputului-de-saptamana/" rel="bookmark" title="Astra Giurgiu &#8211; FCSB, meciul începutului de săptamână">Astra Giurgiu &#8211; FCSB, meciul începutului de săptamână</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fcsb-s-a-calificat-in-turul-3-preliminar-al-europa-league-si-o-va-intani-pe-fk-mlada-boleslava/" rel="bookmark" class="td-image-wrap" title="FCSB s-a calificat în turul 3 preliminar al Europa League şi o va întâni pe FK Mlada Boleslava"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/astra-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/astra-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/astra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FCSB s-a calificat în turul 3 preliminar al Europa League şi o va întâni pe FK Mlada Boleslava"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fcsb-s-a-calificat-in-turul-3-preliminar-al-europa-league-si-o-va-intani-pe-fk-mlada-boleslava/" rel="bookmark" title="FCSB s-a calificat în turul 3 preliminar al Europa League şi o va întâni pe FK Mlada Boleslava">FCSB s-a calificat în turul 3 preliminar al Europa League şi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/masuri-de-ordine-si-siguranta-publica-la-meciul-de-fotbal-din-cadrul-europa-league-dintre-echipele-f-c-s-b-si-f-c-alashkert/" rel="bookmark" class="td-image-wrap" title="Măsuri de ordine și siguranță publică la meciul de fotbal din cadrul Europa League dintre echipele F.C.S.B. și F.C. Alashkert"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/fotbal-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/fotbal-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/fotbal-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Măsuri de ordine și siguranță publică la meciul de fotbal din cadrul Europa League dintre echipele F.C.S.B. și F.C. Alashkert"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/masuri-de-ordine-si-siguranta-publica-la-meciul-de-fotbal-din-cadrul-europa-league-dintre-echipele-f-c-s-b-si-f-c-alashkert/" rel="bookmark" title="Măsuri de ordine și siguranță publică la meciul de fotbal din cadrul Europa League dintre echipele F.C.S.B. și F.C. Alashkert">Măsuri de ordine și siguranță publică la meciul de fotbal din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ajf-giurgiu-a-stabilit-cele-doua-serii-din-liga-a-iv-a/" rel="bookmark" class="td-image-wrap" title="AJF Giurgiu a stabilit cele două serii din Liga a IV-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/thumbnail-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/thumbnail-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/thumbnail-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AJF Giurgiu a stabilit cele două serii din Liga a IV-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ajf-giurgiu-a-stabilit-cele-doua-serii-din-liga-a-iv-a/" rel="bookmark" title="AJF Giurgiu a stabilit cele două serii din Liga a IV-a">AJF Giurgiu a stabilit cele două serii din Liga a IV-a</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d4ed4e2892a1" data-td_block_id="td_uid_6_5d4ed4e2892a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d4ed4e2892a1" data-td_block_id="td_uid_6_5d4ed4e2892a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d4ed4e298c0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d4ed4e298c0c" ><script>var block_td_uid_7_5d4ed4e298c0c = new tdBlock();
block_td_uid_7_5d4ed4e298c0c.id = "td_uid_7_5d4ed4e298c0c";
block_td_uid_7_5d4ed4e298c0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d4ed4e298c0c_rand","tdc_css_class":"td_uid_7_5d4ed4e298c0c_rand","tdc_css_class_style":"td_uid_7_5d4ed4e298c0c_rand_style"}';
block_td_uid_7_5d4ed4e298c0c.td_column_number = "3";
block_td_uid_7_5d4ed4e298c0c.block_type = "td_block_mega_menu";
block_td_uid_7_5d4ed4e298c0c.post_count = "5";
block_td_uid_7_5d4ed4e298c0c.found_posts = "9654";
block_td_uid_7_5d4ed4e298c0c.header_color = "";
block_td_uid_7_5d4ed4e298c0c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d4ed4e298c0c.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_7_5d4ed4e298c0c);
</script><div id=td_uid_7_5d4ed4e298c0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)">Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, doamna Viorica Bănescu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, doamna Viorica Bănescu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" title="La mulți ani, doamna Viorica Bănescu!">La mulți ani, doamna Viorica Bănescu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" class="td-image-wrap" title="La mulţi ani, FLORIN GHINEA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulţi ani, FLORIN GHINEA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" title="La mulţi ani, FLORIN GHINEA!">La mulţi ani, FLORIN GHINEA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d4ed4e298c0c" data-td_block_id="td_uid_7_5d4ed4e298c0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d4ed4e298c0c" data-td_block_id="td_uid_7_5d4ed4e298c0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5d4ed4e2b0d5b_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-94411" class="td-post-template-4 post-94411 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La mulți ani, domnule Florin OPREA!</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg" data-caption=""><img width="800" height="600" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg 800w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE-600x450.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE-768x576.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE-80x60.jpg 80w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE-265x198.jpg 265w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE-696x522.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="4895-OPREA-CAPITANIE"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">La mulți ani, domnule Florin OPREA!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T11:53:17+00:00" >10 august 2019</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94411">48</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-multi-ani-domnule-florin-oprea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+mul%C8%9Bi+ani%2C+domnule+Florin+OPREA%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-multi-ani-domnule-florin-oprea%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg&description=La+mul%C8%9Bi+ani%2C+domnule+Florin+OPREA%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La mulți ani, domnule Florin OPREA! %0A%0A https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5d4ed4e2ba390_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p>Astăzi, comandantul Capitaniei Giurgiu, Florin OPREA, își aniversează ziua de naștere.</p>
<p>Alături de cei dragi, ii uram și noi multă sănătate, impliniri, putere de munca.</p>
<p>LA MULȚI ANI!</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5d4ed4e2bb279_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-multi-ani-domnule-florin-oprea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+mul%C8%9Bi+ani%2C+domnule+Florin+OPREA%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-multi-ani-domnule-florin-oprea%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg&description=La+mul%C8%9Bi+ani%2C+domnule+Florin+OPREA%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La mulți ani, domnule Florin OPREA! %0A%0A https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/vanatoarea-piratilor-ce-transporta-persoane-si-marfuri-prelungita-pana-la-31-august-video/">„Vânătoarea” piraților ce transportă  persoane și mărfuri, prelungită până la 31 august (VIDEO)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-au-demarat-strangerea-de-semnaturi-pentru-candidatura-presedintelui-iohannis-foto-video/">Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-08-10T11:53:17+00:00"><meta itemprop="dateModified" content="2019-08-10T11:53:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-florin-oprea/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="La mulți ani, domnule Florin OPREA!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/4895-OPREA-CAPITANIE.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5d4ed4e2c1857_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5d4ed4e2c1857" ><script>var block_td_uid_11_5d4ed4e2c1857 = new tdBlock();
block_td_uid_11_5d4ed4e2c1857.id = "td_uid_11_5d4ed4e2c1857";
block_td_uid_11_5d4ed4e2c1857.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5d4ed4e2c1857_rand","td_column_number":3,"live_filter_cur_post_id":94411,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d4ed4e2c1857_rand","tdc_css_class_style":"td_uid_11_5d4ed4e2c1857_rand_style"}';
block_td_uid_11_5d4ed4e2c1857.td_column_number = "3";
block_td_uid_11_5d4ed4e2c1857.block_type = "td_block_related_posts";
block_td_uid_11_5d4ed4e2c1857.post_count = "3";
block_td_uid_11_5d4ed4e2c1857.found_posts = "19397";
block_td_uid_11_5d4ed4e2c1857.header_color = "";
block_td_uid_11_5d4ed4e2c1857.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d4ed4e2c1857.max_num_pages = "6466";
tdBlocksArray.push(block_td_uid_11_5d4ed4e2c1857);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5d4ed4e2d79ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5d4ed4e2c1857" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5d4ed4e2d7a13" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5d4ed4e2c1857" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5d4ed4e2c1857 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-au-demarat-strangerea-de-semnaturi-pentru-candidatura-presedintelui-iohannis-foto-video/" rel="bookmark" class="td-image-wrap" title="Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG_20190810_103328-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG_20190810_103328-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG_20190810_103328-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liberalii-giurgiuveni-au-demarat-strangerea-de-semnaturi-pentru-candidatura-presedintelui-iohannis-foto-video/" rel="bookmark" title="Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)">Liberalii giurgiuveni au demarat strângerea de semnături pentru candidatura președintelui Iohannis (FOTO/VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vanatoarea-piratilor-ce-transporta-persoane-si-marfuri-prelungita-pana-la-31-august-video/" rel="bookmark" class="td-image-wrap" title="„Vânătoarea” piraților ce transportă  persoane și mărfuri, prelungită până la 31 august (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/03-pirati-sosele-2_0af81-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/03-pirati-sosele-2_0af81-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/03-pirati-sosele-2_0af81-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Vânătoarea” piraților ce transportă  persoane și mărfuri, prelungită până la 31 august (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vanatoarea-piratilor-ce-transporta-persoane-si-marfuri-prelungita-pana-la-31-august-video/" rel="bookmark" title="„Vânătoarea” piraților ce transportă  persoane și mărfuri, prelungită până la 31 august (VIDEO)">„Vânătoarea” piraților ce transportă  persoane și mărfuri, prelungită până la 31 august (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-ora-s-a-decis-alde-iese-de-la-guvernare/" rel="bookmark" class="td-image-wrap" title="ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dancilatari-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dancilatari-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/dancilatari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-ora-s-a-decis-alde-iese-de-la-guvernare/" rel="bookmark" title="ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!">ULTIMA ORĂ! S-a DECIS: ALDE iese de la guvernare!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d4ed4e2c1857" data-td_block_id="td_uid_11_5d4ed4e2c1857"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d4ed4e2c1857" data-td_block_id="td_uid_11_5d4ed4e2c1857"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-multi-ani-domnule-florin-oprea/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5d4ed4e2dc167_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5d4ed4e2dcafa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d4ed4e2dcafa" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5d4ed4e2dcafa class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5d4ed4e2dcafa"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5d4ed4e2dcafa">
				<input id="td_uid_15_5d4ed4e2dcafa" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5d4ed4e2dcafa"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5d4ed4e2dcafa">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5d4ed4e2dd03b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d4ed4e2dd03b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5d4ed4e2dd03b class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5d4ed4e2de932_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5d4ed4e2de932" ><script>var block_td_uid_17_5d4ed4e2de932 = new tdBlock();
block_td_uid_17_5d4ed4e2de932.id = "td_uid_17_5d4ed4e2de932";
block_td_uid_17_5d4ed4e2de932.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d4ed4e2de932_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d4ed4e2de932_rand","tdc_css_class_style":"td_uid_17_5d4ed4e2de932_rand_style"}';
block_td_uid_17_5d4ed4e2de932.td_column_number = "1";
block_td_uid_17_5d4ed4e2de932.block_type = "td_block_15";
block_td_uid_17_5d4ed4e2de932.post_count = "4";
block_td_uid_17_5d4ed4e2de932.found_posts = "8611";
block_td_uid_17_5d4ed4e2de932.header_color = "#";
block_td_uid_17_5d4ed4e2de932.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d4ed4e2de932.max_num_pages = "2153";
tdBlocksArray.push(block_td_uid_17_5d4ed4e2de932);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5d4ed4e2de932 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/politia-o-comite-din-nou-de-aceasta-data-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Poliția o „comite” din nou!? De această dată, la Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/ridicat-placa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/ridicat-placa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/ridicat-placa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poliția o „comite” din nou!? De această dată, la Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/politia-o-comite-din-nou-de-aceasta-data-la-giurgiu/" rel="bookmark" title="Poliția o „comite” din nou!? De această dată, la Giurgiu!">Poliția o „comite” din nou!? De această dată, la Giurgiu!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/devine-giurgiu-un-fel-de-caracal/" rel="bookmark" class="td-image-wrap" title="Devine Giurgiu un fel de Caracal?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/act-sexual-minor-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/act-sexual-minor-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/act-sexual-minor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Devine Giurgiu un fel de Caracal?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/devine-giurgiu-un-fel-de-caracal/" rel="bookmark" title="Devine Giurgiu un fel de Caracal?">Devine Giurgiu un fel de Caracal?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/accident-grav-a-intervenit-elicopterul-smurd/" rel="bookmark" class="td-image-wrap" title="Accident grav! A intervenit elicopterul SMURD!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG-20190804-WA0005-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG-20190804-WA0005-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/IMG-20190804-WA0005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accident grav! A intervenit elicopterul SMURD!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/accident-grav-a-intervenit-elicopterul-smurd/" rel="bookmark" title="Accident grav! A intervenit elicopterul SMURD!">Accident grav! A intervenit elicopterul SMURD!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d4ed4e2de932" data-td_block_id="td_uid_17_5d4ed4e2de932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d4ed4e2de932" data-td_block_id="td_uid_17_5d4ed4e2de932"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5d4ed4e3ad8b6_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5d4ed4e3ae32e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d4ed4e3ae32e" ><script>var block_td_uid_19_5d4ed4e3ae32e = new tdBlock();
block_td_uid_19_5d4ed4e3ae32e.id = "td_uid_19_5d4ed4e3ae32e";
block_td_uid_19_5d4ed4e3ae32e.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5d4ed4e3ae32e_rand","tdc_css_class":"td_uid_19_5d4ed4e3ae32e_rand","tdc_css_class_style":"td_uid_19_5d4ed4e3ae32e_rand_style"}';
block_td_uid_19_5d4ed4e3ae32e.td_column_number = "1";
block_td_uid_19_5d4ed4e3ae32e.block_type = "td_block_7";
block_td_uid_19_5d4ed4e3ae32e.post_count = "2";
block_td_uid_19_5d4ed4e3ae32e.found_posts = "2";
block_td_uid_19_5d4ed4e3ae32e.header_color = "";
block_td_uid_19_5d4ed4e3ae32e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d4ed4e3ae32e.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5d4ed4e3ae32e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5d4ed4e3ae32e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5d4ed4e3b27de_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d4ed4e3b27de" ><script>var block_td_uid_20_5d4ed4e3b27de = new tdBlock();
block_td_uid_20_5d4ed4e3b27de.id = "td_uid_20_5d4ed4e3b27de";
block_td_uid_20_5d4ed4e3b27de.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5d4ed4e3b27de_rand","tdc_css_class":"td_uid_20_5d4ed4e3b27de_rand","tdc_css_class_style":"td_uid_20_5d4ed4e3b27de_rand_style"}';
block_td_uid_20_5d4ed4e3b27de.td_column_number = "1";
block_td_uid_20_5d4ed4e3b27de.block_type = "td_block_7";
block_td_uid_20_5d4ed4e3b27de.post_count = "3";
block_td_uid_20_5d4ed4e3b27de.found_posts = "20978";
block_td_uid_20_5d4ed4e3b27de.header_color = "";
block_td_uid_20_5d4ed4e3b27de.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d4ed4e3b27de.max_num_pages = "6993";
tdBlocksArray.push(block_td_uid_20_5d4ed4e3b27de);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5d4ed4e3b27de class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!">Cum poţi să te angajezi ca asistent medical fără bacalaureat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T10:52:32+00:00" >12 iulie 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5d4ed4e3e26c8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d4ed4e3e26c8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">19398</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9654</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2723</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1360</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">839</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">636</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">469</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">433</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-cj-marian-mina-catre-primarul-nicolae-barbu-nu-esti-un-bun-administrator-daca-te-dai-cu-lac-pe-unghii-si-iti-pui-un-sacou-roz/" rel="bookmark" class="td-image-wrap" title="Președintele CJ, Marian MINA, către primarul Nicolae Barbu: „Nu ești un bun administrator dacă te dai cu lac pe unghii și îți pui un sacou roz!”"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/mina-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/mina-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/mina-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Președintele CJ, Marian MINA, către primarul Nicolae Barbu: „Nu ești un bun administrator dacă te dai cu lac pe unghii și îți pui un sacou roz!”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-cj-marian-mina-catre-primarul-nicolae-barbu-nu-esti-un-bun-administrator-daca-te-dai-cu-lac-pe-unghii-si-iti-pui-un-sacou-roz/" rel="bookmark" title="Președintele CJ, Marian MINA, către primarul Nicolae Barbu: „Nu ești un bun administrator dacă te dai cu lac pe unghii și îți pui un sacou roz!”">Președintele CJ, Marian MINA, către primarul Nicolae Barbu: „Nu ești un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T13:40:04+00:00" >2 august 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zece-kilograme-de-tutun-vrac-confiscat-in-ptf-giurgiu/" rel="bookmark" class="td-image-wrap" title="Zece kilograme de tutun vrac, confiscat în PTF Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zece-kilograme-de-tutun-vrac-confiscat-in-ptf-giurgiu/" rel="bookmark" title="Zece kilograme de tutun vrac, confiscat în PTF Giurgiu">Zece kilograme de tutun vrac, confiscat în PTF Giurgiu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-09T13:43:48+00:00" >9 septembrie 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5d4ed4e40ad8b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5d4ed4e2dcafa","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[94411]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>