<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu" href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1607439165' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.1' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/142135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=142135' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fgesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fgesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/",
                                "name": "Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-142135 single-format-standard gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                joi, aprilie 29, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_608afb45dab30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_608afb45dab30" ><script>var block_td_uid_1_608afb45dab30 = new tdBlock();
block_td_uid_1_608afb45dab30.id = "td_uid_1_608afb45dab30";
block_td_uid_1_608afb45dab30.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_608afb45dab30_rand","tdc_css_class":"td_uid_1_608afb45dab30_rand","tdc_css_class_style":"td_uid_1_608afb45dab30_rand_style"}';
block_td_uid_1_608afb45dab30.td_column_number = "3";
block_td_uid_1_608afb45dab30.block_type = "td_block_mega_menu";
block_td_uid_1_608afb45dab30.post_count = "5";
block_td_uid_1_608afb45dab30.found_posts = "1381";
block_td_uid_1_608afb45dab30.header_color = "";
block_td_uid_1_608afb45dab30.ajax_pagination_infinite_stop = "";
block_td_uid_1_608afb45dab30.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_1_608afb45dab30);
</script><div id=td_uid_1_608afb45dab30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" class="td-image-wrap" title="La Mulți ani Domnule Senator Toma Florin PETCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mulți ani Domnule Senator Toma Florin PETCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" title="La Mulți ani Domnule Senator Toma Florin PETCU!">La Mulți ani Domnule Senator Toma Florin PETCU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-ministerul-finantelor-publice-a-publicat-executia-bugetara-pe-primul-trimestru/" rel="bookmark" class="td-image-wrap" title="Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul trimestru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/horga-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/horga-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/horga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul trimestru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-ministerul-finantelor-publice-a-publicat-executia-bugetara-pe-primul-trimestru/" rel="bookmark" title="Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul trimestru">Gabriela HORGA: Ministerul Finanțelor Publice a publicat execuția bugetară pe primul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-din-adunatii-copaceni-dan-rusu-se-straduieste-sa-modernizeze-comuna-in-timp-ce-e-amenintat-cu-plangeri-penale-de-cativa-consilieri/" rel="bookmark" class="td-image-wrap" title="Primarul din Adunații Copăceni, Dan Rusu,  se străduiește să modernizeze comuna, în timp ce e amenințat cu plângeri penale de câțiva consilieri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/rusu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/rusu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/rusu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul din Adunații Copăceni, Dan Rusu,  se străduiește să modernizeze comuna, în timp ce e amenințat cu plângeri penale de câțiva consilieri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-din-adunatii-copaceni-dan-rusu-se-straduieste-sa-modernizeze-comuna-in-timp-ce-e-amenintat-cu-plangeri-penale-de-cativa-consilieri/" rel="bookmark" title="Primarul din Adunații Copăceni, Dan Rusu,  se străduiește să modernizeze comuna, în timp ce e amenințat cu plângeri penale de câțiva consilieri">Primarul din Adunații Copăceni, Dan Rusu,  se străduiește să modernizeze&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/conferinta-de-presa-psd-23-aprilie-2021/" rel="bookmark" class="td-image-wrap" title="Conferința de presă PSD, 23 Aprilie 2021!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/mihaita-grigore-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/mihaita-grigore-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/mihaita-grigore-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conferința de presă PSD, 23 Aprilie 2021!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/conferinta-de-presa-psd-23-aprilie-2021/" rel="bookmark" title="Conferința de presă PSD, 23 Aprilie 2021!">Conferința de presă PSD, 23 Aprilie 2021!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/urarea-doamnei-cristina-elena-dinu-pentru-giurgiuveni-cu-ocazia-dublei-sarbatori/" rel="bookmark" class="td-image-wrap" title="Urarea doamnei Cristina-Elena Dinu pentru giurgiuveni cu ocazia dublei sărbatori"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-600x412.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-768x527.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-696x478.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-612x420.jpg 612w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/177020345_930743444361775_1528536234234862931_n.jpg 787w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urarea doamnei Cristina-Elena Dinu pentru giurgiuveni cu ocazia dublei sărbatori"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/urarea-doamnei-cristina-elena-dinu-pentru-giurgiuveni-cu-ocazia-dublei-sarbatori/" rel="bookmark" title="Urarea doamnei Cristina-Elena Dinu pentru giurgiuveni cu ocazia dublei sărbatori">Urarea doamnei Cristina-Elena Dinu pentru giurgiuveni cu ocazia dublei sărbatori</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_608afb45dab30" data-td_block_id="td_uid_1_608afb45dab30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_608afb45dab30" data-td_block_id="td_uid_1_608afb45dab30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_608afb45df9ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_608afb45df9ff" ><script>var block_td_uid_2_608afb45df9ff = new tdBlock();
block_td_uid_2_608afb45df9ff.id = "td_uid_2_608afb45df9ff";
block_td_uid_2_608afb45df9ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_608afb45df9ff_rand","tdc_css_class":"td_uid_2_608afb45df9ff_rand","tdc_css_class_style":"td_uid_2_608afb45df9ff_rand_style"}';
block_td_uid_2_608afb45df9ff.td_column_number = "3";
block_td_uid_2_608afb45df9ff.block_type = "td_block_mega_menu";
block_td_uid_2_608afb45df9ff.post_count = "5";
block_td_uid_2_608afb45df9ff.found_posts = "2895";
block_td_uid_2_608afb45df9ff.header_color = "";
block_td_uid_2_608afb45df9ff.ajax_pagination_infinite_stop = "";
block_td_uid_2_608afb45df9ff.max_num_pages = "579";
tdBlocksArray.push(block_td_uid_2_608afb45df9ff);
</script><div id=td_uid_2_608afb45df9ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-farmaciilor-deschise-in-perioada-sarbatorilor-de-paste-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-farmaciilor-deschise-in-perioada-sarbatorilor-de-paste-in-municipiul-giurgiu/" rel="bookmark" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu">Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" class="td-image-wrap" title="La Mulți ani Domnule Senator Toma Florin PETCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mulți ani Domnule Senator Toma Florin PETCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" title="La Mulți ani Domnule Senator Toma Florin PETCU!">La Mulți ani Domnule Senator Toma Florin PETCU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/" rel="bookmark" class="td-image-wrap" title="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/" rel="bookmark" title="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu">Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cinci-cetateni-straini-ascunsi-in-automarfare-depistati-la-frontiera-bulgaro-romana/" rel="bookmark" class="td-image-wrap" title="Cinci cetățeni străini, ascunși în automarfare, depistați la frontiera bulgaro-română"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/1619685730291-10946-S4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/1619685730291-10946-S4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/1619685730291-10946-S4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinci cetățeni străini, ascunși în automarfare, depistați la frontiera bulgaro-română"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cinci-cetateni-straini-ascunsi-in-automarfare-depistati-la-frontiera-bulgaro-romana/" rel="bookmark" title="Cinci cetățeni străini, ascunși în automarfare, depistați la frontiera bulgaro-română">Cinci cetățeni străini, ascunși în automarfare, depistați la frontiera bulgaro-română</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lege-banii-pierduti-din-vina-statului-vor-fi-returnati-pensionarilor/" rel="bookmark" class="td-image-wrap" title="LEGE. Banii pierduți din vina statului vor fi returnați pensionarilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/pensionar-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/pensionar-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/pensionar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LEGE. Banii pierduți din vina statului vor fi returnați pensionarilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lege-banii-pierduti-din-vina-statului-vor-fi-returnati-pensionarilor/" rel="bookmark" title="LEGE. Banii pierduți din vina statului vor fi returnați pensionarilor">LEGE. Banii pierduți din vina statului vor fi returnați pensionarilor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_608afb45df9ff" data-td_block_id="td_uid_2_608afb45df9ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_608afb45df9ff" data-td_block_id="td_uid_2_608afb45df9ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_608afb45e565e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_608afb45e565e" ><script>var block_td_uid_3_608afb45e565e = new tdBlock();
block_td_uid_3_608afb45e565e.id = "td_uid_3_608afb45e565e";
block_td_uid_3_608afb45e565e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_608afb45e565e_rand","tdc_css_class":"td_uid_3_608afb45e565e_rand","tdc_css_class_style":"td_uid_3_608afb45e565e_rand_style"}';
block_td_uid_3_608afb45e565e.td_column_number = "3";
block_td_uid_3_608afb45e565e.block_type = "td_block_mega_menu";
block_td_uid_3_608afb45e565e.post_count = "5";
block_td_uid_3_608afb45e565e.found_posts = "685";
block_td_uid_3_608afb45e565e.header_color = "";
block_td_uid_3_608afb45e565e.ajax_pagination_infinite_stop = "";
block_td_uid_3_608afb45e565e.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_3_608afb45e565e);
</script><div id=td_uid_3_608afb45e565e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/" rel="bookmark" class="td-image-wrap" title="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/" rel="bookmark" title="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu">Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-isi-reia-spectacolele-dar-cu-masuri-speciale-de-protectie/" rel="bookmark" class="td-image-wrap" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-600x411.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-1024x702.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-768x527.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-696x477.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-613x420.jpg 613w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol.jpg 1059w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-isi-reia-spectacolele-dar-cu-masuri-speciale-de-protectie/" rel="bookmark" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!">Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scoala-sigura-pentru-copiii-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="„Școală sigură pentru copiii cu dizabilități”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/71893-copii-cu-dizabilitati-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/71893-copii-cu-dizabilitati-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/71893-copii-cu-dizabilitati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Școală sigură pentru copiii cu dizabilități”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scoala-sigura-pentru-copiii-cu-dizabilitati/" rel="bookmark" title="„Școală sigură pentru copiii cu dizabilități”">„Școală sigură pentru copiii cu dizabilități”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-ar-putea-da-note-de-la-1-la-10-profesorilor-pentru-evaluarea-semestriala-a-acestora/" rel="bookmark" class="td-image-wrap" title="Elevii ar putea da note de la 1 la 10, profesorilor, pentru evaluarea semestrială a acestora"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elevi-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elevi-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/elevi-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii ar putea da note de la 1 la 10, profesorilor, pentru evaluarea semestrială a acestora"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-ar-putea-da-note-de-la-1-la-10-profesorilor-pentru-evaluarea-semestriala-a-acestora/" rel="bookmark" title="Elevii ar putea da note de la 1 la 10, profesorilor, pentru evaluarea semestrială a acestora">Elevii ar putea da note de la 1 la 10, profesorilor,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/azi-o-aniversam-pe-giurgiuveanca-maria-teohari-prima-femeie-astronom-din-romania/" rel="bookmark" class="td-image-wrap" title="Azi o aniversăm pe giurgiuveanca Maria Teohari, prima femeie astronom din România"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/maria-teohari-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/maria-teohari-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/maria-teohari-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azi o aniversăm pe giurgiuveanca Maria Teohari, prima femeie astronom din România"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/azi-o-aniversam-pe-giurgiuveanca-maria-teohari-prima-femeie-astronom-din-romania/" rel="bookmark" title="Azi o aniversăm pe giurgiuveanca Maria Teohari, prima femeie astronom din România">Azi o aniversăm pe giurgiuveanca Maria Teohari, prima femeie astronom din&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_608afb45e565e" data-td_block_id="td_uid_3_608afb45e565e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_608afb45e565e" data-td_block_id="td_uid_3_608afb45e565e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_608afb45e8d93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_608afb45e8d93" ><script>var block_td_uid_4_608afb45e8d93 = new tdBlock();
block_td_uid_4_608afb45e8d93.id = "td_uid_4_608afb45e8d93";
block_td_uid_4_608afb45e8d93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_608afb45e8d93_rand","tdc_css_class":"td_uid_4_608afb45e8d93_rand","tdc_css_class_style":"td_uid_4_608afb45e8d93_rand_style"}';
block_td_uid_4_608afb45e8d93.td_column_number = "3";
block_td_uid_4_608afb45e8d93.block_type = "td_block_mega_menu";
block_td_uid_4_608afb45e8d93.post_count = "5";
block_td_uid_4_608afb45e8d93.found_posts = "297";
block_td_uid_4_608afb45e8d93.header_color = "";
block_td_uid_4_608afb45e8d93.ajax_pagination_infinite_stop = "";
block_td_uid_4_608afb45e8d93.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_608afb45e8d93);
</script><div id=td_uid_4_608afb45e8d93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-isi-reia-spectacolele-dar-cu-masuri-speciale-de-protectie/" rel="bookmark" class="td-image-wrap" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-600x411.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-1024x702.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-768x527.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-696x477.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-613x420.jpg 613w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol-213x146.jpg 213w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/spectacol.jpg 1059w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-din-giurgiu-isi-reia-spectacolele-dar-cu-masuri-speciale-de-protectie/" rel="bookmark" title="Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale de protecție!">Teatrul ”Tudor Vianu” din Giurgiu își reia spectacolele, dar cu măsuri speciale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/consiliul-judetean-giurgiu-i-a-premiat-pe-cei-10-elevi-castigatori-ai-concursului-de-logo-uri-cu-scopul-rebranduirii-muzeului-judetean-de-istorie-teoharie-antonescu/" rel="bookmark" class="td-image-wrap" title="Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai concursului de Logo-uri, cu scopul rebranduirii Muzeului județean de Istorie Teoharie Antonescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/premiati-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/premiati-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/premiati-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai concursului de Logo-uri, cu scopul rebranduirii Muzeului județean de Istorie Teoharie Antonescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/consiliul-judetean-giurgiu-i-a-premiat-pe-cei-10-elevi-castigatori-ai-concursului-de-logo-uri-cu-scopul-rebranduirii-muzeului-judetean-de-istorie-teoharie-antonescu/" rel="bookmark" title="Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai concursului de Logo-uri, cu scopul rebranduirii Muzeului județean de Istorie Teoharie Antonescu">Consiliul județean Giurgiu i-a premiat pe cei 10 elevi câștigători ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/considerat-misogin-guvernul-citu-are-doar-4-femei-prefect-in-toata-tara-una-dintre-acestea-este-matei-aneta-prefect-de-giurgiu/" rel="bookmark" class="td-image-wrap" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/considerat-misogin-guvernul-citu-are-doar-4-femei-prefect-in-toata-tara-una-dintre-acestea-este-matei-aneta-prefect-de-giurgiu/" rel="bookmark" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!">Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-ionut-dolanescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, Ionuț DOLĂNESCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, Ionuț DOLĂNESCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-ionut-dolanescu/" rel="bookmark" title="La mulți ani, Ionuț DOLĂNESCU!">La mulți ani, Ionuț DOLĂNESCU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/19-februarie-ziua-constantin-brancusi-sarbatoare-nationala/" rel="bookmark" class="td-image-wrap" title="19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/brancusi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/brancusi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/brancusi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/19-februarie-ziua-constantin-brancusi-sarbatoare-nationala/" rel="bookmark" title="19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională">19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_608afb45e8d93" data-td_block_id="td_uid_4_608afb45e8d93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_608afb45e8d93" data-td_block_id="td_uid_4_608afb45e8d93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_608afb45ebdb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_608afb45ebdb4" ><script>var block_td_uid_5_608afb45ebdb4 = new tdBlock();
block_td_uid_5_608afb45ebdb4.id = "td_uid_5_608afb45ebdb4";
block_td_uid_5_608afb45ebdb4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_608afb45ebdb4_rand","tdc_css_class":"td_uid_5_608afb45ebdb4_rand","tdc_css_class_style":"td_uid_5_608afb45ebdb4_rand_style"}';
block_td_uid_5_608afb45ebdb4.td_column_number = "3";
block_td_uid_5_608afb45ebdb4.block_type = "td_block_mega_menu";
block_td_uid_5_608afb45ebdb4.post_count = "5";
block_td_uid_5_608afb45ebdb4.found_posts = "872";
block_td_uid_5_608afb45ebdb4.header_color = "";
block_td_uid_5_608afb45ebdb4.ajax_pagination_infinite_stop = "";
block_td_uid_5_608afb45ebdb4.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_5_608afb45ebdb4);
</script><div id=td_uid_5_608afb45ebdb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-farmaciilor-deschise-in-perioada-sarbatorilor-de-paste-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-farmaciilor-deschise-in-perioada-sarbatorilor-de-paste-in-municipiul-giurgiu/" rel="bookmark" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu">Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-covid-la-data-de-29-04-2021-in-localitatile-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-covid-la-data-de-29-04-2021-in-localitatile-judetului-giurgiu/" rel="bookmark" title="Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu">Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-unde-cumparam-carne-de-miel-in-aceasta-perioada-dinaintea-pastelui/" rel="bookmark" class="td-image-wrap" title="De unde cumpărăm carne de miel în această perioadă, dinaintea Paștelui"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/miel-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/miel-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/miel-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De unde cumpărăm carne de miel în această perioadă, dinaintea Paștelui"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-unde-cumparam-carne-de-miel-in-aceasta-perioada-dinaintea-pastelui/" rel="bookmark" title="De unde cumpărăm carne de miel în această perioadă, dinaintea Paștelui">De unde cumpărăm carne de miel în această perioadă, dinaintea Paștelui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-trebuie-sa-facem-daca-la-robinet-curge-apa-tulbure/" rel="bookmark" class="td-image-wrap" title="CE TREBUIE SĂ FACEM DACĂ LA ROBINET CURGE APĂ TULBURE?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/01-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/01-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CE TREBUIE SĂ FACEM DACĂ LA ROBINET CURGE APĂ TULBURE?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-trebuie-sa-facem-daca-la-robinet-curge-apa-tulbure/" rel="bookmark" title="CE TREBUIE SĂ FACEM DACĂ LA ROBINET CURGE APĂ TULBURE?">CE TREBUIE SĂ FACEM DACĂ LA ROBINET CURGE APĂ TULBURE?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiuvenii-la-un-pas-de-a-scapa-de-o-parte-din-restrictii/" rel="bookmark" class="td-image-wrap" title="Giurgiuvenii la un pas de a scăpa de o parte din restricții&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/testare_real_time_pcr-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/testare_real_time_pcr-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/testare_real_time_pcr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiuvenii la un pas de a scăpa de o parte din restricții&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiuvenii-la-un-pas-de-a-scapa-de-o-parte-din-restrictii/" rel="bookmark" title="Giurgiuvenii la un pas de a scăpa de o parte din restricții&#8230;">Giurgiuvenii la un pas de a scăpa de o parte din&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_608afb45ebdb4" data-td_block_id="td_uid_5_608afb45ebdb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_608afb45ebdb4" data-td_block_id="td_uid_5_608afb45ebdb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_608afb45f0e21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_608afb45f0e21" ><script>var block_td_uid_6_608afb45f0e21 = new tdBlock();
block_td_uid_6_608afb45f0e21.id = "td_uid_6_608afb45f0e21";
block_td_uid_6_608afb45f0e21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_608afb45f0e21_rand","tdc_css_class":"td_uid_6_608afb45f0e21_rand","tdc_css_class_style":"td_uid_6_608afb45f0e21_rand_style"}';
block_td_uid_6_608afb45f0e21.td_column_number = "3";
block_td_uid_6_608afb45f0e21.block_type = "td_block_mega_menu";
block_td_uid_6_608afb45f0e21.post_count = "5";
block_td_uid_6_608afb45f0e21.found_posts = "800";
block_td_uid_6_608afb45f0e21.header_color = "";
block_td_uid_6_608afb45f0e21.ajax_pagination_infinite_stop = "";
block_td_uid_6_608afb45f0e21.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_6_608afb45f0e21);
</script><div id=td_uid_6_608afb45f0e21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/chindia-tirgoviste-astra-giurgiu-0-0-etapa-a-4-a-din-play-out/" rel="bookmark" class="td-image-wrap" title="Chindia Tîrgoviște – Astra Giurgiu, 0-0 etapa a 4-a din play-out"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/028-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/028-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/028-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chindia Tîrgoviște – Astra Giurgiu, 0-0 etapa a 4-a din play-out"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/chindia-tirgoviste-astra-giurgiu-0-0-etapa-a-4-a-din-play-out/" rel="bookmark" title="Chindia Tîrgoviște – Astra Giurgiu, 0-0 etapa a 4-a din play-out">Chindia Tîrgoviște – Astra Giurgiu, 0-0 etapa a 4-a din play-out</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/derby-ul-ligii-i-la-fotbal-se-va-disputa-la-giurgiu-pe-3-mai/" rel="bookmark" class="td-image-wrap" title="Derby-ul ligii I, la Fotbal, se va disputa la Giurgiu pe 3 mai"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/fotbal-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby-ul ligii I, la Fotbal, se va disputa la Giurgiu pe 3 mai"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/derby-ul-ligii-i-la-fotbal-se-va-disputa-la-giurgiu-pe-3-mai/" rel="bookmark" title="Derby-ul ligii I, la Fotbal, se va disputa la Giurgiu pe 3 mai">Derby-ul ligii I, la Fotbal, se va disputa la Giurgiu pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sibienii-cistiga-la-arad-si-trimit-dinamo-la-retrogradare/" rel="bookmark" class="td-image-wrap" title="Sibienii câștigă la Arad și trimit Dinamo la retrogradare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/play-out-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/play-out-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/play-out-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sibienii câștigă la Arad și trimit Dinamo la retrogradare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sibienii-cistiga-la-arad-si-trimit-dinamo-la-retrogradare/" rel="bookmark" title="Sibienii câștigă la Arad și trimit Dinamo la retrogradare">Sibienii câștigă la Arad și trimit Dinamo la retrogradare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/singur-la-peluza-tinerete-scapata-de-batranete/" rel="bookmark" class="td-image-wrap" title="SINGUR LA PELUZĂ: Fotbalul Ligii 1, o poveste despre „Tinerețe fără bătrânețe”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/hagi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/hagi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/hagi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SINGUR LA PELUZĂ: Fotbalul Ligii 1, o poveste despre „Tinerețe fără bătrânețe”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/singur-la-peluza-tinerete-scapata-de-batranete/" rel="bookmark" title="SINGUR LA PELUZĂ: Fotbalul Ligii 1, o poveste despre „Tinerețe fără bătrânețe”!">SINGUR LA PELUZĂ: Fotbalul Ligii 1, o poveste despre „Tinerețe fără&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-chindia-tirgoviste-astra-giurgiu-miercuri-in-liga-1-etapa-play-out/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Chindia Tîrgoviște &#8211; Astra Giurgiu, miercuri, în Liga 1-etapa play-out"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/Astra-play-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/Astra-play-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/Astra-play-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Chindia Tîrgoviște &#8211; Astra Giurgiu, miercuri, în Liga 1-etapa play-out"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-chindia-tirgoviste-astra-giurgiu-miercuri-in-liga-1-etapa-play-out/" rel="bookmark" title="FOTBAL. Chindia Tîrgoviște &#8211; Astra Giurgiu, miercuri, în Liga 1-etapa play-out">FOTBAL. Chindia Tîrgoviște &#8211; Astra Giurgiu, miercuri, în Liga 1-etapa play-out</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_608afb45f0e21" data-td_block_id="td_uid_6_608afb45f0e21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_608afb45f0e21" data-td_block_id="td_uid_6_608afb45f0e21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_608afb460280d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_608afb460280d" ><script>var block_td_uid_7_608afb460280d = new tdBlock();
block_td_uid_7_608afb460280d.id = "td_uid_7_608afb460280d";
block_td_uid_7_608afb460280d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_608afb460280d_rand","tdc_css_class":"td_uid_7_608afb460280d_rand","tdc_css_class_style":"td_uid_7_608afb460280d_rand_style"}';
block_td_uid_7_608afb460280d.td_column_number = "3";
block_td_uid_7_608afb460280d.block_type = "td_block_mega_menu";
block_td_uid_7_608afb460280d.post_count = "5";
block_td_uid_7_608afb460280d.found_posts = "4628";
block_td_uid_7_608afb460280d.header_color = "";
block_td_uid_7_608afb460280d.ajax_pagination_infinite_stop = "";
block_td_uid_7_608afb460280d.max_num_pages = "926";
tdBlocksArray.push(block_td_uid_7_608afb460280d);
</script><div id=td_uid_7_608afb460280d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pensiile-speciale-ale-parlamentarilor-intre-populism-si-ipocrizie/" rel="bookmark" class="td-image-wrap" title="PENSIILE SPECIALE ale Parlamentarilor, între populism și ipocrizie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/pensii-speciale-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/pensii-speciale-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/pensii-speciale-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PENSIILE SPECIALE ale Parlamentarilor, între populism și ipocrizie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pensiile-speciale-ale-parlamentarilor-intre-populism-si-ipocrizie/" rel="bookmark" title="PENSIILE SPECIALE ale Parlamentarilor, între populism și ipocrizie">PENSIILE SPECIALE ale Parlamentarilor, între populism și ipocrizie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scoala-sigura-pentru-copiii-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="„Școală sigură pentru copiii cu dizabilități”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/71893-copii-cu-dizabilitati-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/71893-copii-cu-dizabilitati-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/71893-copii-cu-dizabilitati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Școală sigură pentru copiii cu dizabilități”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scoala-sigura-pentru-copiii-cu-dizabilitati/" rel="bookmark" title="„Școală sigură pentru copiii cu dizabilități”">„Școală sigură pentru copiii cu dizabilități”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vinovin-primul-magazin-din-giurgiu-care-ofera-consumatorilor-sai-vinuri-ce-ascund-in-ele-povesti/" rel="bookmark" class="td-image-wrap" title="”VinoVin”, Primul magazin din Giurgiu care oferă consumatorilor săi, vinuri ce ascund în ele povești!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/20210426_163421-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/20210426_163421-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/20210426_163421-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”VinoVin”, Primul magazin din Giurgiu care oferă consumatorilor săi, vinuri ce ascund în ele povești!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vinovin-primul-magazin-din-giurgiu-care-ofera-consumatorilor-sai-vinuri-ce-ascund-in-ele-povesti/" rel="bookmark" title="”VinoVin”, Primul magazin din Giurgiu care oferă consumatorilor săi, vinuri ce ascund în ele povești!">”VinoVin”, Primul magazin din Giurgiu care oferă consumatorilor săi, vinuri ce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vinovin-un-magazin-ce-propune-consumatorilor-vinuri-ce-ascund-in-ele-o-lume-de-povesti/" rel="bookmark" class="td-image-wrap" title="”VinoVin” &#8211; un magazin ce propune consumatorilor vinuri ce ascund în ele o lume de povești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/20210426_163421-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/20210426_163421-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/20210426_163421-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”VinoVin” &#8211; un magazin ce propune consumatorilor vinuri ce ascund în ele o lume de povești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vinovin-un-magazin-ce-propune-consumatorilor-vinuri-ce-ascund-in-ele-o-lume-de-povesti/" rel="bookmark" title="”VinoVin” &#8211; un magazin ce propune consumatorilor vinuri ce ascund în ele o lume de povești">”VinoVin” &#8211; un magazin ce propune consumatorilor vinuri ce ascund în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-nu-mai-are-nicio-persoana-pe-listele-de-asteptare-pentru-vaccinarea-anti-covid/" rel="bookmark" class="td-image-wrap" title=" Județul Giurgiu nu mai are nicio persoană pe listele de aşteptare pentru vaccinarea anti-COVID"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/vaccinare-batrani-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/vaccinare-batrani-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/vaccinare-batrani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Județul Giurgiu nu mai are nicio persoană pe listele de aşteptare pentru vaccinarea anti-COVID"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/judetul-giurgiu-nu-mai-are-nicio-persoana-pe-listele-de-asteptare-pentru-vaccinarea-anti-covid/" rel="bookmark" title=" Județul Giurgiu nu mai are nicio persoană pe listele de aşteptare pentru vaccinarea anti-COVID"> Județul Giurgiu nu mai are nicio persoană pe listele de aşteptare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_608afb460280d" data-td_block_id="td_uid_7_608afb460280d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_608afb460280d" data-td_block_id="td_uid_7_608afb460280d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_608afb4609a9b_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-142135" class="td-post-template-4 post-142135 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-educatie category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg" data-caption=""><img width="800" height="600" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg 800w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-600x450.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-768x576.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-80x60.jpg 80w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-265x198.jpg 265w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-696x522.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-560x420.jpg 560w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament-195x146.jpg 195w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="centru plasament"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T14:36:30+00:00" >29 aprilie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-142135">80</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fgesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gesturi+caritabile+cu+ocazia+s%C4%83rb%C4%83torilor+Pascale%2C+destinate+copiilor+din+centrele+sociale+ale+DGASPC+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fgesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg&description=Gesturi+caritabile+cu+ocazia+s%C4%83rb%C4%83torilor+Pascale%2C+destinate+copiilor+din+centrele+sociale+ale+DGASPC+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_608afb460cd2f_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_608afb460c4cf_rand td_block_template_1"></div><p><strong>Î</strong><strong>n aceast</strong><strong>ă</strong><strong> s</strong><strong>ă</strong><strong>pt</strong><strong>ă</strong><strong>m</strong><strong>â</strong><strong>n</strong><strong>ă</strong><strong>, c</strong><strong>opii</strong><strong>i</strong><strong> aflați în plasament la casele de tip familial și la Complexul de Servicii Sociale,</strong><strong> copiii afla</strong><strong>ț</strong><strong>i </strong><strong>î</strong><strong>n plasament la asisten</strong><strong>ț</strong><strong>i maternali profesioni</strong><strong>ș</strong><strong>ti, precum </strong><strong>ș</strong><strong>i persoanele v</strong><strong>â</strong><strong>rstnice </strong><strong>beneficiare de servicii sociale în centrele din </strong><strong>Mirone</strong><strong>ș</strong><strong>ti</strong><strong>, Oncești și Hotarele</strong><strong>, </strong><strong>structuri din cadrul Direcției Generale de Asistență Socială și Protecția Copilului Giurgiu,</strong><strong> s-</strong><strong>au</strong><strong> bucurat de darurile primite de la oameni cu sufl</strong><strong>e</strong><strong>t mare, cu ocazia </strong><strong>Să</strong><strong>rb</strong><strong>ă</strong><strong>torilor Pascale</strong><strong>.</strong></p>
<p>Polițiști din cadrul Inspectoratului Județean de Poliție Giurgiu împreună cu reprezentanții Sindicatului Național al Polițiștilor și Personalului contractual SNPPC) BT Giurgiu au achiziționat bunuri electrocasnice și alimente pe care le-au donat unei case de tip familial.</p>
<p>Parohia <em>Buna Vestir</em><em>e</em> din Giurgiu și preotul Tudor Georgian au oferit dulciuri și fructe copiilor din șase case de tip familial și Complexul de Servicii Sociale, obiecte de îmbrăcăminte pentru copiii aflați în plasament la asistenți maternali profesioniști  și bunuri electrocasnice pentru casele de tip familial din parohie.</p>
<p>Membrii Grupului <em>S</em><em>ufleti</em><em>ști î</em><em>n </em><em>UK</em><em> și </em><em>E</em><em>uropa</em>, reprezentați de domnul Daniel Iordache, au făcut donații, fiind astfel achiziționate obiecte de mobilier pentru două case de tip familial, pachete cu dulciuri și fructe pentru copiii din toate casele de tip familial și Complexul de Servicii Sociale, bunuri electrocasnice pentru două case de tip familial iar pentru Centrul pentru persoane vârstnice Mironești, alimentele pentru masa de Florii și masa de Paște, precum și bunuri electrocasnice.</p>
<p>Școala Specială din Giurgiu a oferit pungi cu dulciuri copiilor cu dizabilități din casele de tip familial. Mai multe doamne au croșetat veste și au făcut dulcețuri pentru a le dona persoanelor vârstnice de la Centrul Hotarele.</p>
<p>Vârstnicii de la Centrul din Oncești au primit dulciuri, cozonac și ouă roșii din partea unui giurgiuvean, produse de panificație și patiserie din partea unei brutării din Giurgiu; familia Leceanu a oferit carnea de miel pentru prepararea produselor tradiționale pentru masa de Paște.</p>
<p>Cetățeanul Duma Sorin a oferit alimente pentru masa de Paște a copiiilor din șase case de tip familial în timp ce dl.Tudor Pașol a oferit dulciuri copiiilor din patru case de tip familial pentru copii cu dizabilități.</p>
<p>Mai mulți giurgiuveni, colegi în cadrul Agenției de Control și Încasare Giurgiu, au oferit bunuri electrocasnice pentru o casă de tip familial.</p>
<p>“<em>Este l</em><em>ă</em><em>udabil</em><em>ă</em><em> implicarea social</em><em>ă</em><em> a celor care </em><em>au oferit daruri </em><em>beneficiarilor de</em> <em>servicii sociale din </em><em>structurile rezidențiale</em><em> din cadrul</em> <em>D</em><em>i</em><em>r</em><em>ec</em><em>ț</em><em>iei Generale de</em><em> A</em><em>sisten</em><em>ță</em><em> Social</em><em>ă ș</em><em>i Protec</em><em>ț</em><em>ia Copilului Giurgiu</em><em>.</em> <em>Apreciem gesturile caritabile </em><em>ș</em><em>i dorim s</em><em>ă le </em><em>mul</em><em>ț</em><em>umim tuturor celor</em><em> care, î</em><em>n ace</em><em>a</em><em>st</em><em>ă</em><em> perioad</em><em>ă, ș</em><em>i-au </em><em>î</em><em>ndreptat aten</em><em>ț</em><em>ia c</em><em>ă</em><em>tre</em><em> copiii </em><em>ș</em><em>i persoanele v</em><em>â</em><em>rstnice</em> <em>care nu sunt al</em><em>ă</em><em>turi de familii cu ocazia s</em><em>ă</em><em>rb</em><em>ă</em><em>torilor Pascale</em>”, a declarat Cătălin Lupu, director general al D.G.A.S.P.C. Giurgiu.</p>
<p><strong>(Denisa Cristescu &#8211; consilier D</strong><strong>.</strong><strong>G</strong><strong>.</strong><strong>A</strong><strong>.</strong><strong>S</strong><strong>.</strong><strong>P</strong><strong>.</strong><strong>C</strong><strong>.</strong><strong> Giurgiu)</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_608afb460d52d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fgesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gesturi+caritabile+cu+ocazia+s%C4%83rb%C4%83torilor+Pascale%2C+destinate+copiilor+din+centrele+sociale+ale+DGASPC+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fgesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg&description=Gesturi+caritabile+cu+ocazia+s%C4%83rb%C4%83torilor+Pascale%2C+destinate+copiilor+din+centrele+sociale+ale+DGASPC+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/cinci-cetateni-straini-ascunsi-in-automarfare-depistati-la-frontiera-bulgaro-romana/">Cinci cetățeni străini, ascunși în automarfare, depistați la frontiera bulgaro-română</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/ziua-veteranilor-de-razboi-depunere-de-coroane-de-flori-la-monumentul-eroilor-video/">ZIUA VETERANILOR DE RĂZBOI &#8211; Depunere de coroane de flori la Monumentul Eroilor (video)</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-04-29T14:36:30+00:00"><meta itemprop="dateModified" content="2021-04-29T14:36:42+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Gesturi caritabile cu ocazia sărbătorilor Pascale, destinate copiilor din centrele sociale ale DGASPC Giurgiu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/centru-plasament.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_608afb460e5b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_608afb460e5b2" ><script>var block_td_uid_12_608afb460e5b2 = new tdBlock();
block_td_uid_12_608afb460e5b2.id = "td_uid_12_608afb460e5b2";
block_td_uid_12_608afb460e5b2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_608afb460e5b2_rand","td_column_number":3,"live_filter_cur_post_id":142135,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_608afb460e5b2_rand","tdc_css_class_style":"td_uid_12_608afb460e5b2_rand_style"}';
block_td_uid_12_608afb460e5b2.td_column_number = "3";
block_td_uid_12_608afb460e5b2.block_type = "td_block_related_posts";
block_td_uid_12_608afb460e5b2.post_count = "3";
block_td_uid_12_608afb460e5b2.found_posts = "19035";
block_td_uid_12_608afb460e5b2.header_color = "";
block_td_uid_12_608afb460e5b2.ajax_pagination_infinite_stop = "";
block_td_uid_12_608afb460e5b2.max_num_pages = "6345";
tdBlocksArray.push(block_td_uid_12_608afb460e5b2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_608afb461f09a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_608afb460e5b2" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_608afb461f0a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_608afb460e5b2" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_608afb460e5b2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-farmaciilor-deschise-in-perioada-sarbatorilor-de-paste-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/farmacieinfarmacie-664x51-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-farmaciilor-deschise-in-perioada-sarbatorilor-de-paste-in-municipiul-giurgiu/" rel="bookmark" title="Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu">Programul farmaciilor deschise in perioada sărbătorilor de Paște în municipiul Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" class="td-image-wrap" title="La Mulți ani Domnule Senator Toma Florin PETCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/s604x0_toma_petcu_biografie_cine_este_ministrul_propus_al_energiei_426391-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mulți ani Domnule Senator Toma Florin PETCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-senator-toma-florin-petcu/" rel="bookmark" title="La Mulți ani Domnule Senator Toma Florin PETCU!">La Mulți ani Domnule Senator Toma Florin PETCU!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-covid-la-data-de-29-04-2021-in-localitatile-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-covid-la-data-de-29-04-2021-in-localitatile-judetului-giurgiu/" rel="bookmark" title="Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu">Incidența COVID, la data de 29.04.2021, în localitățile județului Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_608afb460e5b2" data-td_block_id="td_uid_12_608afb460e5b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_608afb460e5b2" data-td_block_id="td_uid_12_608afb460e5b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gesturi-caritabile-cu-ocazia-sarbatorilor-pascale-destinate-copiilor-din-centrele-sociale-ale-dgaspc-giurgiu/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.1-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_608afb46207cc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_608afb4620a58_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_608afb4620a58" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_608afb4620a58 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">nori împrăștiați</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_608afb4620a58"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_608afb4620a58">
				<input id="td_uid_16_608afb4620a58" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_16_608afb4620a58"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_608afb4620a58">
					<span class="td-big-degrees">14.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">76						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">39						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_608afb4620c11_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_608afb4620c11" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_608afb4620c11 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_608afb4621255_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_608afb4621255" ><script>var block_td_uid_18_608afb4621255 = new tdBlock();
block_td_uid_18_608afb4621255.id = "td_uid_18_608afb4621255";
block_td_uid_18_608afb4621255.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_608afb4621255_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_608afb4621255_rand","tdc_css_class_style":"td_uid_18_608afb4621255_rand_style"}';
block_td_uid_18_608afb4621255.td_column_number = "1";
block_td_uid_18_608afb4621255.block_type = "td_block_15";
block_td_uid_18_608afb4621255.post_count = "4";
block_td_uid_18_608afb4621255.found_posts = "19067";
block_td_uid_18_608afb4621255.header_color = "#";
block_td_uid_18_608afb4621255.ajax_pagination_infinite_stop = "";
block_td_uid_18_608afb4621255.max_num_pages = "4767";
tdBlocksArray.push(block_td_uid_18_608afb4621255);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_608afb4621255 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/seful-drdp-craiova-bogdan-bratu-beche-a-fost-retinut-pentru-ca-si-a-falsificat-diplomele-de-studii/" rel="bookmark" class="td-image-wrap" title="Șeful DRDP Craiova, Bogdan Bratu (BECHE),  a fost reținut pentru că și-a falsificat diplomele de studii ."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/Bratu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/Bratu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/Bratu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Șeful DRDP Craiova, Bogdan Bratu (BECHE),  a fost reținut pentru că și-a falsificat diplomele de studii ."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/seful-drdp-craiova-bogdan-bratu-beche-a-fost-retinut-pentru-ca-si-a-falsificat-diplomele-de-studii/" rel="bookmark" title="Șeful DRDP Craiova, Bogdan Bratu (BECHE),  a fost reținut pentru că și-a falsificat diplomele de studii .">Șeful DRDP Craiova, Bogdan Bratu (BECHE),  a fost reținut pentru că...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primul-cabinet-de-ingrijiri-paliative/" rel="bookmark" class="td-image-wrap" title="Primul cabinet de ingrijiri paliative&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/dr-mine-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/dr-mine-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/dr-mine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primul cabinet de ingrijiri paliative&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primul-cabinet-de-ingrijiri-paliative/" rel="bookmark" title="Primul cabinet de ingrijiri paliative&#8230;">Primul cabinet de ingrijiri paliative&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dupa-demisia-din-consiliul-local-si-pro-romania-ion-dragomir-este-reprimit-in-psd-giurgiu-insa-doar-ca-membru/" rel="bookmark" class="td-image-wrap" title="După demisia din Consiliul local și PRO România, Ion Dragomir este reprimit în PSD Giurgiu. Însă doar ca&#8230;membru!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/dragomir-demis-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/dragomir-demis-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/dragomir-demis-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="După demisia din Consiliul local și PRO România, Ion Dragomir este reprimit în PSD Giurgiu. Însă doar ca&#8230;membru!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dupa-demisia-din-consiliul-local-si-pro-romania-ion-dragomir-este-reprimit-in-psd-giurgiu-insa-doar-ca-membru/" rel="bookmark" title="După demisia din Consiliul local și PRO România, Ion Dragomir este reprimit în PSD Giurgiu. Însă doar ca&#8230;membru!">După demisia din Consiliul local și PRO România, Ion Dragomir este...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-consilier-judetean-psd-este-in-acelasi-timp-jurnalist-si-presedinte-al-partidei-romilor/" rel="bookmark" class="td-image-wrap" title="Un consilier județean PSD este, în același, timp jurnalist și președinte al Partidei Romilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/mihaita-grigore-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/mihaita-grigore-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/mihaita-grigore-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un consilier județean PSD este, în același, timp jurnalist și președinte al Partidei Romilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-consilier-judetean-psd-este-in-acelasi-timp-jurnalist-si-presedinte-al-partidei-romilor/" rel="bookmark" title="Un consilier județean PSD este, în același, timp jurnalist și președinte al Partidei Romilor">Un consilier județean PSD este, în același, timp jurnalist și președinte...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_608afb4621255" data-td_block_id="td_uid_18_608afb4621255"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_608afb4621255" data-td_block_id="td_uid_18_608afb4621255"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_608afb470c899_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_608afb470cb70_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_608afb470cb70" ><script>var block_td_uid_20_608afb470cb70 = new tdBlock();
block_td_uid_20_608afb470cb70.id = "td_uid_20_608afb470cb70";
block_td_uid_20_608afb470cb70.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_608afb470cb70_rand","tdc_css_class":"td_uid_20_608afb470cb70_rand","tdc_css_class_style":"td_uid_20_608afb470cb70_rand_style"}';
block_td_uid_20_608afb470cb70.td_column_number = "1";
block_td_uid_20_608afb470cb70.block_type = "td_block_7";
block_td_uid_20_608afb470cb70.post_count = "2";
block_td_uid_20_608afb470cb70.found_posts = "2";
block_td_uid_20_608afb470cb70.header_color = "";
block_td_uid_20_608afb470cb70.ajax_pagination_infinite_stop = "";
block_td_uid_20_608afb470cb70.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_20_608afb470cb70);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_608afb470cb70 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_608afb470e9c2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_608afb470e9c2" ><script>var block_td_uid_21_608afb470e9c2 = new tdBlock();
block_td_uid_21_608afb470e9c2.id = "td_uid_21_608afb470e9c2";
block_td_uid_21_608afb470e9c2.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_608afb470e9c2_rand","tdc_css_class":"td_uid_21_608afb470e9c2_rand","tdc_css_class_style":"td_uid_21_608afb470e9c2_rand_style"}';
block_td_uid_21_608afb470e9c2.td_column_number = "1";
block_td_uid_21_608afb470e9c2.block_type = "td_block_7";
block_td_uid_21_608afb470e9c2.post_count = "3";
block_td_uid_21_608afb470e9c2.found_posts = "19757";
block_td_uid_21_608afb470e9c2.header_color = "";
block_td_uid_21_608afb470e9c2.ajax_pagination_infinite_stop = "";
block_td_uid_21_608afb470e9c2.max_num_pages = "6586";
tdBlocksArray.push(block_td_uid_21_608afb470e9c2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_608afb470e9c2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_608afb4733b55_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_608afb4733b55" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">18902</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4628</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2895</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1381</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">872</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">800</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">685</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">297</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marcel-vela-vrea-un-alt-program-de-restrictii-pentru-persoanele-de-peste-65-de-ani/" rel="bookmark" class="td-image-wrap" title="Marcel Vela  vrea  să modifice  programul  de restricţii  pentru persoanele de peste 65 de ani"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/var-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/var-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/var-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marcel Vela  vrea  să modifice  programul  de restricţii  pentru persoanele de peste 65 de ani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marcel-vela-vrea-un-alt-program-de-restrictii-pentru-persoanele-de-peste-65-de-ani/" rel="bookmark" title="Marcel Vela  vrea  să modifice  programul  de restricţii  pentru persoanele de peste 65 de ani">Marcel Vela  vrea  să modifice  programul  de restricţii ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T22:35:42+00:00" >23 aprilie 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/poveste-cu-final-fericit-pentru-o-batrana-din-giurgiu-suferinda-de-o-boala-grava-neurologica/" rel="bookmark" class="td-image-wrap" title="Poveste cu final fericit pentru o bătrână din Giurgiu suferindă de o boală gravă, neurologică   "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/remus-mjusat-e1486022612350-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/remus-mjusat-e1486022612350-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/remus-mjusat-e1486022612350-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Poveste cu final fericit pentru o bătrână din Giurgiu suferindă de o boală gravă, neurologică   "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/poveste-cu-final-fericit-pentru-o-batrana-din-giurgiu-suferinda-de-o-boala-grava-neurologica/" rel="bookmark" title="Poveste cu final fericit pentru o bătrână din Giurgiu suferindă de o boală gravă, neurologică   ">Poveste cu final fericit pentru o bătrână din Giurgiu suferindă de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T10:02:39+00:00" >2 februarie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 608afb4747837
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-27 16:07:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-27 16:07:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"You are probably offline.":["Probabil e\u0219ti offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://jurnalgiurgiuvean.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ba27d9274a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://jurnalgiurgiuvean.ro/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"142135"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.6.3' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>