<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg" /><link rel="icon" type="image/png" href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice" href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UIMITOR! Ce partid se află în preferințele electoratului pentru alegerile parlamentare, de anul viitor' href='https://jurnalgiurgiuvean.ro/uimitor-ce-partid-se-afla-in-preferintele-electoratului-pentru-alegerile-parlamentare-de-anul-viitor/' />
<link rel='next' title='Președintele PNL Giurgiu, Dan Motreanu- declarație de presă: România a câștigat astăzi!' href='https://jurnalgiurgiuvean.ro/presedintele-pnl-giurgiu-dan-motreanu-declaratie-de-presa-romania-a-castigat-astazi/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=97523' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/",
                                "name": "Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-97523 single-format-standard cookies-not-set deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vineri, octombrie 11, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" />
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="https://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5da0827b81c0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5da0827b81c0e" ><script>var block_td_uid_1_5da0827b81c0e = new tdBlock();
block_td_uid_1_5da0827b81c0e.id = "td_uid_1_5da0827b81c0e";
block_td_uid_1_5da0827b81c0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5da0827b81c0e_rand","tdc_css_class":"td_uid_1_5da0827b81c0e_rand","tdc_css_class_style":"td_uid_1_5da0827b81c0e_rand_style"}';
block_td_uid_1_5da0827b81c0e.td_column_number = "3";
block_td_uid_1_5da0827b81c0e.block_type = "td_block_mega_menu";
block_td_uid_1_5da0827b81c0e.post_count = "5";
block_td_uid_1_5da0827b81c0e.found_posts = "1403";
block_td_uid_1_5da0827b81c0e.header_color = "";
block_td_uid_1_5da0827b81c0e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5da0827b81c0e.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_1_5da0827b81c0e);
</script><div id=td_uid_1_5da0827b81c0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-pnl-giurgiu-dan-motreanu-declaratie-de-presa-romania-a-castigat-astazi/" rel="bookmark" class="td-image-wrap" title="Președintele PNL Giurgiu, Dan Motreanu- declarație de presă: România a câștigat astăzi!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/dan-motreanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Președintele PNL Giurgiu, Dan Motreanu- declarație de presă: România a câștigat astăzi!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-pnl-giurgiu-dan-motreanu-declaratie-de-presa-romania-a-castigat-astazi/" rel="bookmark" title="Președintele PNL Giurgiu, Dan Motreanu- declarație de presă: România a câștigat astăzi!">Președintele PNL Giurgiu, Dan Motreanu- declarație de presă: România a câștigat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/" rel="bookmark" class="td-image-wrap" title="Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/" rel="bookmark" title="Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice">Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-va-fi-ordinea-pe-panourile-electorale-de-afisaj-in-giurgiu/" rel="bookmark" class="td-image-wrap" title="Care va fi ordinea pe panourile electorale de afișaj, în Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/Panou-electoral-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/Panou-electoral-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/Panou-electoral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care va fi ordinea pe panourile electorale de afișaj, în Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-va-fi-ordinea-pe-panourile-electorale-de-afisaj-in-giurgiu/" rel="bookmark" title="Care va fi ordinea pe panourile electorale de afișaj, în Giurgiu">Care va fi ordinea pe panourile electorale de afișaj, în Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-zice-ala-e-calin-popescu-tariceanu-ironic-la-adresa-ex-premierului-viorica-dancila/" rel="bookmark" class="td-image-wrap" title="”Cine zice ăla e”! Călin Popescu Tăriceanu,  ironic la adresa ex-premierului Viorica Dăncilă."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tariceanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tariceanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/tariceanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Cine zice ăla e”! Călin Popescu Tăriceanu,  ironic la adresa ex-premierului Viorica Dăncilă."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-zice-ala-e-calin-popescu-tariceanu-ironic-la-adresa-ex-premierului-viorica-dancila/" rel="bookmark" title="”Cine zice ăla e”! Călin Popescu Tăriceanu,  ironic la adresa ex-premierului Viorica Dăncilă.">”Cine zice ăla e”! Călin Popescu Tăriceanu,  ironic la adresa ex-premierului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/declaratia-presedintelui-psd-giurgiu-senatorul-niculae-badalau-dupa-rezultatul-motiunii/" rel="bookmark" class="td-image-wrap" title="Declarația președintelui PSD Giurgiu, senatorul Niculae Bădălău, după rezultatul moțiunii"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/badalau-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/badalau-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/badalau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declarația președintelui PSD Giurgiu, senatorul Niculae Bădălău, după rezultatul moțiunii"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/declaratia-presedintelui-psd-giurgiu-senatorul-niculae-badalau-dupa-rezultatul-motiunii/" rel="bookmark" title="Declarația președintelui PSD Giurgiu, senatorul Niculae Bădălău, după rezultatul moțiunii">Declarația președintelui PSD Giurgiu, senatorul Niculae Bădălău, după rezultatul moțiunii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5da0827b81c0e" data-td_block_id="td_uid_1_5da0827b81c0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5da0827b81c0e" data-td_block_id="td_uid_1_5da0827b81c0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da0827b88ec4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5da0827b88ec4" ><script>var block_td_uid_2_5da0827b88ec4 = new tdBlock();
block_td_uid_2_5da0827b88ec4.id = "td_uid_2_5da0827b88ec4";
block_td_uid_2_5da0827b88ec4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da0827b88ec4_rand","tdc_css_class":"td_uid_2_5da0827b88ec4_rand","tdc_css_class_style":"td_uid_2_5da0827b88ec4_rand_style"}';
block_td_uid_2_5da0827b88ec4.td_column_number = "3";
block_td_uid_2_5da0827b88ec4.block_type = "td_block_mega_menu";
block_td_uid_2_5da0827b88ec4.post_count = "5";
block_td_uid_2_5da0827b88ec4.found_posts = "2747";
block_td_uid_2_5da0827b88ec4.header_color = "";
block_td_uid_2_5da0827b88ec4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da0827b88ec4.max_num_pages = "550";
tdBlocksArray.push(block_td_uid_2_5da0827b88ec4);
</script><div id=td_uid_2_5da0827b88ec4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/absolventii-de-liceu-sau-facultate-isi-pot-cauta-de-lucru-la-bursa-dedicata-lor/" rel="bookmark" class="td-image-wrap" title="Absolvenții de liceu sau facultate își pot căuta de lucru la Bursa dedicată lor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/bursa-locuri-de-munca-absolventi-650x435-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/bursa-locuri-de-munca-absolventi-650x435-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/bursa-locuri-de-munca-absolventi-650x435-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Absolvenții de liceu sau facultate își pot căuta de lucru la Bursa dedicată lor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/absolventii-de-liceu-sau-facultate-isi-pot-cauta-de-lucru-la-bursa-dedicata-lor/" rel="bookmark" title="Absolvenții de liceu sau facultate își pot căuta de lucru la Bursa dedicată lor">Absolvenții de liceu sau facultate își pot căuta de lucru la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/tichete-sociale-de-gradinita-pentru-copii-cati-giurgiuveni-beneficiaza-de-acestea/" rel="bookmark" class="td-image-wrap" title="Tichete sociale de grădiniță pentru copii: câți giurgiuveni beneficiază de acestea"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/05/Cresa-copii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/05/Cresa-copii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/05/Cresa-copii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tichete sociale de grădiniță pentru copii: câți giurgiuveni beneficiază de acestea"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/tichete-sociale-de-gradinita-pentru-copii-cati-giurgiuveni-beneficiaza-de-acestea/" rel="bookmark" title="Tichete sociale de grădiniță pentru copii: câți giurgiuveni beneficiază de acestea">Tichete sociale de grădiniță pentru copii: câți giurgiuveni beneficiază de acestea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/somajul-la-giurgiu-in-usoara-crestere-majoritatea-somerilor-sunt-femei-sub-25-de-ani/" rel="bookmark" class="td-image-wrap" title="Șomajul la Giurgiu, în ușoară creștere. Majoritatea șomerilor sunt femei sub 25 de ani"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/someri-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/someri-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/someri-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Șomajul la Giurgiu, în ușoară creștere. Majoritatea șomerilor sunt femei sub 25 de ani"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/somajul-la-giurgiu-in-usoara-crestere-majoritatea-somerilor-sunt-femei-sub-25-de-ani/" rel="bookmark" title="Șomajul la Giurgiu, în ușoară creștere. Majoritatea șomerilor sunt femei sub 25 de ani">Șomajul la Giurgiu, în ușoară creștere. Majoritatea șomerilor sunt femei sub&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-daruirii-sute-de-daruri-de-la-copii-pentru-copii/" rel="bookmark" class="td-image-wrap" title="ZIUA DĂRUIRII  &#8211;  SUTE DE DARURI DE LA COPII PENTRU COPII "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/cvwert-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/cvwert-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/cvwert-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZIUA DĂRUIRII  &#8211;  SUTE DE DARURI DE LA COPII PENTRU COPII "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-daruirii-sute-de-daruri-de-la-copii-pentru-copii/" rel="bookmark" title="ZIUA DĂRUIRII  &#8211;  SUTE DE DARURI DE LA COPII PENTRU COPII ">ZIUA DĂRUIRII  &#8211;  SUTE DE DARURI DE LA COPII PENTRU COPII </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/valoarea-tichetelor-de-masa-ramane-la-acelasi-nivel/" rel="bookmark" class="td-image-wrap" title="Valoarea tichetelor de masă rămâne la acelaşi nivel"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/tichete-de-masa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/tichete-de-masa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/tichete-de-masa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valoarea tichetelor de masă rămâne la acelaşi nivel"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/valoarea-tichetelor-de-masa-ramane-la-acelasi-nivel/" rel="bookmark" title="Valoarea tichetelor de masă rămâne la acelaşi nivel">Valoarea tichetelor de masă rămâne la acelaşi nivel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da0827b88ec4" data-td_block_id="td_uid_2_5da0827b88ec4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da0827b88ec4" data-td_block_id="td_uid_2_5da0827b88ec4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5da0827b8fcb7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5da0827b8fcb7" ><script>var block_td_uid_3_5da0827b8fcb7 = new tdBlock();
block_td_uid_3_5da0827b8fcb7.id = "td_uid_3_5da0827b8fcb7";
block_td_uid_3_5da0827b8fcb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5da0827b8fcb7_rand","tdc_css_class":"td_uid_3_5da0827b8fcb7_rand","tdc_css_class_style":"td_uid_3_5da0827b8fcb7_rand_style"}';
block_td_uid_3_5da0827b8fcb7.td_column_number = "3";
block_td_uid_3_5da0827b8fcb7.block_type = "td_block_mega_menu";
block_td_uid_3_5da0827b8fcb7.post_count = "5";
block_td_uid_3_5da0827b8fcb7.found_posts = "656";
block_td_uid_3_5da0827b8fcb7.header_color = "";
block_td_uid_3_5da0827b8fcb7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da0827b8fcb7.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_3_5da0827b8fcb7);
</script><div id=td_uid_3_5da0827b8fcb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sedinta-cu-directorii-la-sediul-inspectoratului-scolar-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Şedinţă cu directorii la sediul Inspectoratului Şcolar Judeţean Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/73101122_400724337285756_4533866794481352704_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/73101122_400724337285756_4533866794481352704_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/73101122_400724337285756_4533866794481352704_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Şedinţă cu directorii la sediul Inspectoratului Şcolar Judeţean Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sedinta-cu-directorii-la-sediul-inspectoratului-scolar-judetean-giurgiu/" rel="bookmark" title="Şedinţă cu directorii la sediul Inspectoratului Şcolar Judeţean Giurgiu">Şedinţă cu directorii la sediul Inspectoratului Şcolar Judeţean Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-este-mesajul-inspectorului-general-scolar-mirela-delea-cu-ocazia-zilei-internationale-a-educatiei/" rel="bookmark" class="td-image-wrap" title="Care este mesajul Inspectorului General Școlar, Mirela Delea, cu ocazia Zilei Internaționale a Educației"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/delea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/delea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/delea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care este mesajul Inspectorului General Școlar, Mirela Delea, cu ocazia Zilei Internaționale a Educației"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-este-mesajul-inspectorului-general-scolar-mirela-delea-cu-ocazia-zilei-internationale-a-educatiei/" rel="bookmark" title="Care este mesajul Inspectorului General Școlar, Mirela Delea, cu ocazia Zilei Internaționale a Educației">Care este mesajul Inspectorului General Școlar, Mirela Delea, cu ocazia Zilei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/5-octombrie-ziua-internationala-a-educatiei-cum-se-sarbatoreste-anul-acesta/" rel="bookmark" class="td-image-wrap" title="5 octombrie, Ziua Internațională a Educației. Cum se sărbătorește anul acesta&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/5-octombrie-ziua-mondiala-a-educatiei-0-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/5-octombrie-ziua-mondiala-a-educatiei-0-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/5-octombrie-ziua-mondiala-a-educatiei-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 octombrie, Ziua Internațională a Educației. Cum se sărbătorește anul acesta&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/5-octombrie-ziua-internationala-a-educatiei-cum-se-sarbatoreste-anul-acesta/" rel="bookmark" title="5 octombrie, Ziua Internațională a Educației. Cum se sărbătorește anul acesta&#8230;">5 octombrie, Ziua Internațională a Educației. Cum se sărbătorește anul acesta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liceul-tehnologic-ion-barbu-giurgiu-scoala-afiliata-apio/" rel="bookmark" class="td-image-wrap" title="Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/71320611_532457100656431_8517556146725191680_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/71320611_532457100656431_8517556146725191680_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/71320611_532457100656431_8517556146725191680_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liceul-tehnologic-ion-barbu-giurgiu-scoala-afiliata-apio/" rel="bookmark" title="Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO">Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/paradox-elevii-romani-fruntasi-la-limbi-straine/" rel="bookmark" class="td-image-wrap" title="PARADOX! Elevii români ”fruntași” la limbi străine!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/chineza_65590200-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/chineza_65590200-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/chineza_65590200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PARADOX! Elevii români ”fruntași” la limbi străine!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/paradox-elevii-romani-fruntasi-la-limbi-straine/" rel="bookmark" title="PARADOX! Elevii români ”fruntași” la limbi străine!">PARADOX! Elevii români ”fruntași” la limbi străine!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da0827b8fcb7" data-td_block_id="td_uid_3_5da0827b8fcb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da0827b8fcb7" data-td_block_id="td_uid_3_5da0827b8fcb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5da0827b968ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5da0827b968ce" ><script>var block_td_uid_4_5da0827b968ce = new tdBlock();
block_td_uid_4_5da0827b968ce.id = "td_uid_4_5da0827b968ce";
block_td_uid_4_5da0827b968ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5da0827b968ce_rand","tdc_css_class":"td_uid_4_5da0827b968ce_rand","tdc_css_class_style":"td_uid_4_5da0827b968ce_rand_style"}';
block_td_uid_4_5da0827b968ce.td_column_number = "3";
block_td_uid_4_5da0827b968ce.block_type = "td_block_mega_menu";
block_td_uid_4_5da0827b968ce.post_count = "5";
block_td_uid_4_5da0827b968ce.found_posts = "475";
block_td_uid_4_5da0827b968ce.header_color = "";
block_td_uid_4_5da0827b968ce.ajax_pagination_infinite_stop = "";
block_td_uid_4_5da0827b968ce.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_4_5da0827b968ce);
</script><div id=td_uid_4_5da0827b968ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-puteti-urmari-la-teatrul-tudor-vianu-in-perioada-urmatoare/" rel="bookmark" class="td-image-wrap" title="Ce puteți urmări la Teatrul „Tudor Vianu” în perioada următoare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-300x208.jpg 300w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-696x481.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie-607x420.jpg 607w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/Ce-piese-de-teatru-vedem-in-saptamana-21-27-noiembrie.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce puteți urmări la Teatrul „Tudor Vianu” în perioada următoare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-puteti-urmari-la-teatrul-tudor-vianu-in-perioada-urmatoare/" rel="bookmark" title="Ce puteți urmări la Teatrul „Tudor Vianu” în perioada următoare">Ce puteți urmări la Teatrul „Tudor Vianu” în perioada următoare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-giurgiu-de-poveste/" rel="bookmark" class="td-image-wrap" title=" “Un Giurgiu de poveste&#8230;”   "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/dsds-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/dsds-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/dsds-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" “Un Giurgiu de poveste&#8230;”   "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-giurgiu-de-poveste/" rel="bookmark" title=" “Un Giurgiu de poveste&#8230;”   "> “Un Giurgiu de poveste&#8230;”   </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-va-invita-luni-30-septembrie-ora-19-00-la-un-spectacol-renascentist-de-clasa-internationala/" rel="bookmark" class="td-image-wrap" title="Teatrul Tudor Vianu vă invită luni 30 septembrie, ora 19.00, la un spectacol renascentist de clasă internațională"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/Cracovia-Danza_3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/Cracovia-Danza_3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/Cracovia-Danza_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatrul Tudor Vianu vă invită luni 30 septembrie, ora 19.00, la un spectacol renascentist de clasă internațională"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/teatrul-tudor-vianu-va-invita-luni-30-septembrie-ora-19-00-la-un-spectacol-renascentist-de-clasa-internationala/" rel="bookmark" title="Teatrul Tudor Vianu vă invită luni 30 septembrie, ora 19.00, la un spectacol renascentist de clasă internațională">Teatrul Tudor Vianu vă invită luni 30 septembrie, ora 19.00, la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-ofera-teatrul-tudor-vianu-in-aceasta-saptamana/" rel="bookmark" class="td-image-wrap" title="Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/copyofafis_Fabrica_povestilor-370x-f313a-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/copyofafis_Fabrica_povestilor-370x-f313a-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/copyofafis_Fabrica_povestilor-370x-f313a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-ofera-teatrul-tudor-vianu-in-aceasta-saptamana/" rel="bookmark" title="Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;">Ce oferă Teatrul „Tudor Vianu” în această săptămână&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-sarbatorim-nasterea-maicii-domnului-sau-sfanta-maria-mica-2019-traditii-si-obiceiuri/" rel="bookmark" class="td-image-wrap" title="Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții și obiceiuri."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/maria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/maria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții și obiceiuri."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-sarbatorim-nasterea-maicii-domnului-sau-sfanta-maria-mica-2019-traditii-si-obiceiuri/" rel="bookmark" title="Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții și obiceiuri.">Astăzi sărbătorim Nașterea Maicii Domnului sau Sfânta Maria Mică 2019 &#8211; tradiții&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5da0827b968ce" data-td_block_id="td_uid_4_5da0827b968ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5da0827b968ce" data-td_block_id="td_uid_4_5da0827b968ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5da0827b9e0b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5da0827b9e0b0" ><script>var block_td_uid_5_5da0827b9e0b0 = new tdBlock();
block_td_uid_5_5da0827b9e0b0.id = "td_uid_5_5da0827b9e0b0";
block_td_uid_5_5da0827b9e0b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5da0827b9e0b0_rand","tdc_css_class":"td_uid_5_5da0827b9e0b0_rand","tdc_css_class_style":"td_uid_5_5da0827b9e0b0_rand_style"}';
block_td_uid_5_5da0827b9e0b0.td_column_number = "3";
block_td_uid_5_5da0827b9e0b0.block_type = "td_block_mega_menu";
block_td_uid_5_5da0827b9e0b0.post_count = "5";
block_td_uid_5_5da0827b9e0b0.found_posts = "442";
block_td_uid_5_5da0827b9e0b0.header_color = "";
block_td_uid_5_5da0827b9e0b0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da0827b9e0b0.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_5_5da0827b9e0b0);
</script><div id=td_uid_5_5da0827b9e0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-contin-plamanii-persoanelor-care-mor-din-cauza-tigarilor-electronice/" rel="bookmark" class="td-image-wrap" title="Ce conțin plămânii persoanelor care  mor din cauza țigărilor electronice"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/tigara-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/tigara-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/tigara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce conțin plămânii persoanelor care  mor din cauza țigărilor electronice"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-contin-plamanii-persoanelor-care-mor-din-cauza-tigarilor-electronice/" rel="bookmark" title="Ce conțin plămânii persoanelor care  mor din cauza țigărilor electronice">Ce conțin plămânii persoanelor care  mor din cauza țigărilor electronice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/diabetul-poate-fi-vindecat-vezi-cum/" rel="bookmark" class="td-image-wrap" title="Diabetul poate fi vindecat! Vezi cum&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/diabet-123rf-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/diabet-123rf-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/diabet-123rf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diabetul poate fi vindecat! Vezi cum&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/diabetul-poate-fi-vindecat-vezi-cum/" rel="bookmark" title="Diabetul poate fi vindecat! Vezi cum&#8230;">Diabetul poate fi vindecat! Vezi cum&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/semnal-de-alarma-al-deputatului-psd-giurgiu-dr-elena-cristina-dinu-organizarea-examenului-de-rezidentiat-in-pericol-din-cauza-blocajului-presedintelui/" rel="bookmark" class="td-image-wrap" title="Semnal de alarmă al deputatului PSD Giurgiu, dr. Elena Cristina DINU: Organizarea examenului de rezidențiat, în pericol din cauza blocajului președintelui"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/elena-dinu-e1522390511908-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/elena-dinu-e1522390511908-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/elena-dinu-e1522390511908-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semnal de alarmă al deputatului PSD Giurgiu, dr. Elena Cristina DINU: Organizarea examenului de rezidențiat, în pericol din cauza blocajului președintelui"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/semnal-de-alarma-al-deputatului-psd-giurgiu-dr-elena-cristina-dinu-organizarea-examenului-de-rezidentiat-in-pericol-din-cauza-blocajului-presedintelui/" rel="bookmark" title="Semnal de alarmă al deputatului PSD Giurgiu, dr. Elena Cristina DINU: Organizarea examenului de rezidențiat, în pericol din cauza blocajului președintelui">Semnal de alarmă al deputatului PSD Giurgiu, dr. Elena Cristina DINU:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doliu-in-medicina-giurgiuveana-medicul-gheorghe-samoila-a-incetat-din-viata/" rel="bookmark" class="td-image-wrap" title="Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/IMG_20190922_082749-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/IMG_20190922_082749-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/IMG_20190922_082749-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doliu-in-medicina-giurgiuveana-medicul-gheorghe-samoila-a-incetat-din-viata/" rel="bookmark" title="Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;">Doliu în medicina giurgiuveană! Medicul Gheorghe Samoilă a încetat din viață&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anunt-umanitar-haideti-sa-il-ajutam-pe-marius-sa-traiasca/" rel="bookmark" class="td-image-wrap" title="Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/09/marius-707x486.jpg 707w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anunt-umanitar-haideti-sa-il-ajutam-pe-marius-sa-traiasca/" rel="bookmark" title="Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!">Anunț umanitar: HAIDEȚI SĂ ÎL AJUTĂM PE MARIUS SĂ TRĂIASCĂ!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da0827b9e0b0" data-td_block_id="td_uid_5_5da0827b9e0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5da0827b9e0b0" data-td_block_id="td_uid_5_5da0827b9e0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5da0827ba5b6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5da0827ba5b6f" ><script>var block_td_uid_6_5da0827ba5b6f = new tdBlock();
block_td_uid_6_5da0827ba5b6f.id = "td_uid_6_5da0827ba5b6f";
block_td_uid_6_5da0827ba5b6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5da0827ba5b6f_rand","tdc_css_class":"td_uid_6_5da0827ba5b6f_rand","tdc_css_class_style":"td_uid_6_5da0827ba5b6f_rand_style"}';
block_td_uid_6_5da0827ba5b6f.td_column_number = "3";
block_td_uid_6_5da0827ba5b6f.block_type = "td_block_mega_menu";
block_td_uid_6_5da0827ba5b6f.post_count = "5";
block_td_uid_6_5da0827ba5b6f.found_posts = "888";
block_td_uid_6_5da0827ba5b6f.header_color = "";
block_td_uid_6_5da0827ba5b6f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da0827ba5b6f.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_6_5da0827ba5b6f);
</script><div id=td_uid_6_5da0827ba5b6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-prundu-se-joaca-meciul-orgoliilor/" rel="bookmark" class="td-image-wrap" title="LA PRUNDU SE JOACĂ MECIUL ORGOLIILOR"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/mail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/mail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/mail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA PRUNDU SE JOACĂ MECIUL ORGOLIILOR"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-prundu-se-joaca-meciul-orgoliilor/" rel="bookmark" title="LA PRUNDU SE JOACĂ MECIUL ORGOLIILOR">LA PRUNDU SE JOACĂ MECIUL ORGOLIILOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noi-dezvaluiri-despre-starea-lui-michael-schumacher-e-uimitor-ce-se-intampla/" rel="bookmark" class="td-image-wrap" title="Noi dezvăluiri despre starea  lui Michael Schumacher. E uimitor ce se întâmplă&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/schumacher-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/schumacher-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/schumacher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noi dezvăluiri despre starea  lui Michael Schumacher. E uimitor ce se întâmplă&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noi-dezvaluiri-despre-starea-lui-michael-schumacher-e-uimitor-ce-se-intampla/" rel="bookmark" title="Noi dezvăluiri despre starea  lui Michael Schumacher. E uimitor ce se întâmplă&#8230;!">Noi dezvăluiri despre starea  lui Michael Schumacher. E uimitor ce se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bogdan-andone-a-preluat-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Bogdan Andone a preluat Astra Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/astra-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/astra-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/astra-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bogdan Andone a preluat Astra Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bogdan-andone-a-preluat-astra-giurgiu/" rel="bookmark" title="Bogdan Andone a preluat Astra Giurgiu!">Bogdan Andone a preluat Astra Giurgiu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-hermannstadt-0-0-ultimul-meci-pentru-dan-alexa-unde-ar-putea-ajunge-antrenorul-astrei/" rel="bookmark" class="td-image-wrap" title="ASTRA &#8211; HERMANNSTADT 0-0 Ultimul meci pentru Dan Alexa? Unde ar putea ajunge antrenorul Astrei&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/Alexa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/Alexa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/Alexa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASTRA &#8211; HERMANNSTADT 0-0 Ultimul meci pentru Dan Alexa? Unde ar putea ajunge antrenorul Astrei&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-hermannstadt-0-0-ultimul-meci-pentru-dan-alexa-unde-ar-putea-ajunge-antrenorul-astrei/" rel="bookmark" title="ASTRA &#8211; HERMANNSTADT 0-0 Ultimul meci pentru Dan Alexa? Unde ar putea ajunge antrenorul Astrei&#8230;">ASTRA &#8211; HERMANNSTADT 0-0 Ultimul meci pentru Dan Alexa? Unde ar putea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-fc-hermannstadt-0-0-in-etapa-a-12-a-a-ligii-1/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu &#8211; FC Hermannstadt 0-0, în etapa a 12-a a Ligii 1"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/astra-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/astra-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/astra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu &#8211; FC Hermannstadt 0-0, în etapa a 12-a a Ligii 1"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-fc-hermannstadt-0-0-in-etapa-a-12-a-a-ligii-1/" rel="bookmark" title="Astra Giurgiu &#8211; FC Hermannstadt 0-0, în etapa a 12-a a Ligii 1">Astra Giurgiu &#8211; FC Hermannstadt 0-0, în etapa a 12-a a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5da0827ba5b6f" data-td_block_id="td_uid_6_5da0827ba5b6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5da0827ba5b6f" data-td_block_id="td_uid_6_5da0827ba5b6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5da0827bad9d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5da0827bad9d1" ><script>var block_td_uid_7_5da0827bad9d1 = new tdBlock();
block_td_uid_7_5da0827bad9d1.id = "td_uid_7_5da0827bad9d1";
block_td_uid_7_5da0827bad9d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5da0827bad9d1_rand","tdc_css_class":"td_uid_7_5da0827bad9d1_rand","tdc_css_class_style":"td_uid_7_5da0827bad9d1_rand_style"}';
block_td_uid_7_5da0827bad9d1.td_column_number = "3";
block_td_uid_7_5da0827bad9d1.block_type = "td_block_mega_menu";
block_td_uid_7_5da0827bad9d1.post_count = "5";
block_td_uid_7_5da0827bad9d1.found_posts = "9654";
block_td_uid_7_5da0827bad9d1.header_color = "";
block_td_uid_7_5da0827bad9d1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5da0827bad9d1.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_7_5da0827bad9d1);
</script><div id=td_uid_7_5da0827bad9d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)">Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, doamna Viorica Bănescu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, doamna Viorica Bănescu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" title="La mulți ani, doamna Viorica Bănescu!">La mulți ani, doamna Viorica Bănescu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" class="td-image-wrap" title="La mulţi ani, FLORIN GHINEA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulţi ani, FLORIN GHINEA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" title="La mulţi ani, FLORIN GHINEA!">La mulţi ani, FLORIN GHINEA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5da0827bad9d1" data-td_block_id="td_uid_7_5da0827bad9d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5da0827bad9d1" data-td_block_id="td_uid_7_5da0827bad9d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5da0827bb982f_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-97523" class="td-post-template-4 post-97523 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-politica td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg" data-caption=""><img width="805" height="925" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg 805w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-522x600.jpg 522w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-768x882.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-696x800.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu-366x420.jpg 366w" sizes="(max-width: 805px) 100vw, 805px" alt="" title="elena dinu"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li></ul>                <h1 class="entry-title">Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T12:18:20+00:00" >11 octombrie 2019</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97523">23</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputatul%C2%A0PSD%C2%A0Giurgiu%2C+Cristina-Elena+Dinu%2C+sus%C8%9Bine+dezvoltarea+agriculturii+ecologice&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg&description=Deputatul%C2%A0PSD%C2%A0Giurgiu%2C+Cristina-Elena+Dinu%2C+sus%C8%9Bine+dezvoltarea+agriculturii+ecologice">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice %0A%0A https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5da0827bbf283_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține continuarea dezvoltării agriculturii ecologice, având în acest sens o intervenție parlamentară legată de <span class="_5afx"><span class="_58cm">subvențiile</span></span> acordate acestui sector important.</span><br />
<span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Parlamentarul social democrat a salutat faptul că în ultimii ani ai <span class="_5afx"><span class="_58cm">guvernării</span></span> PSD s-a manifestat o creștere a cererilor de acordare a subvenţiilor acordate pentru toate tipurile de agricultură ecologică.</span><br />
<span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>„Dezvoltarea agriculturii ecologice constituie un segment extrem de benefic pentru <span class="_5afx"><span class="_58cm">România</span></span>, iar interesul major al potenţialilor beneficiari ai subvenţiilor respective este îmbucurător. Aceste sume se acordă atât pentru înfiinţarea de culturi vegetale, cât şi pentru produse specifice apiculturii</em>”, a apreciat Cristina Dinu, într-un document oficial trimis conducerii Ministerului Agriculturii și Dezvoltării Rurale.</span><br />
<span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Deputatul social democrat urmează să primească răspuns la următoarele aspecte sesizate: „<em>1. Câte cereri de subvenţii pentru agricultura ecologică au fost înregistrate în ultimii trei ani, atât la nivel naţional, cât şi în judeţul Giurgiu?; 2. Care sunt condiţiile preconizate de reglementările româneşti pentru transformarea unei culturi sau a unui produs în categoria celor ecologice?”</em>.</span><br />
<span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">„<em>Toate programele de <span class="_5afx"><span class="_58cm">revitalizare</span></span> a agriculturii românești au avut un real succes în ultima perioadă, fapt ce confirmă justețea măsurilor luate de guvernul PSD. Atât p<span class="_5afx"><span class="_58cm">rogramul</span></span> de susținere a cultivării tomatelor românești, cât cel al producției de usturoi, și schema de ajutor de minimis pentru susţinerea crescătorilor de porci din rasele Bazna şi/sau Mangaliţa în vederea producerii cărnii de porc, au adus beneficii majore beneficiarilor, inclusiv celor din Giurgiu, și au contribuit la creșterea în ansamblu a <span class="_5afx"><span class="_58cm">agriculturii</span></span> românești</em>”, a concluzionat deputatul Cristina Dinu.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><em>(Jurnal)</em></strong></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5da0827bbf9e7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputatul%C2%A0PSD%C2%A0Giurgiu%2C+Cristina-Elena+Dinu%2C+sus%C8%9Bine+dezvoltarea+agriculturii+ecologice&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg&description=Deputatul%C2%A0PSD%C2%A0Giurgiu%2C+Cristina-Elena+Dinu%2C+sus%C8%9Bine+dezvoltarea+agriculturii+ecologice">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice %0A%0A https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/uimitor-ce-partid-se-afla-in-preferintele-electoratului-pentru-alegerile-parlamentare-de-anul-viitor/">UIMITOR! Ce partid se află în preferințele electoratului pentru alegerile parlamentare, de anul viitor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/presedintele-pnl-giurgiu-dan-motreanu-declaratie-de-presa-romania-a-castigat-astazi/">Președintele PNL Giurgiu, Dan Motreanu- declarație de presă: România a câștigat astăzi!</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-10-11T12:18:20+00:00"><meta itemprop="dateModified" content="2019-10-11T12:18:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Deputatul PSD Giurgiu, Cristina-Elena Dinu, susține dezvoltarea agriculturii ecologice"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/elena-dinu.jpg"><meta itemprop="width" content="805"><meta itemprop="height" content="925"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5da0827bc2da3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5da0827bc2da3" ><script>var block_td_uid_11_5da0827bc2da3 = new tdBlock();
block_td_uid_11_5da0827bc2da3.id = "td_uid_11_5da0827bc2da3";
block_td_uid_11_5da0827bc2da3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5da0827bc2da3_rand","td_column_number":3,"live_filter_cur_post_id":97523,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5da0827bc2da3_rand","tdc_css_class_style":"td_uid_11_5da0827bc2da3_rand_style"}';
block_td_uid_11_5da0827bc2da3.td_column_number = "3";
block_td_uid_11_5da0827bc2da3.block_type = "td_block_related_posts";
block_td_uid_11_5da0827bc2da3.post_count = "3";
block_td_uid_11_5da0827bc2da3.found_posts = "20198";
block_td_uid_11_5da0827bc2da3.header_color = "";
block_td_uid_11_5da0827bc2da3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5da0827bc2da3.max_num_pages = "6733";
tdBlocksArray.push(block_td_uid_11_5da0827bc2da3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5da0827bc44ae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5da0827bc2da3" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5da0827bc44f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5da0827bc2da3" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5da0827bc2da3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-corbea-a-pierdut-procesul-cu-un-consilier-local-cati-bani-a-cerut-victima/" rel="bookmark" class="td-image-wrap" title="Primarul Corbea a pierdut procesul cu un consilier local. Câți bani a cerut victima&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/drum-corbea-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/drum-corbea-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/drum-corbea-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul Corbea a pierdut procesul cu un consilier local. Câți bani a cerut victima&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-corbea-a-pierdut-procesul-cu-un-consilier-local-cati-bani-a-cerut-victima/" rel="bookmark" title="Primarul Corbea a pierdut procesul cu un consilier local. Câți bani a cerut victima&#8230;">Primarul Corbea a pierdut procesul cu un consilier local. Câți bani a cerut victima&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patru-hoti-de-acumulatori-auto-au-ajuns-la-racoare/" rel="bookmark" class="td-image-wrap" title="Patru hoți de acumulatori auto au ajuns la răcoare&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/furt-baterie-masina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/furt-baterie-masina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/furt-baterie-masina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patru hoți de acumulatori auto au ajuns la răcoare&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patru-hoti-de-acumulatori-auto-au-ajuns-la-racoare/" rel="bookmark" title="Patru hoți de acumulatori auto au ajuns la răcoare&#8230;!">Patru hoți de acumulatori auto au ajuns la răcoare&#8230;!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-se-mai-fura-din-giurgiu-medicamente-de-peste-trei-milioane-de-lei/" rel="bookmark" class="td-image-wrap" title="Ce se mai fură din Giurgiu&#8230;Medicamente de peste trei milioane de lei!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pastile-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pastile-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/pastile-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce se mai fură din Giurgiu&#8230;Medicamente de peste trei milioane de lei!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-se-mai-fura-din-giurgiu-medicamente-de-peste-trei-milioane-de-lei/" rel="bookmark" title="Ce se mai fură din Giurgiu&#8230;Medicamente de peste trei milioane de lei!">Ce se mai fură din Giurgiu&#8230;Medicamente de peste trei milioane de lei!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5da0827bc2da3" data-td_block_id="td_uid_11_5da0827bc2da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5da0827bc2da3" data-td_block_id="td_uid_11_5da0827bc2da3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deputatul-psd-giurgiu-cristina-elena-dinu-sustine-dezvoltarea-agriculturii-ecologice/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5da0827bc95f4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5da0827bc9f39_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5da0827bc9f39" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5da0827bc9f39 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5da0827bc9f39"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5da0827bc9f39">
				<input id="td_uid_15_5da0827bc9f39" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5da0827bc9f39"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5da0827bc9f39">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5da0827bca468_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5da0827bca468" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5da0827bca468 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5da0827bcbd10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5da0827bcbd10" ><script>var block_td_uid_17_5da0827bcbd10 = new tdBlock();
block_td_uid_17_5da0827bcbd10.id = "td_uid_17_5da0827bcbd10";
block_td_uid_17_5da0827bcbd10.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5da0827bcbd10_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5da0827bcbd10_rand","tdc_css_class_style":"td_uid_17_5da0827bcbd10_rand_style"}';
block_td_uid_17_5da0827bcbd10.td_column_number = "1";
block_td_uid_17_5da0827bcbd10.block_type = "td_block_15";
block_td_uid_17_5da0827bcbd10.post_count = "4";
block_td_uid_17_5da0827bcbd10.found_posts = "10263";
block_td_uid_17_5da0827bcbd10.header_color = "#";
block_td_uid_17_5da0827bcbd10.ajax_pagination_infinite_stop = "";
block_td_uid_17_5da0827bcbd10.max_num_pages = "2566";
tdBlocksArray.push(block_td_uid_17_5da0827bcbd10);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5da0827bcbd10 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/surpriza-unul-dintre-elevii-prinsi-cu-droguri-la-scoala-de-agenti-de-politie-din-campina-legaturi-cu-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="SURPRIZĂ! Unul dintre elevii prinși cu droguri la Școala de Agenți de poliție din Câmpina, legături cu Giurgiu! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/droguri-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/droguri-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/droguri-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SURPRIZĂ! Unul dintre elevii prinși cu droguri la Școala de Agenți de poliție din Câmpina, legături cu Giurgiu! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/surpriza-unul-dintre-elevii-prinsi-cu-droguri-la-scoala-de-agenti-de-politie-din-campina-legaturi-cu-giurgiu-video/" rel="bookmark" title="SURPRIZĂ! Unul dintre elevii prinși cu droguri la Școala de Agenți de poliție din Câmpina, legături cu Giurgiu! (VIDEO)">SURPRIZĂ! Unul dintre elevii prinși cu droguri la Școala de Agenți...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liceul-tehnologic-ion-barbu-giurgiu-scoala-afiliata-apio/" rel="bookmark" class="td-image-wrap" title="Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/71320611_532457100656431_8517556146725191680_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/71320611_532457100656431_8517556146725191680_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/71320611_532457100656431_8517556146725191680_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liceul-tehnologic-ion-barbu-giurgiu-scoala-afiliata-apio/" rel="bookmark" title="Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO">Liceul Tehnologic „Ion Barbu” Giurgiu,  școală afiliată APIO</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/surse-batausii-din-fata-parlamentului-sunt-din-oinacu/" rel="bookmark" class="td-image-wrap" title="Surse: Bătăușii din fața Parlamentului sunt din Oinacu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/img-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/img-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/img-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Surse: Bătăușii din fața Parlamentului sunt din Oinacu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/surse-batausii-din-fata-parlamentului-sunt-din-oinacu/" rel="bookmark" title="Surse: Bătăușii din fața Parlamentului sunt din Oinacu!">Surse: Bătăușii din fața Parlamentului sunt din Oinacu!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5da0827bcbd10" data-td_block_id="td_uid_17_5da0827bcbd10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5da0827bcbd10" data-td_block_id="td_uid_17_5da0827bcbd10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5da0827d704a1_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5da0827d71bfe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5da0827d71bfe" ><script>var block_td_uid_19_5da0827d71bfe = new tdBlock();
block_td_uid_19_5da0827d71bfe.id = "td_uid_19_5da0827d71bfe";
block_td_uid_19_5da0827d71bfe.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5da0827d71bfe_rand","tdc_css_class":"td_uid_19_5da0827d71bfe_rand","tdc_css_class_style":"td_uid_19_5da0827d71bfe_rand_style"}';
block_td_uid_19_5da0827d71bfe.td_column_number = "1";
block_td_uid_19_5da0827d71bfe.block_type = "td_block_7";
block_td_uid_19_5da0827d71bfe.post_count = "2";
block_td_uid_19_5da0827d71bfe.found_posts = "2";
block_td_uid_19_5da0827d71bfe.header_color = "";
block_td_uid_19_5da0827d71bfe.ajax_pagination_infinite_stop = "";
block_td_uid_19_5da0827d71bfe.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5da0827d71bfe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5da0827d71bfe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5da0827d7c3dd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5da0827d7c3dd" ><script>var block_td_uid_20_5da0827d7c3dd = new tdBlock();
block_td_uid_20_5da0827d7c3dd.id = "td_uid_20_5da0827d7c3dd";
block_td_uid_20_5da0827d7c3dd.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5da0827d7c3dd_rand","tdc_css_class":"td_uid_20_5da0827d7c3dd_rand","tdc_css_class_style":"td_uid_20_5da0827d7c3dd_rand_style"}';
block_td_uid_20_5da0827d7c3dd.td_column_number = "1";
block_td_uid_20_5da0827d7c3dd.block_type = "td_block_7";
block_td_uid_20_5da0827d7c3dd.post_count = "3";
block_td_uid_20_5da0827d7c3dd.found_posts = "21698";
block_td_uid_20_5da0827d7c3dd.header_color = "";
block_td_uid_20_5da0827d7c3dd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5da0827d7c3dd.max_num_pages = "7233";
tdBlocksArray.push(block_td_uid_20_5da0827d7c3dd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5da0827d7c3dd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!">Cum poţi să te angajezi ca asistent medical fără bacalaureat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T10:52:32+00:00" >12 iulie 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5da0827e00d3b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5da0827e00d3b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">20079</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9654</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2747</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1403</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">888</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">656</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">475</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">442</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="/cdn-cgi/l/email-protection#a8c2dddac6c9c486cfc1dddacfc1dddecdc9c6e8cfc5c9c1c486cbc7c5"><span class="__cf_email__" data-cfemail="e58f90978b8489cb828c9097828c909380848ba58288848c89cb868a88">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nici-candidatii-nici-electoratul-nu-par-a-mai-fi-fispusi-sa-respecte-legea-electorala-peste-400-de-candidati-din-tara-participa-la-alegeri-desi-sunt-sub-limita-de-varsta/" rel="bookmark" class="td-image-wrap" title="NE PLAC PENALII! Nici candidații și nici electoratul nu mai par dispuși să respecte Legea electorală! Mulți dintre candidați sunt urmăriți penal sau sunt sub limita de vârstă admisă!?"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/06/alegeri-locale-2015-penali-600x400-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/06/alegeri-locale-2015-penali-600x400-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/06/alegeri-locale-2015-penali-600x400-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NE PLAC PENALII! Nici candidații și nici electoratul nu mai par dispuși să respecte Legea electorală! Mulți dintre candidați sunt urmăriți penal sau sunt sub limita de vârstă admisă!?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nici-candidatii-nici-electoratul-nu-par-a-mai-fi-fispusi-sa-respecte-legea-electorala-peste-400-de-candidati-din-tara-participa-la-alegeri-desi-sunt-sub-limita-de-varsta/" rel="bookmark" title="NE PLAC PENALII! Nici candidații și nici electoratul nu mai par dispuși să respecte Legea electorală! Mulți dintre candidați sunt urmăriți penal sau sunt sub limita de vârstă admisă!?">NE PLAC PENALII! Nici candidații și nici electoratul nu mai par...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-05T16:26:15+00:00" >5 iunie 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/declaratia-saptamanii-in-2015-vom-baza-pe-doua-cai-financiare-pe-surse-proprii-si-bani-de-la-stat/" rel="bookmark" class="td-image-wrap" title="DECLARAȚIA SĂPTĂMÂNII:”În 2015 ne vom baza pe două căi financiare:  pe  surse  proprii și bani de la stat&#8230;”   "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/declaratia-saptamanii-in-2015-vom-baza-pe-doua-cai-financiare-pe-surse-proprii-si-bani-de-la-stat/" rel="bookmark" title="DECLARAȚIA SĂPTĂMÂNII:”În 2015 ne vom baza pe două căi financiare:  pe  surse  proprii și bani de la stat&#8230;”   ">DECLARAȚIA SĂPTĂMÂNII:”În 2015 ne vom baza pe două căi financiare: ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-17T10:57:38+00:00" >17 ianuarie 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5da0827e4584f
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5da0827bc9f39","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[97523]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>