<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan. | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan." href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1607439165' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.0.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.0.1' id='super-rss-reader-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/139904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=139904' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1385361973819190","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/",
                                "name": "Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii,..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-139904 single-format-standard deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, martie 15, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_604f2999110ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_604f2999110ea" ><script>var block_td_uid_1_604f2999110ea = new tdBlock();
block_td_uid_1_604f2999110ea.id = "td_uid_1_604f2999110ea";
block_td_uid_1_604f2999110ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_604f2999110ea_rand","tdc_css_class":"td_uid_1_604f2999110ea_rand","tdc_css_class_style":"td_uid_1_604f2999110ea_rand_style"}';
block_td_uid_1_604f2999110ea.td_column_number = "3";
block_td_uid_1_604f2999110ea.block_type = "td_block_mega_menu";
block_td_uid_1_604f2999110ea.post_count = "5";
block_td_uid_1_604f2999110ea.found_posts = "1340";
block_td_uid_1_604f2999110ea.header_color = "";
block_td_uid_1_604f2999110ea.ajax_pagination_infinite_stop = "";
block_td_uid_1_604f2999110ea.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_1_604f2999110ea);
</script><div id=td_uid_1_604f2999110ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/" rel="bookmark" class="td-image-wrap" title="Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/" rel="bookmark" title="Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan.">Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-sfarsesc-oportunistii-travestiti-in-animale-politice/" rel="bookmark" class="td-image-wrap" title="Cum sfârșesc  oportuniștii, travestiți  în animale politice"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/sarpe-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/sarpe-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/sarpe-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum sfârșesc  oportuniștii, travestiți  în animale politice"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-sfarsesc-oportunistii-travestiti-in-animale-politice/" rel="bookmark" title="Cum sfârșesc  oportuniștii, travestiți  în animale politice">Cum sfârșesc  oportuniștii, travestiți  în animale politice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/4-deputate-pnl-propun-infiintarea-unui-fond-specific-pentru-sprijinirea-persoanelor-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor cu dizabilități"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabi-Horga-12.03.2021-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabi-Horga-12.03.2021-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabi-Horga-12.03.2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor cu dizabilități"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/4-deputate-pnl-propun-infiintarea-unui-fond-specific-pentru-sprijinirea-persoanelor-cu-dizabilitati/" rel="bookmark" title="4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor cu dizabilități">4 deputate PNL propun înființarea unui fond specific pentru sprijinirea persoanelor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/senatorul-toma-florin-petcu-portul-constanta-reprezinta-un-motor-de-dezvoltare-al-tarii-din-punct-de-vedere-economic/" rel="bookmark" class="td-image-wrap" title="Senatorul Toma Florin PETCU: ”Portul Constanța reprezintă un motor de dezvoltare al țării, din punct de vedere economic…”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/portul-constanta-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/portul-constanta-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/portul-constanta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senatorul Toma Florin PETCU: ”Portul Constanța reprezintă un motor de dezvoltare al țării, din punct de vedere economic…”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/senatorul-toma-florin-petcu-portul-constanta-reprezinta-un-motor-de-dezvoltare-al-tarii-din-punct-de-vedere-economic/" rel="bookmark" title="Senatorul Toma Florin PETCU: ”Portul Constanța reprezintă un motor de dezvoltare al țării, din punct de vedere economic…”">Senatorul Toma Florin PETCU: ”Portul Constanța reprezintă un motor de dezvoltare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mediul-de-afaceri-sprijinit-de-guvern-declaratie-de-presa-a-deputatului-pnl-gabriela-horga/" rel="bookmark" class="td-image-wrap" title="„Mediul de afaceri, sprijinit de Guvern”, declarație de presă a Deputatului PNL Gabriela Horga"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/foto-11.03.2021-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/foto-11.03.2021-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/foto-11.03.2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Mediul de afaceri, sprijinit de Guvern”, declarație de presă a Deputatului PNL Gabriela Horga"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mediul-de-afaceri-sprijinit-de-guvern-declaratie-de-presa-a-deputatului-pnl-gabriela-horga/" rel="bookmark" title="„Mediul de afaceri, sprijinit de Guvern”, declarație de presă a Deputatului PNL Gabriela Horga">„Mediul de afaceri, sprijinit de Guvern”, declarație de presă a Deputatului&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_604f2999110ea" data-td_block_id="td_uid_1_604f2999110ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_604f2999110ea" data-td_block_id="td_uid_1_604f2999110ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_604f2999150f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_604f2999150f0" ><script>var block_td_uid_2_604f2999150f0 = new tdBlock();
block_td_uid_2_604f2999150f0.id = "td_uid_2_604f2999150f0";
block_td_uid_2_604f2999150f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_604f2999150f0_rand","tdc_css_class":"td_uid_2_604f2999150f0_rand","tdc_css_class_style":"td_uid_2_604f2999150f0_rand_style"}';
block_td_uid_2_604f2999150f0.td_column_number = "3";
block_td_uid_2_604f2999150f0.block_type = "td_block_mega_menu";
block_td_uid_2_604f2999150f0.post_count = "5";
block_td_uid_2_604f2999150f0.found_posts = "2652";
block_td_uid_2_604f2999150f0.header_color = "";
block_td_uid_2_604f2999150f0.ajax_pagination_infinite_stop = "";
block_td_uid_2_604f2999150f0.max_num_pages = "531";
tdBlocksArray.push(block_td_uid_2_604f2999150f0);
</script><div id=td_uid_2_604f2999150f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-credeti-ca-scrie-pe-tricourile-jucatorilor-italieni-de-fotbal-de-la-udinese-italia/" rel="bookmark" class="td-image-wrap" title="Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tricou-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tricou-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tricou-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-credeti-ca-scrie-pe-tricourile-jucatorilor-italieni-de-fotbal-de-la-udinese-italia/" rel="bookmark" title="Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)">Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-doara-tare-prostia-a-atins-masa-critica-prostul-e-norma/" rel="bookmark" class="td-image-wrap" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-doara-tare-prostia-a-atins-masa-critica-prostul-e-norma/" rel="bookmark" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)">Să ne doară, tare! (”Prostia a atins masa critică, prostul e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-aproape-toti-giurgiuvenii-testati-in-ultimele-24-de-ore-au-fost-confirmati-cu-covid/" rel="bookmark" class="td-image-wrap" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-aproape-toti-giurgiuvenii-testati-in-ultimele-24-de-ore-au-fost-confirmati-cu-covid/" rel="bookmark" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!">ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/poanta-zilei-banca-cu-capital-romanesc/" rel="bookmark" class="td-image-wrap" title="Cum arată o Bancă cu capital românesc!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/banca-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/banca-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/banca-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum arată o Bancă cu capital românesc!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/poanta-zilei-banca-cu-capital-romanesc/" rel="bookmark" title="Cum arată o Bancă cu capital românesc!">Cum arată o Bancă cu capital românesc!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-pe-facebook-adunate-biciclistii-ingroziti-de-haitele-de-caini-abandonati-de-prin-judet/" rel="bookmark" class="td-image-wrap" title="DE PE FACEBOOK ADUNATE:  Bicicliștii , îngroziți de haitele de câini abandonați, de prin județ&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/biciclist-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/biciclist-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/biciclist-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DE PE FACEBOOK ADUNATE:  Bicicliștii , îngroziți de haitele de câini abandonați, de prin județ&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-pe-facebook-adunate-biciclistii-ingroziti-de-haitele-de-caini-abandonati-de-prin-judet/" rel="bookmark" title="DE PE FACEBOOK ADUNATE:  Bicicliștii , îngroziți de haitele de câini abandonați, de prin județ&#8230;">DE PE FACEBOOK ADUNATE:  Bicicliștii , îngroziți de haitele de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_604f2999150f0" data-td_block_id="td_uid_2_604f2999150f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_604f2999150f0" data-td_block_id="td_uid_2_604f2999150f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_604f29991a037_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_604f29991a037" ><script>var block_td_uid_3_604f29991a037 = new tdBlock();
block_td_uid_3_604f29991a037.id = "td_uid_3_604f29991a037";
block_td_uid_3_604f29991a037.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_604f29991a037_rand","tdc_css_class":"td_uid_3_604f29991a037_rand","tdc_css_class_style":"td_uid_3_604f29991a037_rand_style"}';
block_td_uid_3_604f29991a037.td_column_number = "3";
block_td_uid_3_604f29991a037.block_type = "td_block_mega_menu";
block_td_uid_3_604f29991a037.post_count = "5";
block_td_uid_3_604f29991a037.found_posts = "663";
block_td_uid_3_604f29991a037.header_color = "";
block_td_uid_3_604f29991a037.ajax_pagination_infinite_stop = "";
block_td_uid_3_604f29991a037.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_3_604f29991a037);
</script><div id=td_uid_3_604f29991a037 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-se-vor-desfasura-cursurile-in-scolile-din-judetul-giurgiu-de-la-15-martie/" rel="bookmark" class="td-image-wrap" title="Cum se vor desfășura cursurile, în școlile din județul Giurgiu, de la 15 martie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/scoli-inchise-coronairus-formare-medicala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/scoli-inchise-coronairus-formare-medicala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/scoli-inchise-coronairus-formare-medicala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum se vor desfășura cursurile, în școlile din județul Giurgiu, de la 15 martie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-se-vor-desfasura-cursurile-in-scolile-din-judetul-giurgiu-de-la-15-martie/" rel="bookmark" title="Cum se vor desfășura cursurile, în școlile din județul Giurgiu, de la 15 martie">Cum se vor desfășura cursurile, în școlile din județul Giurgiu, de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/consiliul-national-al-elevilor-solicita-fiscalizarea-tuturor-meditatiilor-cum-vor-fi-sanctionati-profesorii-care-nu-declara-veniturile/" rel="bookmark" class="td-image-wrap" title="Consiliul Național al Elevilor solicită fiscalizarea tuturor meditațiilor! Cum vor fi sancționați profesorii care nu declară veniturile?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/consiliul-elevilor-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/consiliul-elevilor-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/consiliul-elevilor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consiliul Național al Elevilor solicită fiscalizarea tuturor meditațiilor! Cum vor fi sancționați profesorii care nu declară veniturile?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/consiliul-national-al-elevilor-solicita-fiscalizarea-tuturor-meditatiilor-cum-vor-fi-sanctionati-profesorii-care-nu-declara-veniturile/" rel="bookmark" title="Consiliul Național al Elevilor solicită fiscalizarea tuturor meditațiilor! Cum vor fi sancționați profesorii care nu declară veniturile?">Consiliul Național al Elevilor solicită fiscalizarea tuturor meditațiilor! Cum vor fi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/peste-60-000-de-dascali-au-fost-vaccinati-in-romania-cate-cadre-didactice-au-fost-vaccinate-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Peste 60.000 de dascăli au fost vaccinați în România. Câte cadre didactice au fost vaccinate la Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/profesor-scoala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/profesor-scoala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/profesor-scoala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste 60.000 de dascăli au fost vaccinați în România. Câte cadre didactice au fost vaccinate la Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/peste-60-000-de-dascali-au-fost-vaccinati-in-romania-cate-cadre-didactice-au-fost-vaccinate-la-giurgiu/" rel="bookmark" title="Peste 60.000 de dascăli au fost vaccinați în România. Câte cadre didactice au fost vaccinate la Giurgiu!">Peste 60.000 de dascăli au fost vaccinați în România. Câte cadre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programului-national-pilot-de-tip-scoala-dupa-scoala-se-va-organiza-si-desfasura-incepand-cu-semestrul-al-ii-lea-al-anului-scolar-2020-2021-pentru-elevii-pana-la-clasa-a-viii-a-incl/" rel="bookmark" class="td-image-wrap" title="Programului național pilot de tip „Școala după școală“ se va organiza și desfășura începând cu semestrul al II-lea al anului școlar 2020-2021, pentru elevii până la clasa a VIII-a inclusiv."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/180910_PACHET_SCOALA_05_INQUAM_Photos_Octav_Ganea-640x400-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/180910_PACHET_SCOALA_05_INQUAM_Photos_Octav_Ganea-640x400-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/180910_PACHET_SCOALA_05_INQUAM_Photos_Octav_Ganea-640x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programului național pilot de tip „Școala după școală“ se va organiza și desfășura începând cu semestrul al II-lea al anului școlar 2020-2021, pentru elevii până la clasa a VIII-a inclusiv."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programului-national-pilot-de-tip-scoala-dupa-scoala-se-va-organiza-si-desfasura-incepand-cu-semestrul-al-ii-lea-al-anului-scolar-2020-2021-pentru-elevii-pana-la-clasa-a-viii-a-incl/" rel="bookmark" title="Programului național pilot de tip „Școala după școală“ se va organiza și desfășura începând cu semestrul al II-lea al anului școlar 2020-2021, pentru elevii până la clasa a VIII-a inclusiv.">Programului național pilot de tip „Școala după școală“ se va organiza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ca-urmare-a-imbolnavirii-cu-covid-a-unor-cadre-didactice-alte-3-scoli-din-judet-isi-vor-desfasura-activitatea-in-mediul-online/" rel="bookmark" class="td-image-wrap" title="Ca urmare a îmbolnăvirii cu COVID a unor cadre didactice, alte 3 școli din județ își vor desfășura activitatea în mediul online!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/scoala-online-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/scoala-online-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/scoala-online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ca urmare a îmbolnăvirii cu COVID a unor cadre didactice, alte 3 școli din județ își vor desfășura activitatea în mediul online!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ca-urmare-a-imbolnavirii-cu-covid-a-unor-cadre-didactice-alte-3-scoli-din-judet-isi-vor-desfasura-activitatea-in-mediul-online/" rel="bookmark" title="Ca urmare a îmbolnăvirii cu COVID a unor cadre didactice, alte 3 școli din județ își vor desfășura activitatea în mediul online!">Ca urmare a îmbolnăvirii cu COVID a unor cadre didactice, alte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_604f29991a037" data-td_block_id="td_uid_3_604f29991a037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_604f29991a037" data-td_block_id="td_uid_3_604f29991a037"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_604f29991d2a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_604f29991d2a2" ><script>var block_td_uid_4_604f29991d2a2 = new tdBlock();
block_td_uid_4_604f29991d2a2.id = "td_uid_4_604f29991d2a2";
block_td_uid_4_604f29991d2a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_604f29991d2a2_rand","tdc_css_class":"td_uid_4_604f29991d2a2_rand","tdc_css_class_style":"td_uid_4_604f29991d2a2_rand_style"}';
block_td_uid_4_604f29991d2a2.td_column_number = "3";
block_td_uid_4_604f29991d2a2.block_type = "td_block_mega_menu";
block_td_uid_4_604f29991d2a2.post_count = "5";
block_td_uid_4_604f29991d2a2.found_posts = "295";
block_td_uid_4_604f29991d2a2.header_color = "";
block_td_uid_4_604f29991d2a2.ajax_pagination_infinite_stop = "";
block_td_uid_4_604f29991d2a2.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_604f29991d2a2);
</script><div id=td_uid_4_604f29991d2a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/considerat-misogin-guvernul-citu-are-doar-4-femei-prefect-in-toata-tara-una-dintre-acestea-este-matei-aneta-prefect-de-giurgiu/" rel="bookmark" class="td-image-wrap" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/aneta-matei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/considerat-misogin-guvernul-citu-are-doar-4-femei-prefect-in-toata-tara-una-dintre-acestea-este-matei-aneta-prefect-de-giurgiu/" rel="bookmark" title="Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată țara! Una dintre acestea este Matei Aneta, Prefect de Giurgiu!">Considerat misogin, Guvernul Cîțu are doar 4 femei prefect în toată&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-ionut-dolanescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, Ionuț DOLĂNESCU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/ionut-dolanescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, Ionuț DOLĂNESCU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-ionut-dolanescu/" rel="bookmark" title="La mulți ani, Ionuț DOLĂNESCU!">La mulți ani, Ionuț DOLĂNESCU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/19-februarie-ziua-constantin-brancusi-sarbatoare-nationala/" rel="bookmark" class="td-image-wrap" title="19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/brancusi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/brancusi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/brancusi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/19-februarie-ziua-constantin-brancusi-sarbatoare-nationala/" rel="bookmark" title="19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională">19 februarie, ZIUA CONSTANTIN BRÂNCUȘI &#8211; sărbătoare națională</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-cosmin-cretu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, domnule Cosmin Crețu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/cretu-cosmin-650x352-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/cretu-cosmin-650x352-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/cretu-cosmin-650x352-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, domnule Cosmin Crețu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-cosmin-cretu/" rel="bookmark" title="La mulți ani, domnule Cosmin Crețu!">La mulți ani, domnule Cosmin Crețu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vineri-12-februarie-ora-18-00-la-teatrul-tudor-vianu-este-premiera-veniti-sa-vedeti-steaua-fara-nume-video/" rel="bookmark" class="td-image-wrap" title="Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA! Veniți să vedeți ”Steaua fără nume&#8230;” (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/teatru-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/teatru-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/teatru-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA! Veniți să vedeți ”Steaua fără nume&#8230;” (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vineri-12-februarie-ora-18-00-la-teatrul-tudor-vianu-este-premiera-veniti-sa-vedeti-steaua-fara-nume-video/" rel="bookmark" title="Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA! Veniți să vedeți ”Steaua fără nume&#8230;” (VIDEO)">Vineri, 12 februarie, ora 18.00, la Teatrul ”Tudor Vianu”, este PREMIERA!&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_604f29991d2a2" data-td_block_id="td_uid_4_604f29991d2a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_604f29991d2a2" data-td_block_id="td_uid_4_604f29991d2a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_604f29991fda4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_604f29991fda4" ><script>var block_td_uid_5_604f29991fda4 = new tdBlock();
block_td_uid_5_604f29991fda4.id = "td_uid_5_604f29991fda4";
block_td_uid_5_604f29991fda4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_604f29991fda4_rand","tdc_css_class":"td_uid_5_604f29991fda4_rand","tdc_css_class_style":"td_uid_5_604f29991fda4_rand_style"}';
block_td_uid_5_604f29991fda4.td_column_number = "3";
block_td_uid_5_604f29991fda4.block_type = "td_block_mega_menu";
block_td_uid_5_604f29991fda4.post_count = "5";
block_td_uid_5_604f29991fda4.found_posts = "768";
block_td_uid_5_604f29991fda4.header_color = "";
block_td_uid_5_604f29991fda4.ajax_pagination_infinite_stop = "";
block_td_uid_5_604f29991fda4.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_5_604f29991fda4);
</script><div id=td_uid_5_604f29991fda4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-aproape-toti-giurgiuvenii-testati-in-ultimele-24-de-ore-au-fost-confirmati-cu-covid/" rel="bookmark" class="td-image-wrap" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-aproape-toti-giurgiuvenii-testati-in-ultimele-24-de-ore-au-fost-confirmati-cu-covid/" rel="bookmark" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!">ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/datorita-cresterii-incidentei-covid-centrul-de-vaccinare-de-la-ateneul-nicolae-balanescu-este-disponibil-pentru-programari-in-etapa-a-3-a/" rel="bookmark" class="td-image-wrap" title="Datorită creșterii incidentei COVID, centrul de vaccinare de la Ateneul Nicolae Bălănescu este disponibil pentru programări în etapa a 3-a!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/20210313_164753-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/20210313_164753-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/20210313_164753-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/20210313_164753-211x146.jpg 211w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/20210313_164753.jpg 530w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Datorită creșterii incidentei COVID, centrul de vaccinare de la Ateneul Nicolae Bălănescu este disponibil pentru programări în etapa a 3-a!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/datorita-cresterii-incidentei-covid-centrul-de-vaccinare-de-la-ateneul-nicolae-balanescu-este-disponibil-pentru-programari-in-etapa-a-3-a/" rel="bookmark" title="Datorită creșterii incidentei COVID, centrul de vaccinare de la Ateneul Nicolae Bălănescu este disponibil pentru programări în etapa a 3-a!">Datorită creșterii incidentei COVID, centrul de vaccinare de la Ateneul Nicolae&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/1-din-3-giurgiuveni-testati-in-ultimele-24-de-ore-este-depistat-pozitiv-cu-covid/" rel="bookmark" class="td-image-wrap" title="1 din 3 giurgiuveni, testați în ultimele 24 de ore, este depistat pozitiv cu COVID!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1 din 3 giurgiuveni, testați în ultimele 24 de ore, este depistat pozitiv cu COVID!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/1-din-3-giurgiuveni-testati-in-ultimele-24-de-ore-este-depistat-pozitiv-cu-covid/" rel="bookmark" title="1 din 3 giurgiuveni, testați în ultimele 24 de ore, este depistat pozitiv cu COVID!">1 din 3 giurgiuveni, testați în ultimele 24 de ore, este&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scandal-vecinii-bulgari-suspenda-si-ei-vaccinarea-cu-astrazeneca/" rel="bookmark" class="td-image-wrap" title="SCANDAL! Vecinii bulgari suspendă și ei, vaccinarea cu AstraZeneca."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/bulgaria-vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/bulgaria-vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/bulgaria-vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCANDAL! Vecinii bulgari suspendă și ei, vaccinarea cu AstraZeneca."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scandal-vecinii-bulgari-suspenda-si-ei-vaccinarea-cu-astrazeneca/" rel="bookmark" title="SCANDAL! Vecinii bulgari suspendă și ei, vaccinarea cu AstraZeneca.">SCANDAL! Vecinii bulgari suspendă și ei, vaccinarea cu AstraZeneca.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-municipiul-giurgiu-a-ajuns-la-480-valoarea-incidentei-sars-cov-2-campioana-la-imbolnaviri-in-judetul-giurgiu-este-comuna-slobozia/" rel="bookmark" class="td-image-wrap" title="ÎNGRIJORĂTOR! Municipiul Giurgiu a ajuns la 4,80 valoarea incidenței SARS COV-2! ”Campioana” la îmbolnăviri, în județul Giurgiu este comuna Slobozia!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/covid-harta-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÎNGRIJORĂTOR! Municipiul Giurgiu a ajuns la 4,80 valoarea incidenței SARS COV-2! ”Campioana” la îmbolnăviri, în județul Giurgiu este comuna Slobozia!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-municipiul-giurgiu-a-ajuns-la-480-valoarea-incidentei-sars-cov-2-campioana-la-imbolnaviri-in-judetul-giurgiu-este-comuna-slobozia/" rel="bookmark" title="ÎNGRIJORĂTOR! Municipiul Giurgiu a ajuns la 4,80 valoarea incidenței SARS COV-2! ”Campioana” la îmbolnăviri, în județul Giurgiu este comuna Slobozia!">ÎNGRIJORĂTOR! Municipiul Giurgiu a ajuns la 4,80 valoarea incidenței SARS COV-2!&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_604f29991fda4" data-td_block_id="td_uid_5_604f29991fda4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_604f29991fda4" data-td_block_id="td_uid_5_604f29991fda4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_604f299923449_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_604f299923449" ><script>var block_td_uid_6_604f299923449 = new tdBlock();
block_td_uid_6_604f299923449.id = "td_uid_6_604f299923449";
block_td_uid_6_604f299923449.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_604f299923449_rand","tdc_css_class":"td_uid_6_604f299923449_rand","tdc_css_class_style":"td_uid_6_604f299923449_rand_style"}';
block_td_uid_6_604f299923449.td_column_number = "3";
block_td_uid_6_604f299923449.block_type = "td_block_mega_menu";
block_td_uid_6_604f299923449.post_count = "5";
block_td_uid_6_604f299923449.found_posts = "751";
block_td_uid_6_604f299923449.header_color = "";
block_td_uid_6_604f299923449.ajax_pagination_infinite_stop = "";
block_td_uid_6_604f299923449.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_6_604f299923449);
</script><div id=td_uid_6_604f299923449 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astracastiga-cele-trei-puncte-si-spera-la-un-loc-de-play-off/" rel="bookmark" class="td-image-wrap" title="Astra, câștigă cele trei puncte și speră la un loc de play-off"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra, câștigă cele trei puncte și speră la un loc de play-off"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astracastiga-cele-trei-puncte-si-spera-la-un-loc-de-play-off/" rel="bookmark" title="Astra, câștigă cele trei puncte și speră la un loc de play-off">Astra, câștigă cele trei puncte și speră la un loc de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/meci-dificil-pentru-giurgiuveni-la-buzau-cu-chindia-tirgoviste/" rel="bookmark" class="td-image-wrap" title="Meci dificil pentru giurgiuveni, la Buzău, cu Chindia Tîrgoviște!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/189-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/189-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/189-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meci dificil pentru giurgiuveni, la Buzău, cu Chindia Tîrgoviște!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/meci-dificil-pentru-giurgiuveni-la-buzau-cu-chindia-tirgoviste/" rel="bookmark" title="Meci dificil pentru giurgiuveni, la Buzău, cu Chindia Tîrgoviște!">Meci dificil pentru giurgiuveni, la Buzău, cu Chindia Tîrgoviște!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-etapei-a-27-a-a-sezonului-regular-al-ligii-1/" rel="bookmark" class="td-image-wrap" title="Programul etapei a 27-a a sezonului regular al Ligii 1"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programul etapei a 27-a a sezonului regular al Ligii 1"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-etapei-a-27-a-a-sezonului-regular-al-ligii-1/" rel="bookmark" title="Programul etapei a 27-a a sezonului regular al Ligii 1">Programul etapei a 27-a a sezonului regular al Ligii 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-1-clasament-si-rezultatele-etapei-a-26-a/" rel="bookmark" class="td-image-wrap" title="Liga 1 &#8211; clasament și rezultatele etapei a 26-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-hermannstadt-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-hermannstadt-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-hermannstadt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1 &#8211; clasament și rezultatele etapei a 26-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-1-clasament-si-rezultatele-etapei-a-26-a/" rel="bookmark" title="Liga 1 &#8211; clasament și rezultatele etapei a 26-a">Liga 1 &#8211; clasament și rezultatele etapei a 26-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-invins-pe-fc-hermannstadt-cu-2-1-si-se-apropie-la-cinci-puncte-de-play-off/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu a învins pe FC Hermannstadt, cu 2-1, și se apropie la cinci puncte de play-off"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/120-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/120-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/120-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu a învins pe FC Hermannstadt, cu 2-1, și se apropie la cinci puncte de play-off"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-a-invins-pe-fc-hermannstadt-cu-2-1-si-se-apropie-la-cinci-puncte-de-play-off/" rel="bookmark" title="Astra Giurgiu a învins pe FC Hermannstadt, cu 2-1, și se apropie la cinci puncte de play-off">Astra Giurgiu a învins pe FC Hermannstadt, cu 2-1, și se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_604f299923449" data-td_block_id="td_uid_6_604f299923449"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_604f299923449" data-td_block_id="td_uid_6_604f299923449"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_604f29992667a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_604f29992667a" ><script>var block_td_uid_7_604f29992667a = new tdBlock();
block_td_uid_7_604f29992667a.id = "td_uid_7_604f29992667a";
block_td_uid_7_604f29992667a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_604f29992667a_rand","tdc_css_class":"td_uid_7_604f29992667a_rand","tdc_css_class_style":"td_uid_7_604f29992667a_rand_style"}';
block_td_uid_7_604f29992667a.td_column_number = "3";
block_td_uid_7_604f29992667a.block_type = "td_block_mega_menu";
block_td_uid_7_604f29992667a.post_count = "5";
block_td_uid_7_604f29992667a.found_posts = "4584";
block_td_uid_7_604f29992667a.header_color = "";
block_td_uid_7_604f29992667a.ajax_pagination_infinite_stop = "";
block_td_uid_7_604f29992667a.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_7_604f29992667a);
</script><div id=td_uid_7_604f29992667a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-doara-tare-prostia-a-atins-masa-critica-prostul-e-norma/" rel="bookmark" class="td-image-wrap" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-doara-tare-prostia-a-atins-masa-critica-prostul-e-norma/" rel="bookmark" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)">Să ne doară, tare! (”Prostia a atins masa critică, prostul e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiuveni-perchezitionati-la-domiciliu-intr-un-dosar-de-proxenetism-trei-persoane-retinute/" rel="bookmark" class="td-image-wrap" title="Giurgiuveni percheziționați la domiciliu, într-un dosar de proxenetism! Trei  persoane, reţinute &#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/perche-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/perche-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/perche-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiuveni percheziționați la domiciliu, într-un dosar de proxenetism! Trei  persoane, reţinute &#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiuveni-perchezitionati-la-domiciliu-intr-un-dosar-de-proxenetism-trei-persoane-retinute/" rel="bookmark" title="Giurgiuveni percheziționați la domiciliu, într-un dosar de proxenetism! Trei  persoane, reţinute &#8230;">Giurgiuveni percheziționați la domiciliu, într-un dosar de proxenetism! Trei  persoane,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/perchezitii-in-capitala-si-5-judete-printre-care-si-giurgiu-acasa-la-persoane-care-comercializeaza-tutun-prin-intermediul-anunturilor-online/" rel="bookmark" class="td-image-wrap" title="Percheziţii în  Capitală şi 5 judeţe, printre care și Giurgiu, acasă, la persoane care comercializează tutun prin intermediul anunţurilor online"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tigare-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tigare-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tigare-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Percheziţii în  Capitală şi 5 judeţe, printre care și Giurgiu, acasă, la persoane care comercializează tutun prin intermediul anunţurilor online"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/perchezitii-in-capitala-si-5-judete-printre-care-si-giurgiu-acasa-la-persoane-care-comercializeaza-tutun-prin-intermediul-anunturilor-online/" rel="bookmark" title="Percheziţii în  Capitală şi 5 judeţe, printre care și Giurgiu, acasă, la persoane care comercializează tutun prin intermediul anunţurilor online">Percheziţii în  Capitală şi 5 judeţe, printre care și Giurgiu, acasă,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-oamenii-pe-care-se-bazeaza-primarul-adrian-anghelescu-in-primaria-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în Primăria Municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Adrian-Anghelescu-foto-p-500-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Adrian-Anghelescu-foto-p-500-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Adrian-Anghelescu-foto-p-500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în Primăria Municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-oamenii-pe-care-se-bazeaza-primarul-adrian-anghelescu-in-primaria-municipiului-giurgiu/" rel="bookmark" title="Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în Primăria Municipiului Giurgiu">Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/trei-instructori-auto-din-giurgiu-cercetati-pentru-infractiuni-de-coruptie-acestia-au-pretins-sume-de-bani-de-la-elevii-scolii-de-soferi/" rel="bookmark" class="td-image-wrap" title="Trei instructori auto din Giurgiu, cercetați pentru infracțiuni de CORUPȚIE!  Aceștia au pretins sume de bani de la elevii școlii de șoferi…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/danti-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/danti-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/danti-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trei instructori auto din Giurgiu, cercetați pentru infracțiuni de CORUPȚIE!  Aceștia au pretins sume de bani de la elevii școlii de șoferi…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/trei-instructori-auto-din-giurgiu-cercetati-pentru-infractiuni-de-coruptie-acestia-au-pretins-sume-de-bani-de-la-elevii-scolii-de-soferi/" rel="bookmark" title="Trei instructori auto din Giurgiu, cercetați pentru infracțiuni de CORUPȚIE!  Aceștia au pretins sume de bani de la elevii școlii de șoferi…">Trei instructori auto din Giurgiu, cercetați pentru infracțiuni de CORUPȚIE!  Aceștia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_604f29992667a" data-td_block_id="td_uid_7_604f29992667a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_604f29992667a" data-td_block_id="td_uid_7_604f29992667a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_604f29992d8b6_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-139904" class="td-post-template-4 post-139904 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-politica td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii,...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg" data-caption=""><img width="686" height="530" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg 686w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU-600x464.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU-544x420.jpg 544w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU-189x146.jpg 189w" sizes="(max-width: 686px) 100vw, 686px" alt="" title="Elena DINU"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li></ul>                <h1 class="entry-title">Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T10:25:46+00:00" >15 martie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-139904">19</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputatul+Elena+Dinu+adreseaz%C4%83+%C3%AEntreb%C4%83ri+ministrului+S%C4%83n%C4%83t%C4%83%C5%A3ii%2C+Vlad+Voiculescu%2C+respectiv+ministrului+Muncii%2C+Raluca+Turcan.&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg&description=Deputatul+Elena+Dinu+adreseaz%C4%83+%C3%AEntreb%C4%83ri+ministrului+S%C4%83n%C4%83t%C4%83%C5%A3ii%2C+Vlad+Voiculescu%2C+respectiv+ministrului+Muncii%2C+Raluca+Turcan.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan. %0A%0A https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_604f29992fd06_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div>În România, în ultimul an, aproape 100 de <a class="yiv1781676629gmail-oajrlxb2 yiv1781676629gmail-g5ia77u1 yiv1781676629gmail-qu0x051f yiv1781676629esr5mh6w yiv1781676629e9989ue4 yiv1781676629gmail-r7d6kgcz yiv1781676629gmail-rq0escxv yiv1781676629gmail-nhd2j8a9 yiv1781676629gmail-nc684nl6 yiv1781676629gmail-p7hjln8o yiv1781676629gmail-kvgmc6g5 yiv1781676629gmail-cxmmr5t8 yiv1781676629gmail-oygrvhab yiv1781676629gmail-hcukyx3x yiv1781676629gmail-jb3vyjys yiv1781676629gmail-rz4wbd8a yiv1781676629gmail-qt6c0cv9 yiv1781676629gmail-a8nywdso yiv1781676629gmail-i1ao9s8h yiv1781676629esuyzwwr yiv1781676629gmail-f1sip0of yiv1781676629gmail-lzcic4wl yiv1781676629gmail-q66pz984 yiv1781676629gmail-gpro0wi8 yiv1781676629gmail-b1v8xokw" tabindex="0" href="https://www.facebook.com/hashtag/cadre?__eep__=6&amp;__cft__[0]=AZVfe0EhRYd7hPH1QheFbmYJs_XFn2q9ip3mLDPV3EbXmBkXvgm8mVmY-Ckzo_qUkw7iGtb-JbTY0Nzqf63OZnOyVQnahDYsJli8jHK_wUu4pz89sCfEIYXaChEuKGx8k3o&amp;__tn__=*NK-R" target="_blank" rel="nofollow noopener noreferrer">#cadre</a> medicale au căzut la datorie, în lupta împotriva noului coronavirus.</div>
<div></div>
<div>Sunt oameni care au luptat până la epuizare pentru a salva zeci, sute, chiar mii de pacienţi, în detrimentul propriei lor sănătăţi, propriei lor vieţi.</div>
<div></div>
<div>La iniţiativa unui coleg senator, medic de profesie, anul trecut, a fost adoptat în Parlament un act normativ, <a class="yiv1781676629gmail-oajrlxb2 yiv1781676629gmail-g5ia77u1 yiv1781676629gmail-qu0x051f yiv1781676629esr5mh6w yiv1781676629e9989ue4 yiv1781676629gmail-r7d6kgcz yiv1781676629gmail-rq0escxv yiv1781676629gmail-nhd2j8a9 yiv1781676629gmail-nc684nl6 yiv1781676629gmail-p7hjln8o yiv1781676629gmail-kvgmc6g5 yiv1781676629gmail-cxmmr5t8 yiv1781676629gmail-oygrvhab yiv1781676629gmail-hcukyx3x yiv1781676629gmail-jb3vyjys yiv1781676629gmail-rz4wbd8a yiv1781676629gmail-qt6c0cv9 yiv1781676629gmail-a8nywdso yiv1781676629gmail-i1ao9s8h yiv1781676629esuyzwwr yiv1781676629gmail-f1sip0of yiv1781676629gmail-lzcic4wl yiv1781676629gmail-q66pz984 yiv1781676629gmail-gpro0wi8 yiv1781676629gmail-b1v8xokw" tabindex="0" href="https://www.facebook.com/hashtag/legea?__eep__=6&amp;__cft__[0]=AZVfe0EhRYd7hPH1QheFbmYJs_XFn2q9ip3mLDPV3EbXmBkXvgm8mVmY-Ckzo_qUkw7iGtb-JbTY0Nzqf63OZnOyVQnahDYsJli8jHK_wUu4pz89sCfEIYXaChEuKGx8k3o&amp;__tn__=*NK-R" target="_blank" rel="nofollow noopener noreferrer">#Legea</a> nr. 56/2020 „Lege pentru recunoaşterea meritelor personalului medical participant la acţiuni medicale împotriva COVID-19”, ce prevede acordarea dreptului legal la pensia de urmaş şi a restului drepturilor adiţionale, în cazul celor decedaţi la datorie.</div>
<div></div>
<div>Numeroasele <a class="yiv1781676629gmail-oajrlxb2 yiv1781676629gmail-g5ia77u1 yiv1781676629gmail-qu0x051f yiv1781676629esr5mh6w yiv1781676629e9989ue4 yiv1781676629gmail-r7d6kgcz yiv1781676629gmail-rq0escxv yiv1781676629gmail-nhd2j8a9 yiv1781676629gmail-nc684nl6 yiv1781676629gmail-p7hjln8o yiv1781676629gmail-kvgmc6g5 yiv1781676629gmail-cxmmr5t8 yiv1781676629gmail-oygrvhab yiv1781676629gmail-hcukyx3x yiv1781676629gmail-jb3vyjys yiv1781676629gmail-rz4wbd8a yiv1781676629gmail-qt6c0cv9 yiv1781676629gmail-a8nywdso yiv1781676629gmail-i1ao9s8h yiv1781676629esuyzwwr yiv1781676629gmail-f1sip0of yiv1781676629gmail-lzcic4wl yiv1781676629gmail-q66pz984 yiv1781676629gmail-gpro0wi8 yiv1781676629gmail-b1v8xokw" tabindex="0" href="https://www.facebook.com/hashtag/memorii?__eep__=6&amp;__cft__[0]=AZVfe0EhRYd7hPH1QheFbmYJs_XFn2q9ip3mLDPV3EbXmBkXvgm8mVmY-Ckzo_qUkw7iGtb-JbTY0Nzqf63OZnOyVQnahDYsJli8jHK_wUu4pz89sCfEIYXaChEuKGx8k3o&amp;__tn__=*NK-R" target="_blank" rel="nofollow noopener noreferrer">#memorii</a> primite de la sindicatele din domeniul sanitar reclamă faptul că, din nefericire, în acest moment, această lege nu este aplicată.</div>
<div></div>
<div>De aceea, am transmis o <a class="yiv1781676629gmail-oajrlxb2 yiv1781676629gmail-g5ia77u1 yiv1781676629gmail-qu0x051f yiv1781676629esr5mh6w yiv1781676629e9989ue4 yiv1781676629gmail-r7d6kgcz yiv1781676629gmail-rq0escxv yiv1781676629gmail-nhd2j8a9 yiv1781676629gmail-nc684nl6 yiv1781676629gmail-p7hjln8o yiv1781676629gmail-kvgmc6g5 yiv1781676629gmail-cxmmr5t8 yiv1781676629gmail-oygrvhab yiv1781676629gmail-hcukyx3x yiv1781676629gmail-jb3vyjys yiv1781676629gmail-rz4wbd8a yiv1781676629gmail-qt6c0cv9 yiv1781676629gmail-a8nywdso yiv1781676629gmail-i1ao9s8h yiv1781676629esuyzwwr yiv1781676629gmail-f1sip0of yiv1781676629gmail-lzcic4wl yiv1781676629gmail-q66pz984 yiv1781676629gmail-gpro0wi8 yiv1781676629gmail-b1v8xokw" tabindex="0" href="https://www.facebook.com/hashtag/%C3%AEntrebare?__eep__=6&amp;__cft__[0]=AZVfe0EhRYd7hPH1QheFbmYJs_XFn2q9ip3mLDPV3EbXmBkXvgm8mVmY-Ckzo_qUkw7iGtb-JbTY0Nzqf63OZnOyVQnahDYsJli8jHK_wUu4pz89sCfEIYXaChEuKGx8k3o&amp;__tn__=*NK-R" target="_blank" rel="nofollow noopener noreferrer">#Întrebare</a> către ministrul Sănătăţii, Vlad Voiculescu, respectiv ministrul Muncii, Raluca Turcan.</div>
<div></div>
<div><strong>Astfel, doresc să aflu dacă: „Ministerul Sănătăţii a respectat prevederile legii şi a suportat cheltuielile ocazionate de deces, în cazul personalului medical care a pierdut lupta cu SARS-COV 2, şi câte persoane au fost beneficiare, atât la nivel naţional, cât şi la nivelul judeţului Giurgiu?”</strong></div>
<div></div>
<div>De asemenea, sper să primesc răspuns şi în ceea ce priveşte numărul <a class="yiv1781676629gmail-oajrlxb2 yiv1781676629gmail-g5ia77u1 yiv1781676629gmail-qu0x051f yiv1781676629esr5mh6w yiv1781676629e9989ue4 yiv1781676629gmail-r7d6kgcz yiv1781676629gmail-rq0escxv yiv1781676629gmail-nhd2j8a9 yiv1781676629gmail-nc684nl6 yiv1781676629gmail-p7hjln8o yiv1781676629gmail-kvgmc6g5 yiv1781676629gmail-cxmmr5t8 yiv1781676629gmail-oygrvhab yiv1781676629gmail-hcukyx3x yiv1781676629gmail-jb3vyjys yiv1781676629gmail-rz4wbd8a yiv1781676629gmail-qt6c0cv9 yiv1781676629gmail-a8nywdso yiv1781676629gmail-i1ao9s8h yiv1781676629esuyzwwr yiv1781676629gmail-f1sip0of yiv1781676629gmail-lzcic4wl yiv1781676629gmail-q66pz984 yiv1781676629gmail-gpro0wi8 yiv1781676629gmail-b1v8xokw" tabindex="0" href="https://www.facebook.com/hashtag/pensiilor?__eep__=6&amp;__cft__[0]=AZVfe0EhRYd7hPH1QheFbmYJs_XFn2q9ip3mLDPV3EbXmBkXvgm8mVmY-Ckzo_qUkw7iGtb-JbTY0Nzqf63OZnOyVQnahDYsJli8jHK_wUu4pz89sCfEIYXaChEuKGx8k3o&amp;__tn__=*NK-R" target="_blank" rel="nofollow noopener noreferrer">#pensiilor</a> de urmaş, acordate, în cuantumul prevăzut de Legea 56/2020 de către Casa de Pensii, tot la la nivel naţional, cât şi în judeţul Giurgiu.</div>
<div></div>
<div>În plus, i-am rugat pe cei doi miniştri să spună ce vor întreprinde concret Ministerul Sănătăţii/Ministerul Muncii pentru a pune în aplicare această lege care răsplăteşte sacrificiul făcut de lucrătorii din sănătate, cei care au fost permanent în prima linie, în lupta împotriva SARS-COV 2.</div>
<div></div>
<div>Vă voi comunica răspunsul lor, stimaţi giurgiuveni, atunci când îl voi primi!</div>
<div></div>
<div></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_604f299930461_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputatul+Elena+Dinu+adreseaz%C4%83+%C3%AEntreb%C4%83ri+ministrului+S%C4%83n%C4%83t%C4%83%C5%A3ii%2C+Vlad+Voiculescu%2C+respectiv+ministrului+Muncii%2C+Raluca+Turcan.&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdeputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg&description=Deputatul+Elena+Dinu+adreseaz%C4%83+%C3%AEntreb%C4%83ri+ministrului+S%C4%83n%C4%83t%C4%83%C5%A3ii%2C+Vlad+Voiculescu%2C+respectiv+ministrului+Muncii%2C+Raluca+Turcan.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan. %0A%0A https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/astracastiga-cele-trei-puncte-si-spera-la-un-loc-de-play-off/">Astra, câștigă cele trei puncte și speră la un loc de play-off</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-03-15T10:25:46+00:00"><meta itemprop="dateModified" content="2021-03-15T10:25:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Deputatul Elena Dinu adresează întrebări ministrului Sănătăţii, Vlad Voiculescu, respectiv ministrului Muncii, Raluca Turcan."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Elena-DINU.jpg"><meta itemprop="width" content="686"><meta itemprop="height" content="530"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_604f2999310b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_604f2999310b7" ><script>var block_td_uid_11_604f2999310b7 = new tdBlock();
block_td_uid_11_604f2999310b7.id = "td_uid_11_604f2999310b7";
block_td_uid_11_604f2999310b7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_604f2999310b7_rand","td_column_number":3,"live_filter_cur_post_id":139904,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_604f2999310b7_rand","tdc_css_class_style":"td_uid_11_604f2999310b7_rand_style"}';
block_td_uid_11_604f2999310b7.td_column_number = "3";
block_td_uid_11_604f2999310b7.block_type = "td_block_related_posts";
block_td_uid_11_604f2999310b7.post_count = "3";
block_td_uid_11_604f2999310b7.found_posts = "18510";
block_td_uid_11_604f2999310b7.header_color = "";
block_td_uid_11_604f2999310b7.ajax_pagination_infinite_stop = "";
block_td_uid_11_604f2999310b7.max_num_pages = "6170";
tdBlocksArray.push(block_td_uid_11_604f2999310b7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_604f299944e7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_604f2999310b7" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_604f299944e82" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_604f2999310b7" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_604f2999310b7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astracastiga-cele-trei-puncte-si-spera-la-un-loc-de-play-off/" rel="bookmark" class="td-image-wrap" title="Astra, câștigă cele trei puncte și speră la un loc de play-off"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/astra-chindia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra, câștigă cele trei puncte și speră la un loc de play-off"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astracastiga-cele-trei-puncte-si-spera-la-un-loc-de-play-off/" rel="bookmark" title="Astra, câștigă cele trei puncte și speră la un loc de play-off">Astra, câștigă cele trei puncte și speră la un loc de play-off</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-credeti-ca-scrie-pe-tricourile-jucatorilor-italieni-de-fotbal-de-la-udinese-italia/" rel="bookmark" class="td-image-wrap" title="Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tricou-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tricou-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/tricou-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-credeti-ca-scrie-pe-tricourile-jucatorilor-italieni-de-fotbal-de-la-udinese-italia/" rel="bookmark" title="Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)">Ce credeți că scrie pe tricourile jucătorilor italieni, de fotbal, de la Udinese (Italia)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-doara-tare-prostia-a-atins-masa-critica-prostul-e-norma/" rel="bookmark" class="td-image-wrap" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/medic-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-doara-tare-prostia-a-atins-masa-critica-prostul-e-norma/" rel="bookmark" title="Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)">Să ne doară, tare! (”Prostia a atins masa critică, prostul e norma!”)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_604f2999310b7" data-td_block_id="td_uid_11_604f2999310b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_604f2999310b7" data-td_block_id="td_uid_11_604f2999310b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deputatul-elena-dinu-adreseaza-intrebari-ministrului-sanatatii-vlad-voiculescu-respectiv-ministrului-muncii-raluca-turcan/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.0.1-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_604f2999467fe_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_604f299946adf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_604f299946adf" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_604f299946adf class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_604f299946adf"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_604f299946adf">
				<input id="td_uid_15_604f299946adf" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_15_604f299946adf"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_604f299946adf">
					<span class="td-big-degrees">15</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">61						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_604f299946ca1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_604f299946ca1" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_604f299946ca1 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_604f2999472a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_604f2999472a8" ><script>var block_td_uid_17_604f2999472a8 = new tdBlock();
block_td_uid_17_604f2999472a8.id = "td_uid_17_604f2999472a8";
block_td_uid_17_604f2999472a8.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_604f2999472a8_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_604f2999472a8_rand","tdc_css_class_style":"td_uid_17_604f2999472a8_rand_style"}';
block_td_uid_17_604f2999472a8.td_column_number = "1";
block_td_uid_17_604f2999472a8.block_type = "td_block_15";
block_td_uid_17_604f2999472a8.post_count = "4";
block_td_uid_17_604f2999472a8.found_posts = "14033";
block_td_uid_17_604f2999472a8.header_color = "#";
block_td_uid_17_604f2999472a8.ajax_pagination_infinite_stop = "";
block_td_uid_17_604f2999472a8.max_num_pages = "3509";
tdBlocksArray.push(block_td_uid_17_604f2999472a8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_604f2999472a8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-luni-8-martie-directia-judeteana-de-transport-administrarea-drumurilor-judetene-si-control-trafic-giurgiu-are-un-nou-director/" rel="bookmark" class="td-image-wrap" title="De luni, 8 martie, Direcția Județeană de Transport, Administrarea Drumurilor Județene și Control Trafic Giurgiu, are un nou Director!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/IMG-20210309-WA0006-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/IMG-20210309-WA0006-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/IMG-20210309-WA0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De luni, 8 martie, Direcția Județeană de Transport, Administrarea Drumurilor Județene și Control Trafic Giurgiu, are un nou Director!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-luni-8-martie-directia-judeteana-de-transport-administrarea-drumurilor-judetene-si-control-trafic-giurgiu-are-un-nou-director/" rel="bookmark" title="De luni, 8 martie, Direcția Județeană de Transport, Administrarea Drumurilor Județene și Control Trafic Giurgiu, are un nou Director!">De luni, 8 martie, Direcția Județeană de Transport, Administrarea Drumurilor Județene...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-oamenii-pe-care-se-bazeaza-primarul-adrian-anghelescu-in-primaria-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în Primăria Municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Adrian-Anghelescu-foto-p-500-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Adrian-Anghelescu-foto-p-500-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/12/Adrian-Anghelescu-foto-p-500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în Primăria Municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-oamenii-pe-care-se-bazeaza-primarul-adrian-anghelescu-in-primaria-municipiului-giurgiu/" rel="bookmark" title="Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în Primăria Municipiului Giurgiu">Cine sunt oamenii pe care se bazează primarul Adrian Anghelescu, în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-aproape-toti-giurgiuvenii-testati-in-ultimele-24-de-ore-au-fost-confirmati-cu-covid/" rel="bookmark" class="td-image-wrap" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/alttest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ingrijorator-aproape-toti-giurgiuvenii-testati-in-ultimele-24-de-ore-au-fost-confirmati-cu-covid/" rel="bookmark" title="ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au fost confirmați cu COVID!">ÎNGRIJORĂTOR: Aproape toți giurgiuvenii testați în ultimele 24 de ore au...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-giurgiu-autoturismele-circula-bara-la-bara/" rel="bookmark" class="td-image-wrap" title="La Giurgiu autoturismele circula bară la bară&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/trafic-giurgiu-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/trafic-giurgiu-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/trafic-giurgiu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Giurgiu autoturismele circula bară la bară&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-giurgiu-autoturismele-circula-bara-la-bara/" rel="bookmark" title="La Giurgiu autoturismele circula bară la bară&#8230;">La Giurgiu autoturismele circula bară la bară&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_604f2999472a8" data-td_block_id="td_uid_17_604f2999472a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_604f2999472a8" data-td_block_id="td_uid_17_604f2999472a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_604f299a2283a_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_604f299a22b04_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_604f299a22b04" ><script>var block_td_uid_19_604f299a22b04 = new tdBlock();
block_td_uid_19_604f299a22b04.id = "td_uid_19_604f299a22b04";
block_td_uid_19_604f299a22b04.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_604f299a22b04_rand","tdc_css_class":"td_uid_19_604f299a22b04_rand","tdc_css_class_style":"td_uid_19_604f299a22b04_rand_style"}';
block_td_uid_19_604f299a22b04.td_column_number = "1";
block_td_uid_19_604f299a22b04.block_type = "td_block_7";
block_td_uid_19_604f299a22b04.post_count = "2";
block_td_uid_19_604f299a22b04.found_posts = "2";
block_td_uid_19_604f299a22b04.header_color = "";
block_td_uid_19_604f299a22b04.ajax_pagination_infinite_stop = "";
block_td_uid_19_604f299a22b04.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_604f299a22b04);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_604f299a22b04 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_604f299a24b4b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_604f299a24b4b" ><script>var block_td_uid_20_604f299a24b4b = new tdBlock();
block_td_uid_20_604f299a24b4b.id = "td_uid_20_604f299a24b4b";
block_td_uid_20_604f299a24b4b.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_604f299a24b4b_rand","tdc_css_class":"td_uid_20_604f299a24b4b_rand","tdc_css_class_style":"td_uid_20_604f299a24b4b_rand_style"}';
block_td_uid_20_604f299a24b4b.td_column_number = "1";
block_td_uid_20_604f299a24b4b.block_type = "td_block_7";
block_td_uid_20_604f299a24b4b.post_count = "3";
block_td_uid_20_604f299a24b4b.found_posts = "19300";
block_td_uid_20_604f299a24b4b.header_color = "";
block_td_uid_20_604f299a24b4b.ajax_pagination_infinite_stop = "";
block_td_uid_20_604f299a24b4b.max_num_pages = "6434";
tdBlocksArray.push(block_td_uid_20_604f299a24b4b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_604f299a24b4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_604f299a49d0d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_604f299a49d0d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">18456</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4584</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2652</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1340</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">768</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">751</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">663</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">295</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/13-cu-ghinion-pentru-traficantii-de-tigari-si-de-alcool/" rel="bookmark" class="td-image-wrap" title="13 cu ghinion pentru traficanţii de ţigări şi de alcool"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/13-cu-ghinion-pentru-traficantii-de-tigari-si-de-alcool/" rel="bookmark" title="13 cu ghinion pentru traficanţii de ţigări şi de alcool">13 cu ghinion pentru traficanţii de ţigări şi de alcool</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-13T11:38:43+00:00" >13 septembrie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cinci-afgani-pe-post-de-piese-auto/" rel="bookmark" class="td-image-wrap" title="Cinci migranți afgani pe post de &#8230;piese auto!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/4928-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/4928-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/05/4928-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cinci migranți afgani pe post de &#8230;piese auto!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cinci-afgani-pe-post-de-piese-auto/" rel="bookmark" title="Cinci migranți afgani pe post de &#8230;piese auto!">Cinci migranți afgani pe post de &#8230;piese auto!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-19T11:39:34+00:00" >19 mai 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 604f299a5d9eb
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-22 12:38:12+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niciun rezultat g\u0103sit.","oneResult":"1 rezultat g\u0103sit. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele cu s\u0103ge\u021bi sus \u0219i jos pentru navigare.","itemSelected":"Element selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-22 12:38:12+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"You are probably offline.":["Probabil e\u0219ti offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://jurnalgiurgiuvean.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "543630d969" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://jurnalgiurgiuvean.ro/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"139904"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.6.2' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-d","today_icon_text":"cer acoperit de nori","today_temp":[15,59],"today_humidity":61,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[15,59],"today_max":[15,59],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1615798800,"day_name":"lun","day_temp":[17,62],"owm_day_index":0},{"timestamp":1615852800,"day_name":"mar","day_temp":[8,46],"owm_day_index":5},{"timestamp":1615939200,"day_name":"mie","day_temp":[7,44],"owm_day_index":13},{"timestamp":1616025600,"day_name":"joi","day_temp":[9,49],"owm_day_index":21},{"timestamp":1616112000,"day_name":"vin","day_temp":[9,49],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_604f299946adf","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-d","today_icon_text":"cer acoperit de nori","today_temp":[15,59],"today_humidity":61,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[15,59],"today_max":[15,59],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1615798800,"day_name":"lun","day_temp":[17,62],"owm_day_index":0},{"timestamp":1615852800,"day_name":"mar","day_temp":[8,46],"owm_day_index":5},{"timestamp":1615939200,"day_name":"mie","day_temp":[7,44],"owm_day_index":13},{"timestamp":1616025600,"day_name":"joi","day_temp":[9,49],"owm_day_index":21},{"timestamp":1616112000,"day_name":"vin","day_temp":[9,49],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[139904]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>