<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3 luni | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3 luni" href="https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ÎNTRERUPERI PROGRAMATE ÎN ALIMENTAREA CU ENERGIE ELECTRICĂ' href='https://jurnalgiurgiuvean.ro/intreruperi-programate-in-alimentarea-cu-energie-electrica-15/' />
<link rel='next' title='Peste 2.000 de fiole cu substanţe dopante, descoperite de poliţiştii de frontieră de la PTF Giurgiu' href='https://jurnalgiurgiuvean.ro/peste-2-000-de-fiole-cu-substante-dopante-descoperite-de-politistii-de-frontiera-de-la-ptf-giurgiu/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=92830' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fatentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fatentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/",
                                "name": "Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-92830 single-format-standard cookies-not-set atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, iulie 9, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d2498aada322_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d2498aada322" ><script>var block_td_uid_1_5d2498aada322 = new tdBlock();
block_td_uid_1_5d2498aada322.id = "td_uid_1_5d2498aada322";
block_td_uid_1_5d2498aada322.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d2498aada322_rand","tdc_css_class":"td_uid_1_5d2498aada322_rand","tdc_css_class_style":"td_uid_1_5d2498aada322_rand_style"}';
block_td_uid_1_5d2498aada322.td_column_number = "3";
block_td_uid_1_5d2498aada322.block_type = "td_block_mega_menu";
block_td_uid_1_5d2498aada322.post_count = "5";
block_td_uid_1_5d2498aada322.found_posts = "1334";
block_td_uid_1_5d2498aada322.header_color = "";
block_td_uid_1_5d2498aada322.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d2498aada322.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_1_5d2498aada322);
</script><div id=td_uid_1_5d2498aada322 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-este-decalogul-premierului-dancila-pentru-reusita-programului-de-guvernare-psd/" rel="bookmark" class="td-image-wrap" title="Care este Decalogul premierului Dăncilă  pentru reușita programului de guvernare PSD"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/dancila-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/dancila-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/dancila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care este Decalogul premierului Dăncilă  pentru reușita programului de guvernare PSD"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-este-decalogul-premierului-dancila-pentru-reusita-programului-de-guvernare-psd/" rel="bookmark" title="Care este Decalogul premierului Dăncilă  pentru reușita programului de guvernare PSD">Care este Decalogul premierului Dăncilă  pentru reușita programului de guvernare PSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministrul-economiei-niculae-badalau-intalnire-cu-presedintele-grupului-de-investitii-mohd-bin-haider-din-emiratele-arabe-unite/" rel="bookmark" class="td-image-wrap" title="Ministrul Economiei, Niculae Bădălău, întâlnire cu președintele Grupului de Investiții MOHD Bin Haider din Emiratele Arabe Unite"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/66038889_953584048319491_7009467398226968576_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/66038889_953584048319491_7009467398226968576_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/66038889_953584048319491_7009467398226968576_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministrul Economiei, Niculae Bădălău, întâlnire cu președintele Grupului de Investiții MOHD Bin Haider din Emiratele Arabe Unite"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministrul-economiei-niculae-badalau-intalnire-cu-presedintele-grupului-de-investitii-mohd-bin-haider-din-emiratele-arabe-unite/" rel="bookmark" title="Ministrul Economiei, Niculae Bădălău, întâlnire cu președintele Grupului de Investiții MOHD Bin Haider din Emiratele Arabe Unite">Ministrul Economiei, Niculae Bădălău, întâlnire cu președintele Grupului de Investiții MOHD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/viorica-dancila-il-demite-pe-serban-nicolae-robert-negoita-suspendat-din-psd/" rel="bookmark" class="td-image-wrap" title="Viorica Dăncilă îl demite pe Șerban Nicolae. Robert Negoiță, suspendat din PSD"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/MCZoYXNoPTg2MDNmMDg0MTBmNmJiN2RlZDkzYjViNTg3OGEzNjhh.thumb_-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/MCZoYXNoPTg2MDNmMDg0MTBmNmJiN2RlZDkzYjViNTg3OGEzNjhh.thumb_-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/MCZoYXNoPTg2MDNmMDg0MTBmNmJiN2RlZDkzYjViNTg3OGEzNjhh.thumb_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viorica Dăncilă îl demite pe Șerban Nicolae. Robert Negoiță, suspendat din PSD"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/viorica-dancila-il-demite-pe-serban-nicolae-robert-negoita-suspendat-din-psd/" rel="bookmark" title="Viorica Dăncilă îl demite pe Șerban Nicolae. Robert Negoiță, suspendat din PSD">Viorica Dăncilă îl demite pe Șerban Nicolae. Robert Negoiță, suspendat din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-psd-cristina-elena-dinu-sustin-impozit-zero-pentru-medicii-de-familie/" rel="bookmark" class="td-image-wrap" title="Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII de FAMILIE!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/elena-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/elena-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/elena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII de FAMILIE!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-psd-cristina-elena-dinu-sustin-impozit-zero-pentru-medicii-de-familie/" rel="bookmark" title="Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII de FAMILIE!”">Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aberatia-saptamanii-ce-spunea-liviu-dragnea-despre-matusile-lui-codrin-stefanescu/" rel="bookmark" class="td-image-wrap" title="ABERAȚIA SĂPTĂMÂNII. Ce spunea Liviu Dragnea despre mătușile lui Codrin Ștefănescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/codrindragnea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/codrindragnea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/codrindragnea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ABERAȚIA SĂPTĂMÂNII. Ce spunea Liviu Dragnea despre mătușile lui Codrin Ștefănescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aberatia-saptamanii-ce-spunea-liviu-dragnea-despre-matusile-lui-codrin-stefanescu/" rel="bookmark" title="ABERAȚIA SĂPTĂMÂNII. Ce spunea Liviu Dragnea despre mătușile lui Codrin Ștefănescu">ABERAȚIA SĂPTĂMÂNII. Ce spunea Liviu Dragnea despre mătușile lui Codrin Ștefănescu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d2498aada322" data-td_block_id="td_uid_1_5d2498aada322"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d2498aada322" data-td_block_id="td_uid_1_5d2498aada322"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d2498aae1832_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d2498aae1832" ><script>var block_td_uid_2_5d2498aae1832 = new tdBlock();
block_td_uid_2_5d2498aae1832.id = "td_uid_2_5d2498aae1832";
block_td_uid_2_5d2498aae1832.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d2498aae1832_rand","tdc_css_class":"td_uid_2_5d2498aae1832_rand","tdc_css_class_style":"td_uid_2_5d2498aae1832_rand_style"}';
block_td_uid_2_5d2498aae1832.td_column_number = "3";
block_td_uid_2_5d2498aae1832.block_type = "td_block_mega_menu";
block_td_uid_2_5d2498aae1832.post_count = "5";
block_td_uid_2_5d2498aae1832.found_posts = "2719";
block_td_uid_2_5d2498aae1832.header_color = "";
block_td_uid_2_5d2498aae1832.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d2498aae1832.max_num_pages = "544";
tdBlocksArray.push(block_td_uid_2_5d2498aae1832);
</script><div id=td_uid_2_5d2498aae1832 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zile-libere-platite-parintilor-in-situatia-inchiderii-scolilor-din-cauza-conditiilor-meteo/" rel="bookmark" class="td-image-wrap" title="ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor meteo &#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/scoli-inchise-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/scoli-inchise-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/scoli-inchise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor meteo &#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zile-libere-platite-parintilor-in-situatia-inchiderii-scolilor-din-cauza-conditiilor-meteo/" rel="bookmark" title="ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor meteo &#8230;">ZILE LIBERE plătite părinților în situaţia închiderii şcolilor din cauza condiţiilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aproape-30-de-giurgiuveni-isi-doresc-sa-devina-asistenti-maternali-profesionisti/" rel="bookmark" class="td-image-wrap" title="Aproape 30 de giurgiuveni își doresc să devină asistenți maternali profesioniști"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/asistent_maternal-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/asistent_maternal-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/asistent_maternal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aproape 30 de giurgiuveni își doresc să devină asistenți maternali profesioniști"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aproape-30-de-giurgiuveni-isi-doresc-sa-devina-asistenti-maternali-profesionisti/" rel="bookmark" title="Aproape 30 de giurgiuveni își doresc să devină asistenți maternali profesioniști">Aproape 30 de giurgiuveni își doresc să devină asistenți maternali profesioniști</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-diagnostic-pus-gresit-a-distrus-viata-unei-tinere-din-prundu/" rel="bookmark" class="td-image-wrap" title="Un diagnostic pus greșit a distrus viața unei tinere din Prundu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-844x580.jpg 844w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un diagnostic pus greșit a distrus viața unei tinere din Prundu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-diagnostic-pus-gresit-a-distrus-viata-unei-tinere-din-prundu/" rel="bookmark" title="Un diagnostic pus greșit a distrus viața unei tinere din Prundu">Un diagnostic pus greșit a distrus viața unei tinere din Prundu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/centrul-pentru-persoanele-varstnice-din-localitatea-mironesti-a-aniversat-60-de-ani-de-la-infiintare/" rel="bookmark" class="td-image-wrap" title="CENTRUL  PENTRU PERSOANELE VÂRSTNICE DIN LOCALITATEA MIRONEŞTI  A  ANIVERSAT 60 DE ANI DE LA ÎNFIINŢARE"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/0-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/0-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CENTRUL  PENTRU PERSOANELE VÂRSTNICE DIN LOCALITATEA MIRONEŞTI  A  ANIVERSAT 60 DE ANI DE LA ÎNFIINŢARE"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/centrul-pentru-persoanele-varstnice-din-localitatea-mironesti-a-aniversat-60-de-ani-de-la-infiintare/" rel="bookmark" title="CENTRUL  PENTRU PERSOANELE VÂRSTNICE DIN LOCALITATEA MIRONEŞTI  A  ANIVERSAT 60 DE ANI DE LA ÎNFIINŢARE">CENTRUL  PENTRU PERSOANELE VÂRSTNICE DIN LOCALITATEA MIRONEŞTI  A  ANIVERSAT 60 DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/creste-din-nou-salariul-minim-pe-economie/" rel="bookmark" class="td-image-wrap" title="Crește din nou salariul minim pe economie!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/img-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/img-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/img-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crește din nou salariul minim pe economie!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/creste-din-nou-salariul-minim-pe-economie/" rel="bookmark" title="Crește din nou salariul minim pe economie!">Crește din nou salariul minim pe economie!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d2498aae1832" data-td_block_id="td_uid_2_5d2498aae1832"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d2498aae1832" data-td_block_id="td_uid_2_5d2498aae1832"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d2498aae83c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d2498aae83c1" ><script>var block_td_uid_3_5d2498aae83c1 = new tdBlock();
block_td_uid_3_5d2498aae83c1.id = "td_uid_3_5d2498aae83c1";
block_td_uid_3_5d2498aae83c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d2498aae83c1_rand","tdc_css_class":"td_uid_3_5d2498aae83c1_rand","tdc_css_class_style":"td_uid_3_5d2498aae83c1_rand_style"}';
block_td_uid_3_5d2498aae83c1.td_column_number = "3";
block_td_uid_3_5d2498aae83c1.block_type = "td_block_mega_menu";
block_td_uid_3_5d2498aae83c1.post_count = "5";
block_td_uid_3_5d2498aae83c1.found_posts = "628";
block_td_uid_3_5d2498aae83c1.header_color = "";
block_td_uid_3_5d2498aae83c1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d2498aae83c1.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_3_5d2498aae83c1);
</script><div id=td_uid_3_5d2498aae83c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/din-nou-rusine-penultimul-loc-la-promovabilitatea-examenului-de-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Din nou, RUȘINE! Penultimul loc la promovabilitatea examenului de Bacalaureat!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/646x404-1-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/646x404-1-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/646x404-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Din nou, RUȘINE! Penultimul loc la promovabilitatea examenului de Bacalaureat!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/din-nou-rusine-penultimul-loc-la-promovabilitatea-examenului-de-bacalaureat/" rel="bookmark" title="Din nou, RUȘINE! Penultimul loc la promovabilitatea examenului de Bacalaureat!">Din nou, RUȘINE! Penultimul loc la promovabilitatea examenului de Bacalaureat!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ca-si-la-evaluarea-nationala-un-singur-10-curat-si-la-examenul-de-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Ca și la Evaluarea Națională, un singur 10 curat și la examenul de Bacalaureat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/rezultate-examen-bacalaureat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/rezultate-examen-bacalaureat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/rezultate-examen-bacalaureat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ca și la Evaluarea Națională, un singur 10 curat și la examenul de Bacalaureat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ca-si-la-evaluarea-nationala-un-singur-10-curat-si-la-examenul-de-bacalaureat/" rel="bookmark" title="Ca și la Evaluarea Națională, un singur 10 curat și la examenul de Bacalaureat">Ca și la Evaluarea Națională, un singur 10 curat și la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/replica-inspectorului-general-al-isj-giurgiu-prof-mirela-delea-data-primului-edil-nicolae-barbu-domnule-primar-mintiti-video/" rel="bookmark" class="td-image-wrap" title="Replica inspectorului  general al IȘJ, Giurgiu, prof. Mirela DELEA, dată primului edil, Nicolae BARBU : ”Domnule PRIMAR mințiți!” (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/delea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/delea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/delea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Replica inspectorului  general al IȘJ, Giurgiu, prof. Mirela DELEA, dată primului edil, Nicolae BARBU : ”Domnule PRIMAR mințiți!” (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/replica-inspectorului-general-al-isj-giurgiu-prof-mirela-delea-data-primului-edil-nicolae-barbu-domnule-primar-mintiti-video/" rel="bookmark" title="Replica inspectorului  general al IȘJ, Giurgiu, prof. Mirela DELEA, dată primului edil, Nicolae BARBU : ”Domnule PRIMAR mințiți!” (VIDEO)">Replica inspectorului  general al IȘJ, Giurgiu, prof. Mirela DELEA, dată primului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inspectorul-scolar-general-mirela-delea-ne-spune-cine-a-vrut-sa-bage-pe-gat-liceului-tudor-vianu-un-bazin-de-inot-de-care-nu-avea-nevoie-video/" rel="bookmark" class="td-image-wrap" title="Inspectorul general al IȘJ Giurgiu, prof. Mirela DELEA explică cine vrea ”să bage pe gât” Bazinul de înot didactic, Liceului ”Tudor  Vianu” din Municipiu (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/delea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/delea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/delea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inspectorul general al IȘJ Giurgiu, prof. Mirela DELEA explică cine vrea ”să bage pe gât” Bazinul de înot didactic, Liceului ”Tudor  Vianu” din Municipiu (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inspectorul-scolar-general-mirela-delea-ne-spune-cine-a-vrut-sa-bage-pe-gat-liceului-tudor-vianu-un-bazin-de-inot-de-care-nu-avea-nevoie-video/" rel="bookmark" title="Inspectorul general al IȘJ Giurgiu, prof. Mirela DELEA explică cine vrea ”să bage pe gât” Bazinul de înot didactic, Liceului ”Tudor  Vianu” din Municipiu (VIDEO)">Inspectorul general al IȘJ Giurgiu, prof. Mirela DELEA explică cine vrea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-se-incheie-examenul-de-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Astăzi se încheie examenul de Bacalaureat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/bac-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/bac-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/bac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi se încheie examenul de Bacalaureat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-se-incheie-examenul-de-bacalaureat/" rel="bookmark" title="Astăzi se încheie examenul de Bacalaureat">Astăzi se încheie examenul de Bacalaureat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d2498aae83c1" data-td_block_id="td_uid_3_5d2498aae83c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d2498aae83c1" data-td_block_id="td_uid_3_5d2498aae83c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d2498aaee9d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d2498aaee9d6" ><script>var block_td_uid_4_5d2498aaee9d6 = new tdBlock();
block_td_uid_4_5d2498aaee9d6.id = "td_uid_4_5d2498aaee9d6";
block_td_uid_4_5d2498aaee9d6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d2498aaee9d6_rand","tdc_css_class":"td_uid_4_5d2498aaee9d6_rand","tdc_css_class_style":"td_uid_4_5d2498aaee9d6_rand_style"}';
block_td_uid_4_5d2498aaee9d6.td_column_number = "3";
block_td_uid_4_5d2498aaee9d6.block_type = "td_block_mega_menu";
block_td_uid_4_5d2498aaee9d6.post_count = "5";
block_td_uid_4_5d2498aaee9d6.found_posts = "466";
block_td_uid_4_5d2498aaee9d6.header_color = "";
block_td_uid_4_5d2498aaee9d6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d2498aaee9d6.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_4_5d2498aaee9d6);
</script><div id=td_uid_4_5d2498aaee9d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/materiale-fascinante-in-noua-aparitie-a-revistei-valahia/" rel="bookmark" class="td-image-wrap" title="Materiale fascinante în noua apariție a Revistei ”VALAHIA”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/2f374ab3-e6e5-492d-a7c1-6f67fe48c7b2-840x580.jpg 840w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Materiale fascinante în noua apariție a Revistei ”VALAHIA”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/materiale-fascinante-in-noua-aparitie-a-revistei-valahia/" rel="bookmark" title="Materiale fascinante în noua apariție a Revistei ”VALAHIA”">Materiale fascinante în noua apariție a Revistei ”VALAHIA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-noua-aparitie-editoriala-in-giurgiu-recurs-la-memorie-facut-de-petre-calinescu/" rel="bookmark" class="td-image-wrap" title="O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de Petre Călinescu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/65249276_426179627965872_9001486338351955968_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/65249276_426179627965872_9001486338351955968_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/65249276_426179627965872_9001486338351955968_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de Petre Călinescu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-noua-aparitie-editoriala-in-giurgiu-recurs-la-memorie-facut-de-petre-calinescu/" rel="bookmark" title="O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de Petre Călinescu">O nouă apariție editorială în Giurgiu: „Recurs la memorie”, făcut de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/natural-blues-expozitia-de-pictura-marca-mirel-matei/" rel="bookmark" class="td-image-wrap" title="Natural Blues &#8211; expoziția de pictură marca Mirel Matei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/IMG_20190621_154912-e1561274448214-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/IMG_20190621_154912-e1561274448214-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/IMG_20190621_154912-e1561274448214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Natural Blues &#8211; expoziția de pictură marca Mirel Matei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/natural-blues-expozitia-de-pictura-marca-mirel-matei/" rel="bookmark" title="Natural Blues &#8211; expoziția de pictură marca Mirel Matei">Natural Blues &#8211; expoziția de pictură marca Mirel Matei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/derbiul-campionilor-in-aer-liber-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="&#8222;Derbiul campionilor&#8221; în aer liber, la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/derbiul-campionilor-ttv-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/derbiul-campionilor-ttv-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/derbiul-campionilor-ttv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Derbiul campionilor&#8221; în aer liber, la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/derbiul-campionilor-in-aer-liber-la-giurgiu/" rel="bookmark" title="&#8222;Derbiul campionilor&#8221; în aer liber, la Giurgiu">&#8222;Derbiul campionilor&#8221; în aer liber, la Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/muzeul-judetean-un-loc-care-pare-ca-ii-sperie-pe-profesorii-de-istorie/" rel="bookmark" class="td-image-wrap" title="Muzeul județean, un loc care pare că îi sperie pe profesorii de istorie!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muzeul județean, un loc care pare că îi sperie pe profesorii de istorie!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/muzeul-judetean-un-loc-care-pare-ca-ii-sperie-pe-profesorii-de-istorie/" rel="bookmark" title="Muzeul județean, un loc care pare că îi sperie pe profesorii de istorie!">Muzeul județean, un loc care pare că îi sperie pe profesorii&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d2498aaee9d6" data-td_block_id="td_uid_4_5d2498aaee9d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d2498aaee9d6" data-td_block_id="td_uid_4_5d2498aaee9d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d2498ab01a5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d2498ab01a5c" ><script>var block_td_uid_5_5d2498ab01a5c = new tdBlock();
block_td_uid_5_5d2498ab01a5c.id = "td_uid_5_5d2498ab01a5c";
block_td_uid_5_5d2498ab01a5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d2498ab01a5c_rand","tdc_css_class":"td_uid_5_5d2498ab01a5c_rand","tdc_css_class_style":"td_uid_5_5d2498ab01a5c_rand_style"}';
block_td_uid_5_5d2498ab01a5c.td_column_number = "3";
block_td_uid_5_5d2498ab01a5c.block_type = "td_block_mega_menu";
block_td_uid_5_5d2498ab01a5c.post_count = "5";
block_td_uid_5_5d2498ab01a5c.found_posts = "428";
block_td_uid_5_5d2498ab01a5c.header_color = "";
block_td_uid_5_5d2498ab01a5c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d2498ab01a5c.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_5_5d2498ab01a5c);
</script><div id=td_uid_5_5d2498ab01a5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-psd-cristina-elena-dinu-sustin-impozit-zero-pentru-medicii-de-familie/" rel="bookmark" class="td-image-wrap" title="Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII de FAMILIE!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/elena-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/elena-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/elena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII de FAMILIE!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-psd-cristina-elena-dinu-sustin-impozit-zero-pentru-medicii-de-familie/" rel="bookmark" title="Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII de FAMILIE!”">Deputat PSD, Cristina Elena DINU: ” Susțin impozit zero pentru MEDICII&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/senatorii-au-pus-gand-rau-fumatorilor-care-se-afla-la-volan/" rel="bookmark" class="td-image-wrap" title="Senatorii au pus gând rău fumătorilor care se află la volan"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/fumatul-ar-putea-fi-interzis-in-masina-0-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/fumatul-ar-putea-fi-interzis-in-masina-0-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/fumatul-ar-putea-fi-interzis-in-masina-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senatorii au pus gând rău fumătorilor care se află la volan"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/senatorii-au-pus-gand-rau-fumatorilor-care-se-afla-la-volan/" rel="bookmark" title="Senatorii au pus gând rău fumătorilor care se află la volan">Senatorii au pus gând rău fumătorilor care se află la volan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ministerul-sanatatii-propune-garzi-la-domiciliu/" rel="bookmark" class="td-image-wrap" title="Ministerul Sănătății propune gărzi la domiciliu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/tratata-de-cancer-desi-nu-avea-boala-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/tratata-de-cancer-desi-nu-avea-boala-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/tratata-de-cancer-desi-nu-avea-boala-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerul Sănătății propune gărzi la domiciliu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ministerul-sanatatii-propune-garzi-la-domiciliu/" rel="bookmark" title="Ministerul Sănătății propune gărzi la domiciliu!">Ministerul Sănătății propune gărzi la domiciliu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/conform-specialistilor-din-sanatate-somnul-cu-televizorul-aprins-va-ingrasa/" rel="bookmark" class="td-image-wrap" title="Conform specialiştilor din sănătate Somnul cu televizorul aprins vă îngrașă!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Dormitul-cu-televizorul-aprins-le-ingrasa-in-special-pe-femei-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Dormitul-cu-televizorul-aprins-le-ingrasa-in-special-pe-femei-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Dormitul-cu-televizorul-aprins-le-ingrasa-in-special-pe-femei-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conform specialiştilor din sănătate Somnul cu televizorul aprins vă îngrașă!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/conform-specialistilor-din-sanatate-somnul-cu-televizorul-aprins-va-ingrasa/" rel="bookmark" title="Conform specialiştilor din sănătate Somnul cu televizorul aprins vă îngrașă!">Conform specialiştilor din sănătate Somnul cu televizorul aprins vă îngrașă!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/atac-cibernetic-asupra-sistemelor-informatice-din-spitalele-din-romania/" rel="bookmark" class="td-image-wrap" title="Atac cibernetic asupra sistemelor informatice din spitalele din România"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/6245597-mediafax-foto-bogdan-iordache-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/6245597-mediafax-foto-bogdan-iordache-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/6245597-mediafax-foto-bogdan-iordache-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atac cibernetic asupra sistemelor informatice din spitalele din România"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/atac-cibernetic-asupra-sistemelor-informatice-din-spitalele-din-romania/" rel="bookmark" title="Atac cibernetic asupra sistemelor informatice din spitalele din România">Atac cibernetic asupra sistemelor informatice din spitalele din România</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d2498ab01a5c" data-td_block_id="td_uid_5_5d2498ab01a5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d2498ab01a5c" data-td_block_id="td_uid_5_5d2498ab01a5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d2498ab08c44_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d2498ab08c44" ><script>var block_td_uid_6_5d2498ab08c44 = new tdBlock();
block_td_uid_6_5d2498ab08c44.id = "td_uid_6_5d2498ab08c44";
block_td_uid_6_5d2498ab08c44.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d2498ab08c44_rand","tdc_css_class":"td_uid_6_5d2498ab08c44_rand","tdc_css_class_style":"td_uid_6_5d2498ab08c44_rand_style"}';
block_td_uid_6_5d2498ab08c44.td_column_number = "3";
block_td_uid_6_5d2498ab08c44.block_type = "td_block_mega_menu";
block_td_uid_6_5d2498ab08c44.post_count = "5";
block_td_uid_6_5d2498ab08c44.found_posts = "816";
block_td_uid_6_5d2498ab08c44.header_color = "";
block_td_uid_6_5d2498ab08c44.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d2498ab08c44.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_6_5d2498ab08c44);
</script><div id=td_uid_6_5d2498ab08c44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/finala-cupei-romaniei-as-mihai-bravu-afc-singureni-1-1-5-4-dupa-penalty-uri/" rel="bookmark" class="td-image-wrap" title="Finala Cupei României: AS Mihai Bravu – AFC Singureni 1-1, 5-4 după penalty-uri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/thumbnail-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/thumbnail-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/thumbnail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finala Cupei României: AS Mihai Bravu – AFC Singureni 1-1, 5-4 după penalty-uri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/finala-cupei-romaniei-as-mihai-bravu-afc-singureni-1-1-5-4-dupa-penalty-uri/" rel="bookmark" title="Finala Cupei României: AS Mihai Bravu – AFC Singureni 1-1, 5-4 după penalty-uri">Finala Cupei României: AS Mihai Bravu – AFC Singureni 1-1, 5-4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/romania-u21-germania-u21-din-semifinalele-campionatului-european-se-joaca-astazi-ora-meciului/" rel="bookmark" class="td-image-wrap" title="România U21 &#8211; Germania U21, din semifinalele Campionatului European, se joacă astăzi/ ORA meciului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/7497879-mediafax-foto-alexandru-dobre-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/7497879-mediafax-foto-alexandru-dobre-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/7497879-mediafax-foto-alexandru-dobre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="România U21 &#8211; Germania U21, din semifinalele Campionatului European, se joacă astăzi/ ORA meciului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/romania-u21-germania-u21-din-semifinalele-campionatului-european-se-joaca-astazi-ora-meciului/" rel="bookmark" title="România U21 &#8211; Germania U21, din semifinalele Campionatului European, se joacă astăzi/ ORA meciului">România U21 &#8211; Germania U21, din semifinalele Campionatului European, se joacă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/prahovenii-favoriti-la-victorie-si-in-retur/" rel="bookmark" class="td-image-wrap" title="Prahovenii, favoriti la victorie și în retur!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/mail-3-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/mail-3-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/mail-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prahovenii, favoriti la victorie și în retur!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/prahovenii-favoriti-la-victorie-si-in-retur/" rel="bookmark" title="Prahovenii, favoriti la victorie și în retur!">Prahovenii, favoriti la victorie și în retur!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-a-ocupat-locul-al-iii-lea-la-campionatul-de-atletism-si-cros-organizat-de-m-a-i/" rel="bookmark" class="td-image-wrap" title="Jandarmeria Giurgiu  a ocupat locul al III-lea la Campionatul de Atletism și Cros, organizat de  M.A.I."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/01-atletism-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/01-atletism-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/01-atletism-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jandarmeria Giurgiu  a ocupat locul al III-lea la Campionatul de Atletism și Cros, organizat de  M.A.I."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-a-ocupat-locul-al-iii-lea-la-campionatul-de-atletism-si-cros-organizat-de-m-a-i/" rel="bookmark" title="Jandarmeria Giurgiu  a ocupat locul al III-lea la Campionatul de Atletism și Cros, organizat de  M.A.I.">Jandarmeria Giurgiu  a ocupat locul al III-lea la Campionatul de Atletism și Cros,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/campionatul-european-u21-anglia-u21-vs-romania-u21/" rel="bookmark" class="td-image-wrap" title="Campionatul European U21: Anglia U21 vs România U21"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/mail-7-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/mail-7-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/mail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campionatul European U21: Anglia U21 vs România U21"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/campionatul-european-u21-anglia-u21-vs-romania-u21/" rel="bookmark" title="Campionatul European U21: Anglia U21 vs România U21">Campionatul European U21: Anglia U21 vs România U21</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d2498ab08c44" data-td_block_id="td_uid_6_5d2498ab08c44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d2498ab08c44" data-td_block_id="td_uid_6_5d2498ab08c44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d2498ab10d7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d2498ab10d7d" ><script>var block_td_uid_7_5d2498ab10d7d = new tdBlock();
block_td_uid_7_5d2498ab10d7d.id = "td_uid_7_5d2498ab10d7d";
block_td_uid_7_5d2498ab10d7d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d2498ab10d7d_rand","tdc_css_class":"td_uid_7_5d2498ab10d7d_rand","tdc_css_class_style":"td_uid_7_5d2498ab10d7d_rand_style"}';
block_td_uid_7_5d2498ab10d7d.td_column_number = "3";
block_td_uid_7_5d2498ab10d7d.block_type = "td_block_mega_menu";
block_td_uid_7_5d2498ab10d7d.post_count = "5";
block_td_uid_7_5d2498ab10d7d.found_posts = "9654";
block_td_uid_7_5d2498ab10d7d.header_color = "";
block_td_uid_7_5d2498ab10d7d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d2498ab10d7d.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_7_5d2498ab10d7d);
</script><div id=td_uid_7_5d2498ab10d7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/DSC_1631-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-iei-sarbatorita-la-giurgiu-foto/" rel="bookmark" title="Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)">Ziua Internațională a Iei, sărbătorită la Giurgiu (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" class="td-image-wrap" title="La mulți ani, doamna Viorica Bănescu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/viorica-banescu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, doamna Viorica Bănescu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-doamna-viorica-banescu/" rel="bookmark" title="La mulți ani, doamna Viorica Bănescu!">La mulți ani, doamna Viorica Bănescu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" class="td-image-wrap" title="La mulţi ani, FLORIN GHINEA!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/31949556_10212254354898311_1976415822154825728_n-e1525760664949-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulţi ani, FLORIN GHINEA!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-florin-ghinea/" rel="bookmark" title="La mulţi ani, FLORIN GHINEA!">La mulţi ani, FLORIN GHINEA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d2498ab10d7d" data-td_block_id="td_uid_7_5d2498ab10d7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d2498ab10d7d" data-td_block_id="td_uid_7_5d2498ab10d7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_5d2498ab1d203_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-92830" class="td-post-template-4 post-92830 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg" data-caption=""><img width="675" height="428" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg 675w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere-600x380.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere-662x420.jpg 662w" sizes="(max-width: 675px) 100vw, 675px" alt="" title="permisul_de_conducere"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3 luni</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T10:39:51+00:00" >9 iulie 2019</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92830">231</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fatentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aten%C8%9Bie+%C8%99oferi%21+Pentru+ce+risca%C8%9Bi+s%C4%83+r%C4%83m%C3%A2ne%C8%9Bi+f%C4%83r%C4%83+permis+timp+de+3+luni&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fatentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg&description=Aten%C8%9Bie+%C8%99oferi%21+Pentru+ce+risca%C8%9Bi+s%C4%83+r%C4%83m%C3%A2ne%C8%9Bi+f%C4%83r%C4%83+permis+timp+de+3+luni">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3 luni %0A%0A https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5d2498ab2317d_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div></div><p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Un deputatul PNL a depus la Senat un proiect care prevede <a href="https://www.promotor.ro/news/ce-amenda-risti-daca-esti-prins-cu-200-de-kmora-in-romania-15139632"><strong><b>creşterea</b></strong></a> sancţiunilor între 9 şi 20 de puncte amendă plus suspendarea permisului pentru o perioadă de 90 de zile pentru depăşire neregulamentară sau conducerea sub influenţa alcoolului, scrie <strong><b>Gândul.info</b></strong>.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Iniţiativa legislativă a liberalului propune modificarea şi completarea Ordonanţei de urgenţă a Guvernului nr.195/2002 privind circulaţia pe drumurile publice.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">În prezent legea spune că depăşirea neregulamentară sau <a href="https://www.promotor.ro/dosar-analize/mituri-false-despre-condusul-economic-sfaturi-din-folclorul-auto-care-nu-trebuie-ascultate-9937502"><strong><b>conducerea</b></strong></a> sub influenţa băuturilor alcoolice prevede sancţiuni încadrate în clasa a II-a, respectiv 4 sau 5 puncte amendă plus suspendarea permisului pentru o perioadă de 30 de zile.</span></p>
<h2><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><b>Sancţiuni mai aspre pentru şoferi</b></strong></span></h2>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Florin Roman propune, prin proiectul de lege, ca pentru depăşirea ilegală sau conducerea sub influenţa alcoolului să fie prevăzute sancţiuni încadrate în clasa a IV-a, şi anume de la 9 la 20 de puncte amendă şi suspendarea permisului auto timp de 90 de zile.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>„România ocupă în continuare un neonorant loc 1 în statistica europeană referitoare la numărul de decese din accidentele rutiere, având o medie de 98 de decese la un milion de locuitori, media europeană fiind de 49 de decese la milionul de locuitori, conform datelor oficiale. La nivel european, această situaţie este de-a dreptul alarmantă iar în acest sens se urmăreşte identificarea unui set de metode pentru a reduce la jumătate numărul victimelor la nivel european. La nivel naţional avem aprobată Hotărârea nr. 755/2016 privind aprobarea Strategiei naţionale pentru siguranţa rutieră pentru perioda 2016-2020 şi a Planului de acţiuni pentru implementarea, un document strategic care trasează direcţiile de acţiune în sensul sporirii gradului de siguranţă în traficul rutier, iar una dintre aceste direcţii vizează îmbunătăţirea legislaţiei şi a controlului respectării acesteia”</em>, arată deputatul PNL, în expunerea de motive a proiectului.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>„Nerespectarea regulilor privind depăşirea şi condusul sub influenţa băuturilor alcoolice, dacă fapta nu constituie, potrivit legii, infracţiune sunt mai aspru sancţionate. În cazul nerespectării regulilor privind depăşirea se propunerea trecerea într-o clasă superioară de sancţionare de la amenda prevăzută în clasa a II-a de sancţiuni, cu aplicarea sancţiunii contravenţionale complementare a suspendării exercitării dreptului de a conduce pentru o perioadă de 30 de zile, la sancţionarea cu amenda prevăzută în clasa a IV-a de sancţiuni, cu aplicarea sancţiunii complementare a suspendării exercitării dreptului de a conduce pentru o perioadă de 90 de zile”</em>, mai arată sursa citată.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">De asemenea, în cazul condusului unui autovehicul, tractor agricol sau forestier ori tramvai sub influenţa băuturilor alcoolice, dacă fapta nu constituie, potrivit legii, infracţiune, se propune ca sancţiunea complementară a suspendării exercitării dreptului de a conduce să se dispună pentru o perioadă de un an de zile.</span></p>
<h2><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><b>Pe legislaţia actuală perioada maximă de suspendare este de 90 de zile</b></strong></span></h2>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Iniţiativa legislativă prevede introducerea unei noi litere la articolul 102 din OUG 195/2002, cu următorul cuprins: <em>„Constituie contravenţie şi se sancţionează cu amendă previzută în clasa a IV-a de sancţiuni şi cu aplicarea sancţiunii complementare a suspendării exercitării dreptului de a conduce pentru o perioadă de 90 de zile săvârşirea de către conducătorul de autovehicul, tractor agricol sau forestier, ori tramvai următoarele fapte: f) nerespectarea regulilor privind depăşirea”.</em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Totodată, mai este introduce în actul normativ un articol nou, 102¹, care are cuprinsul: <em>„Constituie contravenţie şi se sancţionează cu amenda prevăzută în clasa a IV-a de sancţiuni şi cu aplicarea sancţiunii complementare a suspendării excercitării dreptului de a conduce pentru o perioadă de 1 an de zile săvârşirea de către conducătorul de autovehicul, tractor agricol sau forestier ori tramvai a faptei de a conduce sub influenţa băuturilor alcoolice, dacă fapta nu constituie, potrivit legii, infracţiune”.</em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Liberalul susţine că reducerea numărului de accidente reprezintă un obiectiv asumat la nivel de documente oficiale, efectele campaniilor de prevenţie sunt limitate dacă ele nu sunt dublate de o legislaţie fermă.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>„Schimbarea comportamentului la volan se poate obţine prin combinarea celor două pârghii de acţiune – campanii de prevenţie şi conştientizarea pericolului conducerii sub influenţa alcoolului şi a încălcării regulilor de circulaţie, precum şi intervenţii asupra legislaţiei în domeniu”</em>, conchide Florin Roman, în expunerea de motive a propunerii legislative.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Proiectul de lege a fost înregistrat la Senat, prim for sesizat, decizională fiind Camera Deputaţilor.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>(Jurnal)</em></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_10_5d2498ab2392c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fatentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aten%C8%9Bie+%C8%99oferi%21+Pentru+ce+risca%C8%9Bi+s%C4%83+r%C4%83m%C3%A2ne%C8%9Bi+f%C4%83r%C4%83+permis+timp+de+3+luni&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fatentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg&description=Aten%C8%9Bie+%C8%99oferi%21+Pentru+ce+risca%C8%9Bi+s%C4%83+r%C4%83m%C3%A2ne%C8%9Bi+f%C4%83r%C4%83+permis+timp+de+3+luni">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3 luni %0A%0A https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/intreruperi-programate-in-alimentarea-cu-energie-electrica-15/">ÎNTRERUPERI PROGRAMATE ÎN ALIMENTAREA CU ENERGIE ELECTRICĂ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/peste-2-000-de-fiole-cu-substante-dopante-descoperite-de-politistii-de-frontiera-de-la-ptf-giurgiu/">Peste 2.000 de fiole cu substanţe dopante, descoperite de poliţiştii de frontieră de la PTF Giurgiu</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/footer-logo-gray.png" width="96" height="45" alt="admin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-07-09T10:39:51+00:00"><meta itemprop="dateModified" content="2019-07-09T10:39:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Atenție șoferi! Pentru ce riscați să rămâneți fără permis timp de 3 luni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/permisul_de_conducere.jpg"><meta itemprop="width" content="675"><meta itemprop="height" content="428"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5d2498ab2abcf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5d2498ab2abcf" ><script>var block_td_uid_11_5d2498ab2abcf = new tdBlock();
block_td_uid_11_5d2498ab2abcf.id = "td_uid_11_5d2498ab2abcf";
block_td_uid_11_5d2498ab2abcf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5d2498ab2abcf_rand","td_column_number":3,"live_filter_cur_post_id":92830,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d2498ab2abcf_rand","tdc_css_class_style":"td_uid_11_5d2498ab2abcf_rand_style"}';
block_td_uid_11_5d2498ab2abcf.td_column_number = "3";
block_td_uid_11_5d2498ab2abcf.block_type = "td_block_related_posts";
block_td_uid_11_5d2498ab2abcf.post_count = "3";
block_td_uid_11_5d2498ab2abcf.found_posts = "19051";
block_td_uid_11_5d2498ab2abcf.header_color = "";
block_td_uid_11_5d2498ab2abcf.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d2498ab2abcf.max_num_pages = "6351";
tdBlocksArray.push(block_td_uid_11_5d2498ab2abcf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5d2498ab2cfde" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5d2498ab2abcf" href="#">ARTICOLE SIMILARE</a><a id="td_uid_13_5d2498ab2d02c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5d2498ab2abcf" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_11_5d2498ab2abcf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-se-va-intampla-cu-gradinitele-din-municipiul-giurgiu-sunt-ele-suficiente-sau-nu-ne-spune-primarul-nicolae-barbu-video/" rel="bookmark" class="td-image-wrap" title="Ce se va întâmpla cu grădinițele din Municipiul Giurgiu. ”Sunt ele suficiente sau nu ?” &#8211; ne  spune primarul Nicolae BARBU (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/primar-barbu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/primar-barbu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/10/primar-barbu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce se va întâmpla cu grădinițele din Municipiul Giurgiu. ”Sunt ele suficiente sau nu ?” &#8211; ne  spune primarul Nicolae BARBU (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-se-va-intampla-cu-gradinitele-din-municipiul-giurgiu-sunt-ele-suficiente-sau-nu-ne-spune-primarul-nicolae-barbu-video/" rel="bookmark" title="Ce se va întâmpla cu grădinițele din Municipiul Giurgiu. ”Sunt ele suficiente sau nu ?” &#8211; ne  spune primarul Nicolae BARBU (VIDEO)">Ce se va întâmpla cu grădinițele din Municipiul Giurgiu. ”Sunt ele suficiente sau nu ?” &#8211; ne  spune primarul Nicolae BARBU (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cate-firme-au-fost-radiate-in-giurgiu/" rel="bookmark" class="td-image-wrap" title="Câte firme au fost radiate în Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/inchis-1060x540-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/inchis-1060x540-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/inchis-1060x540-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câte firme au fost radiate în Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cate-firme-au-fost-radiate-in-giurgiu/" rel="bookmark" title="Câte firme au fost radiate în Giurgiu">Câte firme au fost radiate în Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noua-lege-a-pensiilor-a-fost-promulgata-ce-modificari-au-intervenit/" rel="bookmark" class="td-image-wrap" title="Noua Lege a Pensiilor a fost promulgată. Ce modificări au intervenit&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/legea-pensiilor-noi-modificari-importante-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/legea-pensiilor-noi-modificari-importante-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/legea-pensiilor-noi-modificari-importante-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noua Lege a Pensiilor a fost promulgată. Ce modificări au intervenit&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noua-lege-a-pensiilor-a-fost-promulgata-ce-modificari-au-intervenit/" rel="bookmark" title="Noua Lege a Pensiilor a fost promulgată. Ce modificări au intervenit&#8230;">Noua Lege a Pensiilor a fost promulgată. Ce modificări au intervenit&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d2498ab2abcf" data-td_block_id="td_uid_11_5d2498ab2abcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d2498ab2abcf" data-td_block_id="td_uid_11_5d2498ab2abcf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/atentie-soferi-pentru-ce-riscati-sa-ramaneti-fara-permis-timp-de-3-luni/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5d2498ab339fd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5d2498ab3456c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d2498ab3456c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_15_5d2498ab3456c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">ploaie ușoară</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_15_5d2498ab3456c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5d2498ab3456c">
				<input id="td_uid_15_5d2498ab3456c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_15_5d2498ab3456c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5d2498ab3456c">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_16_5d2498ab34e24_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d2498ab34e24" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_16_5d2498ab34e24 class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5d2498ab36c88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5d2498ab36c88" ><script>var block_td_uid_17_5d2498ab36c88 = new tdBlock();
block_td_uid_17_5d2498ab36c88.id = "td_uid_17_5d2498ab36c88";
block_td_uid_17_5d2498ab36c88.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5d2498ab36c88_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d2498ab36c88_rand","tdc_css_class_style":"td_uid_17_5d2498ab36c88_rand_style"}';
block_td_uid_17_5d2498ab36c88.td_column_number = "1";
block_td_uid_17_5d2498ab36c88.block_type = "td_block_15";
block_td_uid_17_5d2498ab36c88.post_count = "4";
block_td_uid_17_5d2498ab36c88.found_posts = "8793";
block_td_uid_17_5d2498ab36c88.header_color = "#";
block_td_uid_17_5d2498ab36c88.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d2498ab36c88.max_num_pages = "2199";
tdBlocksArray.push(block_td_uid_17_5d2498ab36c88);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_17_5d2498ab36c88 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-diagnostic-pus-gresit-a-distrus-viata-unei-tinere-din-prundu/" rel="bookmark" class="td-image-wrap" title="Un diagnostic pus greșit a distrus viața unei tinere din Prundu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/stancu2no-844x580.jpg 844w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un diagnostic pus greșit a distrus viața unei tinere din Prundu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-diagnostic-pus-gresit-a-distrus-viata-unei-tinere-din-prundu/" rel="bookmark" title="Un diagnostic pus greșit a distrus viața unei tinere din Prundu">Un diagnostic pus greșit a distrus viața unei tinere din Prundu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incendiu-violent-in-satul-plopsoru-fumul-putea-fi-vazut-de-la-cativa-kilometri/" rel="bookmark" class="td-image-wrap" title="Incendiu VIOLENT în satul Plopșoru! Fumul putea fi văzut de la câțiva kilometri!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/94fa8735-f91a-4f2c-887d-5a3a0d0c9669-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/94fa8735-f91a-4f2c-887d-5a3a0d0c9669-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/94fa8735-f91a-4f2c-887d-5a3a0d0c9669-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendiu VIOLENT în satul Plopșoru! Fumul putea fi văzut de la câțiva kilometri!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incendiu-violent-in-satul-plopsoru-fumul-putea-fi-vazut-de-la-cativa-kilometri/" rel="bookmark" title="Incendiu VIOLENT în satul Plopșoru! Fumul putea fi văzut de la câțiva kilometri!">Incendiu VIOLENT în satul Plopșoru! Fumul putea fi văzut de la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-fost-consilier-local-reclama-ca-a-stat-cateva-ore-la-urgenta-spitalului-judetean-pentru-a-i-se-face-o-insulina-sotiei/" rel="bookmark" class="td-image-wrap" title="Un fost consilier local reclamă că a stat câteva ore la Urgența Spitalului județean pentru a i se face o insulină, soției!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/UPU-Giurgiu-by-Giurgiuveanul-560x293-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/UPU-Giurgiu-by-Giurgiuveanul-560x293-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/UPU-Giurgiu-by-Giurgiuveanul-560x293-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un fost consilier local reclamă că a stat câteva ore la Urgența Spitalului județean pentru a i se face o insulină, soției!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-fost-consilier-local-reclama-ca-a-stat-cateva-ore-la-urgenta-spitalului-judetean-pentru-a-i-se-face-o-insulina-sotiei/" rel="bookmark" title="Un fost consilier local reclamă că a stat câteva ore la Urgența Spitalului județean pentru a i se face o insulină, soției!">Un fost consilier local reclamă că a stat câteva ore la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d2498ab36c88" data-td_block_id="td_uid_17_5d2498ab36c88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d2498ab36c88" data-td_block_id="td_uid_17_5d2498ab36c88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5d2498ad0a163_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5d2498ad0c3c8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d2498ad0c3c8" ><script>var block_td_uid_19_5d2498ad0c3c8 = new tdBlock();
block_td_uid_19_5d2498ad0c3c8.id = "td_uid_19_5d2498ad0c3c8";
block_td_uid_19_5d2498ad0c3c8.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5d2498ad0c3c8_rand","tdc_css_class":"td_uid_19_5d2498ad0c3c8_rand","tdc_css_class_style":"td_uid_19_5d2498ad0c3c8_rand_style"}';
block_td_uid_19_5d2498ad0c3c8.td_column_number = "1";
block_td_uid_19_5d2498ad0c3c8.block_type = "td_block_7";
block_td_uid_19_5d2498ad0c3c8.post_count = "2";
block_td_uid_19_5d2498ad0c3c8.found_posts = "2";
block_td_uid_19_5d2498ad0c3c8.header_color = "";
block_td_uid_19_5d2498ad0c3c8.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d2498ad0c3c8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5d2498ad0c3c8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_19_5d2498ad0c3c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" class="td-image-wrap" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-sfarsitul-misiunii-in-romania-fundatia-irlandeza-comber-doneaza-un-fond-imobiliar-de-un-milion-de-euro-dgaspc-giurgiu-video/" rel="bookmark" title="(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un fond imobiliar de un milion de euro DGASPC Giurgiu">(VIDEO) La sfârșitul misiunii în România, Fundația irlandeză COMBER, donează un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T14:46:26+00:00" >17 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/11/Jon_Bon_Jovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-giurgiuvenii-ce-iubesc-muzica-rock-bon-jovi-vine-iar-la-bucuresti/" rel="bookmark" title="O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi vine iar  la București!">O veste bună pentru giurgiuvenii ce iubesc muzica rock! Bon Jovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T16:35:36+00:00" >15 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5d2498ad1710f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d2498ad1710f" ><script>var block_td_uid_20_5d2498ad1710f = new tdBlock();
block_td_uid_20_5d2498ad1710f.id = "td_uid_20_5d2498ad1710f";
block_td_uid_20_5d2498ad1710f.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5d2498ad1710f_rand","tdc_css_class":"td_uid_20_5d2498ad1710f_rand","tdc_css_class_style":"td_uid_20_5d2498ad1710f_rand_style"}';
block_td_uid_20_5d2498ad1710f.td_column_number = "1";
block_td_uid_20_5d2498ad1710f.block_type = "td_block_7";
block_td_uid_20_5d2498ad1710f.post_count = "3";
block_td_uid_20_5d2498ad1710f.found_posts = "20617";
block_td_uid_20_5d2498ad1710f.header_color = "";
block_td_uid_20_5d2498ad1710f.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d2498ad1710f.max_num_pages = "6873";
tdBlocksArray.push(block_td_uid_20_5d2498ad1710f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_20_5d2498ad1710f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" class="td-image-wrap" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2013/02/pacanele-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" class="td-image-wrap" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/15-asistente-rzv-465x390-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-poti-sa-te-angajezi-ca-asistent-medical-fara-bacalaureat/" rel="bookmark" title="Cum poţi să te angajezi ca asistent medical fără bacalaureat!">Cum poţi să te angajezi ca asistent medical fără bacalaureat!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T10:52:32+00:00" >12 iulie 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5d2498ad24872_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d2498ad24872" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">19052</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">9654</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">8660</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">2719</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1334</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">816</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">628</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">466</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">428</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doi-pusti-din-floresti-stoenesti-au-dat-spargerea-saptamanii-ce-au-furat-cei-mici/" rel="bookmark" class="td-image-wrap" title="Doi puşti din Floreşti Stoeneşti au dat spargerea săptămânii! Ce au furat cei mici"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/jaf-amanet-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/jaf-amanet-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/jaf-amanet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Doi puşti din Floreşti Stoeneşti au dat spargerea săptămânii! Ce au furat cei mici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doi-pusti-din-floresti-stoenesti-au-dat-spargerea-saptamanii-ce-au-furat-cei-mici/" rel="bookmark" title="Doi puşti din Floreşti Stoeneşti au dat spargerea săptămânii! Ce au furat cei mici">Doi puşti din Floreşti Stoeneşti au dat spargerea săptămânii! Ce au...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T13:50:23+00:00" >20 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/acuzatiile-unor-participanti-la-trafic-sunt-nefondate/" rel="bookmark" class="td-image-wrap" title="Acuzaţiile unor participanţi la trafic sunt nefondate"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/acuzatiile-unor-participanti-la-trafic-sunt-nefondate/" rel="bookmark" title="Acuzaţiile unor participanţi la trafic sunt nefondate">Acuzaţiile unor participanţi la trafic sunt nefondate</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-07-26T11:06:27+00:00" >26 iulie 2010</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5d2498ad4f0db
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5d2498ab3456c","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[13.4,56.1],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12.8,55],"today_max":[14.4,58],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1557565200,"day_name":"s\u00e2m","day_temp":[22,72],"owm_day_index":0},{"timestamp":1557619200,"day_name":"Dum","day_temp":[24,76],"owm_day_index":5},{"timestamp":1557705600,"day_name":"lun","day_temp":[23,74],"owm_day_index":13},{"timestamp":1557792000,"day_name":"mar","day_temp":[22,71],"owm_day_index":21},{"timestamp":1557878400,"day_name":"mie","day_temp":[21,69],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[92830]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #a0135e;"><div class="cookie-notice-container"><span id="cn-notice-text">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">DA, ACCEPT</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">NU ACCEPT</a><a href="https://jurnalgiurgiuvean.ro/cookie-gdpr/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politica de confidentialitate</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">REVOCA COOKIEURILE</a></div>
			</div>
</body>
</html>