<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO) | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO)" href="https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/154907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=154907' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fun-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fun-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1385361973819190" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/",
                                "name": "Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-154907 single-format-standard un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, octombrie 27, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6179924cc78e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6179924cc78e0" ><script>var block_td_uid_1_6179924cc78e0 = new tdBlock();
block_td_uid_1_6179924cc78e0.id = "td_uid_1_6179924cc78e0";
block_td_uid_1_6179924cc78e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6179924cc78e0_rand","tdc_css_class":"td_uid_1_6179924cc78e0_rand","tdc_css_class_style":"td_uid_1_6179924cc78e0_rand_style"}';
block_td_uid_1_6179924cc78e0.td_column_number = "3";
block_td_uid_1_6179924cc78e0.block_type = "td_block_mega_menu";
block_td_uid_1_6179924cc78e0.post_count = "5";
block_td_uid_1_6179924cc78e0.found_posts = "1621";
block_td_uid_1_6179924cc78e0.header_color = "";
block_td_uid_1_6179924cc78e0.ajax_pagination_infinite_stop = "";
block_td_uid_1_6179924cc78e0.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_1_6179924cc78e0);
</script><div id=td_uid_1_6179924cc78e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezbateri-ale-comisiei-de-transport-si-infrastructura-conduse-de-senatorul-pnl-toma-petcu/" rel="bookmark" class="td-image-wrap" title="Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/249230618_1238998409927400_168401058125917613_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/249230618_1238998409927400_168401058125917613_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/249230618_1238998409927400_168401058125917613_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezbateri-ale-comisiei-de-transport-si-infrastructura-conduse-de-senatorul-pnl-toma-petcu/" rel="bookmark" title="Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu">Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-astazi-in-plenul-camerei-deputatilor-vom-dezbate-si-vom-vota-proiectul-de-lege-privind-plafonarea-preturilor-la-energie-si-gaze-naturale/" rel="bookmark" class="td-image-wrap" title="Cristina Elena Dinu, deputat PSD de Giurgiu: „Astăzi, în plenul Camerei Deputaţilor, vom dezbate și vom vota proiectul de Lege privind plafonarea preţurilor la energie şi gaze naturale”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-11.50.37-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-11.50.37-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-11.50.37-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena Dinu, deputat PSD de Giurgiu: „Astăzi, în plenul Camerei Deputaţilor, vom dezbate și vom vota proiectul de Lege privind plafonarea preţurilor la energie şi gaze naturale”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-deputat-psd-de-giurgiu-astazi-in-plenul-camerei-deputatilor-vom-dezbate-si-vom-vota-proiectul-de-lege-privind-plafonarea-preturilor-la-energie-si-gaze-naturale/" rel="bookmark" title="Cristina Elena Dinu, deputat PSD de Giurgiu: „Astăzi, în plenul Camerei Deputaţilor, vom dezbate și vom vota proiectul de Lege privind plafonarea preţurilor la energie şi gaze naturale”.">Cristina Elena Dinu, deputat PSD de Giurgiu: „Astăzi, în plenul Camerei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/raportul-de-activitate-dupa-primul-an-de-mandat-al-presedintelui-cj-giurgiu-dumitru-beianu/" rel="bookmark" class="td-image-wrap" title="Raportul de activitate, după primul an de mandat, al Președintelui CJ GIURGIU, Dumitru Beianu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/Raport_var_4-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/Raport_var_4-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/Raport_var_4-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raportul de activitate, după primul an de mandat, al Președintelui CJ GIURGIU, Dumitru Beianu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/raportul-de-activitate-dupa-primul-an-de-mandat-al-presedintelui-cj-giurgiu-dumitru-beianu/" rel="bookmark" title="Raportul de activitate, după primul an de mandat, al Președintelui CJ GIURGIU, Dumitru Beianu">Raportul de activitate, după primul an de mandat, al Președintelui CJ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-de-giurgiu-respect-pentru-sacrificiul-celor-din-prima-linie/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga, deputat PNL de Giurgiu: „Respect pentru sacrificiul celor din prima linie.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/245388099_10158834405962104_8626546689477993212_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/245388099_10158834405962104_8626546689477993212_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/245388099_10158834405962104_8626546689477993212_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga, deputat PNL de Giurgiu: „Respect pentru sacrificiul celor din prima linie.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-deputat-pnl-de-giurgiu-respect-pentru-sacrificiul-celor-din-prima-linie/" rel="bookmark" title="Gabriela Horga, deputat PNL de Giurgiu: „Respect pentru sacrificiul celor din prima linie.”">Gabriela Horga, deputat PNL de Giurgiu: „Respect pentru sacrificiul celor din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fabian-tirca-primarul-comunei-oinacu-retrospectiva-unui-an-de-mandat-dar-si-planurile-de-a-transforma-comuna-intr-o-comuna-europeana/" rel="bookmark" class="td-image-wrap" title="Fabian Țîrcă, primarul comunei Oinacu &#8211; retrospectiva unui an de mandat, dar și planurile de a transforma comuna într-o „comună europeană”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/245643645_406950314480827_6806799735893975030_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/245643645_406950314480827_6806799735893975030_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/245643645_406950314480827_6806799735893975030_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabian Țîrcă, primarul comunei Oinacu &#8211; retrospectiva unui an de mandat, dar și planurile de a transforma comuna într-o „comună europeană”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fabian-tirca-primarul-comunei-oinacu-retrospectiva-unui-an-de-mandat-dar-si-planurile-de-a-transforma-comuna-intr-o-comuna-europeana/" rel="bookmark" title="Fabian Țîrcă, primarul comunei Oinacu &#8211; retrospectiva unui an de mandat, dar și planurile de a transforma comuna într-o „comună europeană”">Fabian Țîrcă, primarul comunei Oinacu &#8211; retrospectiva unui an de mandat,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6179924cc78e0" data-td_block_id="td_uid_1_6179924cc78e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6179924cc78e0" data-td_block_id="td_uid_1_6179924cc78e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6179924ccc980_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6179924ccc980" ><script>var block_td_uid_2_6179924ccc980 = new tdBlock();
block_td_uid_2_6179924ccc980.id = "td_uid_2_6179924ccc980";
block_td_uid_2_6179924ccc980.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6179924ccc980_rand","tdc_css_class":"td_uid_2_6179924ccc980_rand","tdc_css_class_style":"td_uid_2_6179924ccc980_rand_style"}';
block_td_uid_2_6179924ccc980.td_column_number = "3";
block_td_uid_2_6179924ccc980.block_type = "td_block_mega_menu";
block_td_uid_2_6179924ccc980.post_count = "5";
block_td_uid_2_6179924ccc980.found_posts = "4665";
block_td_uid_2_6179924ccc980.header_color = "";
block_td_uid_2_6179924ccc980.ajax_pagination_infinite_stop = "";
block_td_uid_2_6179924ccc980.max_num_pages = "933";
tdBlocksArray.push(block_td_uid_2_6179924ccc980);
</script><div id=td_uid_2_6179924ccc980 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/" rel="bookmark" class="td-image-wrap" title="Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/" rel="bookmark" title="Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO)">Un individ a rupt pantalonii unui agent de poliție, bruscându-i și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-de-giurgiu-gabriela-horga-viata-oamenilor-mai-presus-de-ambitiile-politice/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/gaby-2-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/gaby-2-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/gaby-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-de-giurgiu-gabriela-horga-viata-oamenilor-mai-presus-de-ambitiile-politice/" rel="bookmark" title="Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”">Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vanzarea-de-coroane-funerare-o-afacere-profitabila-in-aceste-vremuri-triste-pentru-multi-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Vânzarea de coroane funerare, o afacere profitabilă în aceste vremuri triste pentru mulți giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-15.28.48-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-15.28.48-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-15.28.48-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vânzarea de coroane funerare, o afacere profitabilă în aceste vremuri triste pentru mulți giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vanzarea-de-coroane-funerare-o-afacere-profitabila-in-aceste-vremuri-triste-pentru-multi-giurgiuveni/" rel="bookmark" title="Vânzarea de coroane funerare, o afacere profitabilă în aceste vremuri triste pentru mulți giurgiuveni">Vânzarea de coroane funerare, o afacere profitabilă în aceste vremuri triste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-legea-pentru-plafonarea-preturilor-la-energie-electrica-si-gaze-naturale-a-fost-aprobata/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, Gabriela HORGA : ”Legea  pentru plafonarea prețurilor la energie electrică și gaze naturale, a fost aprobată!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/horga-1-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/horga-1-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/horga-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, Gabriela HORGA : ”Legea  pentru plafonarea prețurilor la energie electrică și gaze naturale, a fost aprobată!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-legea-pentru-plafonarea-preturilor-la-energie-electrica-si-gaze-naturale-a-fost-aprobata/" rel="bookmark" title="Deputat PNL, Gabriela HORGA : ”Legea  pentru plafonarea prețurilor la energie electrică și gaze naturale, a fost aprobată!”">Deputat PNL, Gabriela HORGA : ”Legea  pentru plafonarea prețurilor la energie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/hotararile-consiliului-local-al-municipiului-local-privind-aprobarea-pretului-local-al-energiei-termice-catre-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Hotărârile Consiliului local al Municipiului Local privind aprobarea prețului local al energiei termice către giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Calorifer1-640x375-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Calorifer1-640x375-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/Calorifer1-640x375-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hotărârile Consiliului local al Municipiului Local privind aprobarea prețului local al energiei termice către giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/hotararile-consiliului-local-al-municipiului-local-privind-aprobarea-pretului-local-al-energiei-termice-catre-giurgiuveni/" rel="bookmark" title="Hotărârile Consiliului local al Municipiului Local privind aprobarea prețului local al energiei termice către giurgiuveni">Hotărârile Consiliului local al Municipiului Local privind aprobarea prețului local al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6179924ccc980" data-td_block_id="td_uid_2_6179924ccc980"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6179924ccc980" data-td_block_id="td_uid_2_6179924ccc980"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6179924cd401b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6179924cd401b" ><script>var block_td_uid_3_6179924cd401b = new tdBlock();
block_td_uid_3_6179924cd401b.id = "td_uid_3_6179924cd401b";
block_td_uid_3_6179924cd401b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6179924cd401b_rand","tdc_css_class":"td_uid_3_6179924cd401b_rand","tdc_css_class_style":"td_uid_3_6179924cd401b_rand_style"}';
block_td_uid_3_6179924cd401b.td_column_number = "3";
block_td_uid_3_6179924cd401b.block_type = "td_block_mega_menu";
block_td_uid_3_6179924cd401b.post_count = "5";
block_td_uid_3_6179924cd401b.found_posts = "936";
block_td_uid_3_6179924cd401b.header_color = "";
block_td_uid_3_6179924cd401b.ajax_pagination_infinite_stop = "";
block_td_uid_3_6179924cd401b.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_3_6179924cd401b);
</script><div id=td_uid_3_6179924cd401b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-din-clasele-v-xii-vor-avea-vacanta-de-iarna-scurtata-afla-cand-se-vor-reintoarce-la-ore/" rel="bookmark" class="td-image-wrap" title="Elevii din clasele V- XII vor avea vacanța de iarnă scurtată! Află când se vor reîntoarce la ore&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoala-masca-elevi-scaled-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoala-masca-elevi-scaled-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/scoala-masca-elevi-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii din clasele V- XII vor avea vacanța de iarnă scurtată! Află când se vor reîntoarce la ore&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-din-clasele-v-xii-vor-avea-vacanta-de-iarna-scurtata-afla-cand-se-vor-reintoarce-la-ore/" rel="bookmark" title="Elevii din clasele V- XII vor avea vacanța de iarnă scurtată! Află când se vor reîntoarce la ore&#8230;">Elevii din clasele V- XII vor avea vacanța de iarnă scurtată!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/federatia-nationala-a-parintilor-arata-care-a-fost-adevaratul-scop-al-vacantei-de-2-saptamani-acordata-elevilor-de-necrezut/" rel="bookmark" class="td-image-wrap" title="Federația Națională a Părinților arată care a fost adevăratul scop al vacanței de 2 săptămâni, acordată elevilor. De NECREZUT!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/vacanta-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/vacanta-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/vacanta-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federația Națională a Părinților arată care a fost adevăratul scop al vacanței de 2 săptămâni, acordată elevilor. De NECREZUT!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/federatia-nationala-a-parintilor-arata-care-a-fost-adevaratul-scop-al-vacantei-de-2-saptamani-acordata-elevilor-de-necrezut/" rel="bookmark" title="Federația Națională a Părinților arată care a fost adevăratul scop al vacanței de 2 săptămâni, acordată elevilor. De NECREZUT!">Federația Națională a Părinților arată care a fost adevăratul scop al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/raed-arafat-nu-exista-nicio-garantie-ca-dupa-doua-saptamani-de-vacanta-vor-fi-reluate-cursurile-in-scoli-in-format-fizic/" rel="bookmark" class="td-image-wrap" title="Raed Arafat: ”Nu există nicio garanție că după două săptămâni de vacanță vor fi reluate cursurile în școli, în format fizic!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/scoala-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/scoala-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/scoala-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raed Arafat: ”Nu există nicio garanție că după două săptămâni de vacanță vor fi reluate cursurile în școli, în format fizic!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/raed-arafat-nu-exista-nicio-garantie-ca-dupa-doua-saptamani-de-vacanta-vor-fi-reluate-cursurile-in-scoli-in-format-fizic/" rel="bookmark" title="Raed Arafat: ”Nu există nicio garanție că după două săptămâni de vacanță vor fi reluate cursurile în școli, în format fizic!”">Raed Arafat: ”Nu există nicio garanție că după două săptămâni de vacanță vor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-gabriela-horga-ii-citeaza-pe-cativa-preoti-ce-indeamna-la-vaccinare/" rel="bookmark" class="td-image-wrap" title="Deputatul PNL, Gabriela HORGA, îi citează pe câțiva preoți de seamă ai Bisericii ce îndeamnă cetățenii cu cuvinte frumos rânduite, la vaccinare…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/Gabriela-Horga-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PNL, Gabriela HORGA, îi citează pe câțiva preoți de seamă ai Bisericii ce îndeamnă cetățenii cu cuvinte frumos rânduite, la vaccinare…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-gabriela-horga-ii-citeaza-pe-cativa-preoti-ce-indeamna-la-vaccinare/" rel="bookmark" title="Deputatul PNL, Gabriela HORGA, îi citează pe câțiva preoți de seamă ai Bisericii ce îndeamnă cetățenii cu cuvinte frumos rânduite, la vaccinare…">Deputatul PNL, Gabriela HORGA, îi citează pe câțiva preoți de seamă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mai-mult-verde-scopul-actiunilor-de-ecologizare-desfasurate-in-zona-canalului-cama/" rel="bookmark" class="td-image-wrap" title="„Mai mult verde” scopul acțiunilor de ecologizare desfășurate în zona Canalului Cama"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/246460541_1971282423033303_3337913152230424760_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/246460541_1971282423033303_3337913152230424760_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/246460541_1971282423033303_3337913152230424760_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Mai mult verde” scopul acțiunilor de ecologizare desfășurate în zona Canalului Cama"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mai-mult-verde-scopul-actiunilor-de-ecologizare-desfasurate-in-zona-canalului-cama/" rel="bookmark" title="„Mai mult verde” scopul acțiunilor de ecologizare desfășurate în zona Canalului Cama">„Mai mult verde” scopul acțiunilor de ecologizare desfășurate în zona Canalului&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6179924cd401b" data-td_block_id="td_uid_3_6179924cd401b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6179924cd401b" data-td_block_id="td_uid_3_6179924cd401b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6179924cd7e00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6179924cd7e00" ><script>var block_td_uid_4_6179924cd7e00 = new tdBlock();
block_td_uid_4_6179924cd7e00.id = "td_uid_4_6179924cd7e00";
block_td_uid_4_6179924cd7e00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6179924cd7e00_rand","tdc_css_class":"td_uid_4_6179924cd7e00_rand","tdc_css_class_style":"td_uid_4_6179924cd7e00_rand_style"}';
block_td_uid_4_6179924cd7e00.td_column_number = "3";
block_td_uid_4_6179924cd7e00.block_type = "td_block_mega_menu";
block_td_uid_4_6179924cd7e00.post_count = "5";
block_td_uid_4_6179924cd7e00.found_posts = "341";
block_td_uid_4_6179924cd7e00.header_color = "";
block_td_uid_4_6179924cd7e00.ajax_pagination_infinite_stop = "";
block_td_uid_4_6179924cd7e00.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_4_6179924cd7e00);
</script><div id=td_uid_4_6179924cd7e00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lista-muzeelor-din-europa-care-pot-fi-vizitate-de-acasa/" rel="bookmark" class="td-image-wrap" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-768x528.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lista-muzeelor-din-europa-care-pot-fi-vizitate-de-acasa/" rel="bookmark" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!">Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/25-milioane-euro-pentru-dezvoltarea-economico-sociala-a-judetului-giurgiu-prin-cooperare-culturala-in-spatiul-economic-european/" rel="bookmark" class="td-image-wrap" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/25-milioane-euro-pentru-dezvoltarea-economico-sociala-a-judetului-giurgiu-prin-cooperare-culturala-in-spatiul-economic-european/" rel="bookmark" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu">2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/evenimentul-cultural-ocupatii-la-dunarea-de-jos-organizat-cu-ocazia-zilelor-muzeului-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/evenimentul-cultural-ocupatii-la-dunarea-de-jos-organizat-cu-ocazia-zilelor-muzeului-giurgiuvean/" rel="bookmark" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”">Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noaptea-bibliotecilor-la-giurgiu-editie-online-1-septembrie-2021/" rel="bookmark" class="td-image-wrap" title="NOAPTEA BIBLIOTECILOR, la GIURGIU! Ediție online &#8211; 1 Septembrie 2021"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/baoba-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/baoba-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/baoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NOAPTEA BIBLIOTECILOR, la GIURGIU! Ediție online &#8211; 1 Septembrie 2021"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noaptea-bibliotecilor-la-giurgiu-editie-online-1-septembrie-2021/" rel="bookmark" title="NOAPTEA BIBLIOTECILOR, la GIURGIU! Ediție online &#8211; 1 Septembrie 2021">NOAPTEA BIBLIOTECILOR, la GIURGIU! Ediție online &#8211; 1 Septembrie 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/maine-actorul-si-regizorul-dan-puric-va-vizita-municipiul-giurgiu-afla-de-ce/" rel="bookmark" class="td-image-wrap" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/242685124_1947495085412037_3640957246395727481_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/maine-actorul-si-regizorul-dan-puric-va-vizita-municipiul-giurgiu-afla-de-ce/" rel="bookmark" title="Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află de ce&#8230;">Mâine, actorul și regizorul Dan Puric va vizita municipiul Giurgiu. Află&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6179924cd7e00" data-td_block_id="td_uid_4_6179924cd7e00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6179924cd7e00" data-td_block_id="td_uid_4_6179924cd7e00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6179924cdae2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6179924cdae2f" ><script>var block_td_uid_5_6179924cdae2f = new tdBlock();
block_td_uid_5_6179924cdae2f.id = "td_uid_5_6179924cdae2f";
block_td_uid_5_6179924cdae2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6179924cdae2f_rand","tdc_css_class":"td_uid_5_6179924cdae2f_rand","tdc_css_class_style":"td_uid_5_6179924cdae2f_rand_style"}';
block_td_uid_5_6179924cdae2f.td_column_number = "3";
block_td_uid_5_6179924cdae2f.block_type = "td_block_mega_menu";
block_td_uid_5_6179924cdae2f.post_count = "5";
block_td_uid_5_6179924cdae2f.found_posts = "1420";
block_td_uid_5_6179924cdae2f.header_color = "";
block_td_uid_5_6179924cdae2f.ajax_pagination_infinite_stop = "";
block_td_uid_5_6179924cdae2f.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_5_6179924cdae2f);
</script><div id=td_uid_5_6179924cdae2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/decesele-din-cauza-covid-ale-unor-persoane-nevaccinate-au-continuat-in-zilele-de-23-si-25-octombrie-in-spitalul-judetean-numarul-total-al-mortilor-a-ajuns-la-244/" rel="bookmark" class="td-image-wrap" title="Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților a ajuns la  244!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/persoana-cu-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/persoana-cu-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/persoana-cu-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților a ajuns la  244!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/decesele-din-cauza-covid-ale-unor-persoane-nevaccinate-au-continuat-in-zilele-de-23-si-25-octombrie-in-spitalul-judetean-numarul-total-al-mortilor-a-ajuns-la-244/" rel="bookmark" title="Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților a ajuns la  244!">Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/comuna-joita-campioana-la-incidenta-cu-valoarea-de-2177/" rel="bookmark" class="td-image-wrap" title="Comuna Joița, campioană la INCIDENȚA, cu  21,77 ‰! Municipiul Giurgiu se apropie de 12!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/paca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comuna Joița, campioană la INCIDENȚA, cu  21,77 ‰! Municipiul Giurgiu se apropie de 12!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/comuna-joita-campioana-la-incidenta-cu-valoarea-de-2177/" rel="bookmark" title="Comuna Joița, campioană la INCIDENȚA, cu  21,77 ‰! Municipiul Giurgiu se apropie de 12!">Comuna Joița, campioană la INCIDENȚA, cu  21,77 ‰! Municipiul Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/impactul-pe-care-il-au-temperaturile-reci-asupra-pacientilor-cu-covid-izolati-la-domiciliu/" rel="bookmark" class="td-image-wrap" title="Impactul pe care îl au temperaturile reci asupra pacienților cu COVID, izolați la domiciliu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pacienti-cu-forme-usoare-de-covid-pot-sta-acasa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pacienti-cu-forme-usoare-de-covid-pot-sta-acasa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/pacienti-cu-forme-usoare-de-covid-pot-sta-acasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impactul pe care îl au temperaturile reci asupra pacienților cu COVID, izolați la domiciliu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/impactul-pe-care-il-au-temperaturile-reci-asupra-pacientilor-cu-covid-izolati-la-domiciliu/" rel="bookmark" title="Impactul pe care îl au temperaturile reci asupra pacienților cu COVID, izolați la domiciliu">Impactul pe care îl au temperaturile reci asupra pacienților cu COVID,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/actiune-colectiva-de-donare-de-sange-la-centrul-de-transfuzie-sanguina-giurgiu/" rel="bookmark" class="td-image-wrap" title="Acțiune colectivă de donare de sânge la Centrul de Transfuzie Sanguină Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/248547455_1654794494895999_8681501940617772070_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/248547455_1654794494895999_8681501940617772070_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/248547455_1654794494895999_8681501940617772070_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acțiune colectivă de donare de sânge la Centrul de Transfuzie Sanguină Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/actiune-colectiva-de-donare-de-sange-la-centrul-de-transfuzie-sanguina-giurgiu/" rel="bookmark" title="Acțiune colectivă de donare de sânge la Centrul de Transfuzie Sanguină Giurgiu">Acțiune colectivă de donare de sânge la Centrul de Transfuzie Sanguină&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-in-municipiul-giurgiu-creste-de-la-o-zi-la-alta-ingrijorator/" rel="bookmark" class="td-image-wrap" title="INCIDENTA ÎN MUNICIPIUL GIURGIU CREȘTE, DE LA O ZI, LA ALTA, ÎNGRIJORĂTOR!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/02/vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCIDENTA ÎN MUNICIPIUL GIURGIU CREȘTE, DE LA O ZI, LA ALTA, ÎNGRIJORĂTOR!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-in-municipiul-giurgiu-creste-de-la-o-zi-la-alta-ingrijorator/" rel="bookmark" title="INCIDENTA ÎN MUNICIPIUL GIURGIU CREȘTE, DE LA O ZI, LA ALTA, ÎNGRIJORĂTOR!">INCIDENTA ÎN MUNICIPIUL GIURGIU CREȘTE, DE LA O ZI, LA ALTA,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6179924cdae2f" data-td_block_id="td_uid_5_6179924cdae2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6179924cdae2f" data-td_block_id="td_uid_5_6179924cdae2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6179924cdef37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6179924cdef37" ><script>var block_td_uid_6_6179924cdef37 = new tdBlock();
block_td_uid_6_6179924cdef37.id = "td_uid_6_6179924cdef37";
block_td_uid_6_6179924cdef37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6179924cdef37_rand","tdc_css_class":"td_uid_6_6179924cdef37_rand","tdc_css_class_style":"td_uid_6_6179924cdef37_rand_style"}';
block_td_uid_6_6179924cdef37.td_column_number = "3";
block_td_uid_6_6179924cdef37.block_type = "td_block_mega_menu";
block_td_uid_6_6179924cdef37.post_count = "5";
block_td_uid_6_6179924cdef37.found_posts = "984";
block_td_uid_6_6179924cdef37.header_color = "";
block_td_uid_6_6179924cdef37.ajax_pagination_infinite_stop = "";
block_td_uid_6_6179924cdef37.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_6_6179924cdef37);
</script><div id=td_uid_6_6179924cdef37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/azi-la-bolintin-vale-in-cupa-regiunilor-la-fotbal-selectionata-ajf-giurgiu-selectionata-ajf-prahova/" rel="bookmark" class="td-image-wrap" title="Azi, la Bolintin Vale, în Cupa Regiunilor la Fotbal:  Selecționata AJF Giurgiu  &#8211; Selecționata AJF Prahova "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/glob-solar-rotativ-mova-minge-fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/glob-solar-rotativ-mova-minge-fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/glob-solar-rotativ-mova-minge-fotbal-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/03/glob-solar-rotativ-mova-minge-fotbal-381x261.jpg 381w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azi, la Bolintin Vale, în Cupa Regiunilor la Fotbal:  Selecționata AJF Giurgiu  &#8211; Selecționata AJF Prahova "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/azi-la-bolintin-vale-in-cupa-regiunilor-la-fotbal-selectionata-ajf-giurgiu-selectionata-ajf-prahova/" rel="bookmark" title="Azi, la Bolintin Vale, în Cupa Regiunilor la Fotbal:  Selecționata AJF Giurgiu  &#8211; Selecționata AJF Prahova ">Azi, la Bolintin Vale, în Cupa Regiunilor la Fotbal:  Selecționata AJF Giurgiu &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-a-v-a-giurgiu-etapa-a-ix-a-rezultate-si-clasamente/" rel="bookmark" class="td-image-wrap" title="Liga a V-a Giurgiu. Etapa a IX-a: rezultate și clasamente"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/Fotball-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/Fotball-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/Fotball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga a V-a Giurgiu. Etapa a IX-a: rezultate și clasamente"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-a-v-a-giurgiu-etapa-a-ix-a-rezultate-si-clasamente/" rel="bookmark" title="Liga a V-a Giurgiu. Etapa a IX-a: rezultate și clasamente">Liga a V-a Giurgiu. Etapa a IX-a: rezultate și clasamente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-ii-etapa-a-xi-a-rezultate-complete-si-clasament/" rel="bookmark" class="td-image-wrap" title="FOTBAL &#8211; Liga II-a. Etapa a XI-a: Rezultatele complete și clasamentul"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/fotbal-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/fotbal-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/fotbal-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/fotbal-1-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL &#8211; Liga II-a. Etapa a XI-a: Rezultatele complete și clasamentul"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-ii-etapa-a-xi-a-rezultate-complete-si-clasament/" rel="bookmark" title="FOTBAL &#8211; Liga II-a. Etapa a XI-a: Rezultatele complete și clasamentul">FOTBAL &#8211; Liga II-a. Etapa a XI-a: Rezultatele complete și clasamentul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-2-etapa-a-11-a-astra-giurgiu-dunarea-calarasi-3-0-0-0/" rel="bookmark" class="td-image-wrap" title="Liga 2, etapa a 11-a: Astra Giurgiu–Dunărea Călărași 3-0 (0-0)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/091-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/091-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 2, etapa a 11-a: Astra Giurgiu–Dunărea Călărași 3-0 (0-0)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-2-etapa-a-11-a-astra-giurgiu-dunarea-calarasi-3-0-0-0/" rel="bookmark" title="Liga 2, etapa a 11-a: Astra Giurgiu–Dunărea Călărași 3-0 (0-0)">Liga 2, etapa a 11-a: Astra Giurgiu–Dunărea Călărași 3-0 (0-0)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-4-dunarea-giurgiu-victorie-clara-in-deplasare-5-0-cu-vointa-daia/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga 4: Dunărea Giurgiu, victorie clară în deplasare. 5-0 cu Voința Daia!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/138-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/138-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/138-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga 4: Dunărea Giurgiu, victorie clară în deplasare. 5-0 cu Voința Daia!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-4-dunarea-giurgiu-victorie-clara-in-deplasare-5-0-cu-vointa-daia/" rel="bookmark" title="Fotbal, Liga 4: Dunărea Giurgiu, victorie clară în deplasare. 5-0 cu Voința Daia!">Fotbal, Liga 4: Dunărea Giurgiu, victorie clară în deplasare. 5-0 cu&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6179924cdef37" data-td_block_id="td_uid_6_6179924cdef37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6179924cdef37" data-td_block_id="td_uid_6_6179924cdef37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6179924ce273d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6179924ce273d" ><script>var block_td_uid_7_6179924ce273d = new tdBlock();
block_td_uid_7_6179924ce273d.id = "td_uid_7_6179924ce273d";
block_td_uid_7_6179924ce273d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6179924ce273d_rand","tdc_css_class":"td_uid_7_6179924ce273d_rand","tdc_css_class_style":"td_uid_7_6179924ce273d_rand_style"}';
block_td_uid_7_6179924ce273d.td_column_number = "3";
block_td_uid_7_6179924ce273d.block_type = "td_block_mega_menu";
block_td_uid_7_6179924ce273d.post_count = "5";
block_td_uid_7_6179924ce273d.found_posts = "4820";
block_td_uid_7_6179924ce273d.header_color = "";
block_td_uid_7_6179924ce273d.ajax_pagination_infinite_stop = "";
block_td_uid_7_6179924ce273d.max_num_pages = "964";
tdBlocksArray.push(block_td_uid_7_6179924ce273d);
</script><div id=td_uid_7_6179924ce273d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/perchezitii-ale-diicot-azi-dimineata-la-clanul-butoane-celebrul-interlop-se-pare-ca-revine-in-actualitate-intr-un-dosar-cu-aproape-30-de-acuzatii/" rel="bookmark" class="td-image-wrap" title="Percheziții ale DIICOT, azi dimineață, la Clanul Butoane! Celebrul interlop se pare că revine în actualitate, într-un dosar cu aproape 30 de acuzații."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/butoane-acasa-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/butoane-acasa-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/butoane-acasa-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/butoane-acasa-1-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/butoane-acasa-1.jpg 457w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Percheziții ale DIICOT, azi dimineață, la Clanul Butoane! Celebrul interlop se pare că revine în actualitate, într-un dosar cu aproape 30 de acuzații."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/perchezitii-ale-diicot-azi-dimineata-la-clanul-butoane-celebrul-interlop-se-pare-ca-revine-in-actualitate-intr-un-dosar-cu-aproape-30-de-acuzatii/" rel="bookmark" title="Percheziții ale DIICOT, azi dimineață, la Clanul Butoane! Celebrul interlop se pare că revine în actualitate, într-un dosar cu aproape 30 de acuzații.">Percheziții ale DIICOT, azi dimineață, la Clanul Butoane! Celebrul interlop se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/indivizi-din-lumea-interlopa-giurgiuveana-cercetati-de-diicot-pentru-proxenetism-trafic-de-persoane-trafic-de-trafic-de-droguri-de-mare-risc-furt-calificat-tainuire-luare-si-d/" rel="bookmark" class="td-image-wrap" title="Indivizi din lumea interlopă giurgiuveană, cercetați de DIICOT  pentru: proxenetism, trafic de persoane,  trafic de trafic de droguri de mare risc,  furt calificat, tăinuire, luare și dare de mită, fals informatic  și multe altele…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/diicot-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/diicot-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/diicot-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indivizi din lumea interlopă giurgiuveană, cercetați de DIICOT  pentru: proxenetism, trafic de persoane,  trafic de trafic de droguri de mare risc,  furt calificat, tăinuire, luare și dare de mită, fals informatic  și multe altele…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/indivizi-din-lumea-interlopa-giurgiuveana-cercetati-de-diicot-pentru-proxenetism-trafic-de-persoane-trafic-de-trafic-de-droguri-de-mare-risc-furt-calificat-tainuire-luare-si-d/" rel="bookmark" title="Indivizi din lumea interlopă giurgiuveană, cercetați de DIICOT  pentru: proxenetism, trafic de persoane,  trafic de trafic de droguri de mare risc,  furt calificat, tăinuire, luare și dare de mită, fals informatic  și multe altele…">Indivizi din lumea interlopă giurgiuveană, cercetați de DIICOT  pentru: proxenetism, trafic&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-individ-a-fost-prins-de-politisti-fara-permis-de-conducere-baut-la-volan-si-cu-numar-fals-de-inmatriculare/" rel="bookmark" class="td-image-wrap" title="Un individ ce s-a răsturnat cu mașina , depistat de polițiști că nu avea  permis de conducere, era băut  și avea număr  fals de înmatriculare&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/prins-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/prins-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/prins-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un individ ce s-a răsturnat cu mașina , depistat de polițiști că nu avea  permis de conducere, era băut  și avea număr  fals de înmatriculare&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-individ-a-fost-prins-de-politisti-fara-permis-de-conducere-baut-la-volan-si-cu-numar-fals-de-inmatriculare/" rel="bookmark" title="Un individ ce s-a răsturnat cu mașina , depistat de polițiști că nu avea  permis de conducere, era băut  și avea număr  fals de înmatriculare&#8230;!">Un individ ce s-a răsturnat cu mașina , depistat de polițiști&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-ministri-viitorului-cabinet-propus-de-premierul-nicolae-ciuca/" rel="bookmark" class="td-image-wrap" title="Cine sunt miniștrii viitorului cabinet, propus de premierul Nicolae Ciucă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/ciuca-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/ciuca-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/ciuca-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine sunt miniștrii viitorului cabinet, propus de premierul Nicolae Ciucă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-ministri-viitorului-cabinet-propus-de-premierul-nicolae-ciuca/" rel="bookmark" title="Cine sunt miniștrii viitorului cabinet, propus de premierul Nicolae Ciucă">Cine sunt miniștrii viitorului cabinet, propus de premierul Nicolae Ciucă</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-la-giurgiu-a-fost-inaugurat-portul-trimodal-considerata-cea-mai-moderna-constructie-de-acest-gen-de-pe-malul-romanesc-al-dunarii-foto/" rel="bookmark" class="td-image-wrap" title="Astăzi, la Giurgiu, a fost inaugurat PORTUL TRIMODAL, construcție considerată cea mai modernă de acest gen de pe malul românesc al Dunării (FOTO &#038; VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi, la Giurgiu, a fost inaugurat PORTUL TRIMODAL, construcție considerată cea mai modernă de acest gen de pe malul românesc al Dunării (FOTO &#038; VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-la-giurgiu-a-fost-inaugurat-portul-trimodal-considerata-cea-mai-moderna-constructie-de-acest-gen-de-pe-malul-romanesc-al-dunarii-foto/" rel="bookmark" title="Astăzi, la Giurgiu, a fost inaugurat PORTUL TRIMODAL, construcție considerată cea mai modernă de acest gen de pe malul românesc al Dunării (FOTO &#038; VIDEO)">Astăzi, la Giurgiu, a fost inaugurat PORTUL TRIMODAL, construcție considerată cea&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6179924ce273d" data-td_block_id="td_uid_7_6179924ce273d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6179924ce273d" data-td_block_id="td_uid_7_6179924ce273d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_8_6179924cea576_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="https://jurnalgiurgiuvean.ro/anunt-important/"><img src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/angajam-2019-2.jpg" alt="" /></a>
</div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-154907" class="td-post-template-4 post-154907 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg" data-caption=""><img width="1024" height="576" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-600x338.jpeg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-768x432.jpeg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-696x392.jpeg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-747x420.jpeg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-260x146.jpeg 260w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="WhatsApp Image 2021-10-27 at 17.24.52"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T19:54:26+00:00" >27 octombrie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-154907">230</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fun-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+individ+a+rupt+pantalonii+unui+agent+de+poli%C8%9Bie%2C+brusc%C3%A2ndu-i+%C8%99i+%C3%AEnjur%C3%A2ndu-i+pe+cei+ce+doreau+s%C4%83+%C3%AEl+sanc%C8%9Bioneze+pentru+o+parcare+f%C4%83cut%C4%83+pe+trotuar%21+%28VIDEO%29&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fun-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg&description=Un+individ+a+rupt+pantalonii+unui+agent+de+poli%C8%9Bie%2C+brusc%C3%A2ndu-i+%C8%99i+%C3%AEnjur%C3%A2ndu-i+pe+cei+ce+doreau+s%C4%83+%C3%AEl+sanc%C8%9Bioneze+pentru+o+parcare+f%C4%83cut%C4%83+pe+trotuar%21+%28VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO) %0A%0A https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_6179924cee0f8_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>Un comunicat de presă al Direcției Poliției Locale Giurgiu ne-a pus la dispoziție câteva imagini și o descriere a unui incident cum rar se poate vedea în spațiul public. Ba chiar am putea să însoțim materialul nostru de textul binecunoscut: ”Atenție! Imaginile următoare vă pot afecta emoțional!”</strong></h3>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_9_6179924ced85a_rand td_block_template_1"></div><p><img loading="lazy" class="alignleft size-full wp-image-154908" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1.jpeg" alt="" width="1024" height="576" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1.jpeg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1-600x338.jpeg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1-768x432.jpeg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1-696x392.jpeg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1-747x420.jpeg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52-1-260x146.jpeg 260w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<h3>În consecință, conform comunicatului, la data de 19 octombrie, în jurul orei 10:20, echipajul poliției locale al Compartimentului Siguranță Rutieră, în timp ce își exercita atribuțiunile de serviciu, a observat un autoturism marca Nissan, înmatriculat în Spania, parcat pe trotuar, la intersecția B-dului Șoseaua  București cu Str. Tineretului, chiar în fața casei de schimb valutar.</h3>
<h3>În momentul constatării polițiștii locali au  trecut cum era firesc, la identificarea conducătorului auto, prin legitimare,  urmând să aplice sancțiunea contravențională de oprire voluntară neregulamentară pe trotuar ( conform art.142, lit. n, din H.G. 1391/2006 și sancționată de O.U.G.195/2002), în valoare de 290 lei cât  și două puncte de penalizare.</h3>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-154907-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-27-at-17.24.52-1.mp4?_=1" /><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-27-at-17.24.52-1.mp4">https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-27-at-17.24.52-1.mp4</a></video></div>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-154907-2" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-27-at-17.24.52.mp4?_=2" /><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-27-at-17.24.52.mp4">https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-27-at-17.24.52.mp4</a></video></div>
<h3>Conducătorului autoturismului, pe nume C.F.A, domiciliat în Comuna Frătești, în vârstă de 30 de ani, după ce a prezentat documentele solicitate de agentul de poliție locală, i s-a adus la cunoștință motivul pentru care va fi sancționat contravențional și că are obligația să aștepte în autoturism, până la întocmirea procesului verbal de contravenție,</h3>
<h3>În timp ce agentul de poliție locală întocmea procesul verbal, conducătorul auto a tras cu forță de portiera autospecialei de poliție locală, smulgându-i actele din mâna polițistului și rupându-i pantalonii de la uniformă. Evident că agenții de poliție au dorit să intervină, dar în același moment, conducătorul auto a devenit extrem de violent. El i-a  îmbrâncint pe  agenții de poliție locală care au încercat să-l imobilizeze. Acesta însă s-a opus cu violență, în apărarea sa intervenind și  o persoană de sex feminine, ce se afla prin preajmă. Surprinși și totodată deranjați de penibilul situației polițiștii locali au dorit să  renunțe pe moment la încătușarea conducătorului auto, încercând să îl calmeze.</h3>
<h3>Numitul că C.F.A a fugit către autoturismul personal, având intenția clară de a părăsi locul incidentului… În acel moment cei doi polițiști s-au poziționat în fața autoturismului, încercând să-l împiedice să plece. Crezând că a scăpat, conducătorul auto a demarat în trombă, polițiștii locali ferindu-se cu greu să nu fie accidentați. După doar 10-15 metri de mers, soferul a oprit, fiind blocat de un echipaj de intervenție al Poliției Locale.</h3>
<h3>Echipajul fusese  solicitat să intervină chiar de către polițiștii locali ce tocmai fuseseră agresați. După alte circa 3 minute la locul evenimentului a sosit și un echipaj al Poliției Naționale care i-a îndrumat pe colegii de la local să se prezinte la sediul Poliției Municipale unde să întocmească plângeri.</h3>
<h3>Conform comunicatului, în fața sediului Poliției Municipale șoferul recalcitrant (C.F.A) a continuat să îi înjure și să îi jignească pe agenții Poliției locale.</h3>
<h3>În cele din urmă C.F.A. a fost sancționat contravențional pentru oprire voluntară neregulamentară pe trotuar, cât și pentru ultraj și expresii jignitoare aduse echipajului de poliție locală, cu o amendă de 500 lei (conf Lg. 61/1991, art.2, pct.1).</h3>
<h3>La scurt timp după consumarea incidentului, polițiștii locali ultragiați (R. A. și S.M.) au depus plângere penală pentru infracțiunea de ultraj, împotriva conducătorului auto.</h3>
<h3>În același comunicat, reprezentanții Direcției Poliției locale, au precizat  că în zona în care s-a desfășurat incidentul  sunt instalate sisteme de supraveghere video ale agenților economici și că imaginile stocate  vor fi folosite în ancheta penală ce va urma, efectuată de către organele abilitate.</h3>
<h3>Conducerea Direcției de Poliție Giurgiu face încă un apel la cetățenii municipiului Giurgiu să solicite Dispeceratului Poliției Locale Giurgiu, pentru orice fapte care contravin legislației în vigoare, ca cel prezentat mai sus, sunând la numerele de telefon: 0246274668 și 0372735331.</h3>
<h3><strong>(Jurnal)</strong></h3>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_6179924cee84a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fun-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+individ+a+rupt+pantalonii+unui+agent+de+poli%C8%9Bie%2C+brusc%C3%A2ndu-i+%C8%99i+%C3%AEnjur%C3%A2ndu-i+pe+cei+ce+doreau+s%C4%83+%C3%AEl+sanc%C8%9Bioneze+pentru+o+parcare+f%C4%83cut%C4%83+pe+trotuar%21+%28VIDEO%29&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fun-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg&description=Un+individ+a+rupt+pantalonii+unui+agent+de+poli%C8%9Bie%2C+brusc%C3%A2ndu-i+%C8%99i+%C3%AEnjur%C3%A2ndu-i+pe+cei+ce+doreau+s%C4%83+%C3%AEl+sanc%C8%9Bioneze+pentru+o+parcare+f%C4%83cut%C4%83+pe+trotuar%21+%28VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO) %0A%0A https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-de-giurgiu-gabriela-horga-viata-oamenilor-mai-presus-de-ambitiile-politice/">Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-10-27T19:54:26+00:00"><meta itemprop="dateModified" content="2021-10-27T19:55:08+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Un individ a rupt pantalonii unui agent de poliție, bruscându-i și înjurându-i pe cei ce doreau să îl sancționeze pentru o parcare făcută pe trotuar! (VIDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-17.24.52.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_6179924cef554_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6179924cef554" ><script>var block_td_uid_12_6179924cef554 = new tdBlock();
block_td_uid_12_6179924cef554.id = "td_uid_12_6179924cef554";
block_td_uid_12_6179924cef554.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_6179924cef554_rand","td_column_number":3,"live_filter_cur_post_id":154907,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6179924cef554_rand","tdc_css_class_style":"td_uid_12_6179924cef554_rand_style"}';
block_td_uid_12_6179924cef554.td_column_number = "3";
block_td_uid_12_6179924cef554.block_type = "td_block_related_posts";
block_td_uid_12_6179924cef554.post_count = "3";
block_td_uid_12_6179924cef554.found_posts = "21494";
block_td_uid_12_6179924cef554.header_color = "";
block_td_uid_12_6179924cef554.ajax_pagination_infinite_stop = "";
block_td_uid_12_6179924cef554.max_num_pages = "7165";
tdBlocksArray.push(block_td_uid_12_6179924cef554);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_6179924d10dd7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_6179924cef554" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_6179924d10ddf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_6179924cef554" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_6179924cef554 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-de-giurgiu-gabriela-horga-viata-oamenilor-mai-presus-de-ambitiile-politice/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/gaby-2-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/gaby-2-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/gaby-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-de-giurgiu-gabriela-horga-viata-oamenilor-mai-presus-de-ambitiile-politice/" rel="bookmark" title="Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”">Deputat PNL, de Giurgiu, Gabriela HORGA: ”Viața oamenilor, mai presus de ambițiile politice!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/decesele-din-cauza-covid-ale-unor-persoane-nevaccinate-au-continuat-in-zilele-de-23-si-25-octombrie-in-spitalul-judetean-numarul-total-al-mortilor-a-ajuns-la-244/" rel="bookmark" class="td-image-wrap" title="Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților a ajuns la  244!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/persoana-cu-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/persoana-cu-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/persoana-cu-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților a ajuns la  244!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/decesele-din-cauza-covid-ale-unor-persoane-nevaccinate-au-continuat-in-zilele-de-23-si-25-octombrie-in-spitalul-judetean-numarul-total-al-mortilor-a-ajuns-la-244/" rel="bookmark" title="Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților a ajuns la  244!">Decesele din cauza COVID, ale unor persoane nevaccinate, au continuat în zilele de 23 și 25 octombrie, în Spitalul județean! Numărul total al morților...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezbateri-ale-comisiei-de-transport-si-infrastructura-conduse-de-senatorul-pnl-toma-petcu/" rel="bookmark" class="td-image-wrap" title="Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/249230618_1238998409927400_168401058125917613_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/249230618_1238998409927400_168401058125917613_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/249230618_1238998409927400_168401058125917613_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezbateri-ale-comisiei-de-transport-si-infrastructura-conduse-de-senatorul-pnl-toma-petcu/" rel="bookmark" title="Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu">Dezbateri ale Comisiei de Transport și infrastructură conduse de senatorul PNL, Toma Petcu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6179924cef554" data-td_block_id="td_uid_12_6179924cef554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6179924cef554" data-td_block_id="td_uid_12_6179924cef554"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=un-individ-a-rupt-pantalonii-unui-agent-de-politie-bruscandu-i-si-injurandu-i-pe-cei-ce-doreau-sa-il-sanctioneze-pentru-o-parcare-facuta-pe-trotuar-video#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_6179924d123c7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_6179924d125a7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_6179924d125a7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_6179924d125a7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer senin</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_6179924d125a7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_6179924d125a7">
				<input id="td_uid_16_6179924d125a7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_16_6179924d125a7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_6179924d125a7">
					<span class="td-big-degrees">12</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">13.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">60						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_6179924d1272f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_6179924d1272f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_6179924d1272f class="td-exchange-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_6179924d12b61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_6179924d12b61" ><script>var block_td_uid_18_6179924d12b61 = new tdBlock();
block_td_uid_18_6179924d12b61.id = "td_uid_18_6179924d12b61";
block_td_uid_18_6179924d12b61.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_6179924d12b61_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_6179924d12b61_rand","tdc_css_class_style":"td_uid_18_6179924d12b61_rand_style"}';
block_td_uid_18_6179924d12b61.td_column_number = "1";
block_td_uid_18_6179924d12b61.block_type = "td_block_15";
block_td_uid_18_6179924d12b61.post_count = "4";
block_td_uid_18_6179924d12b61.found_posts = "21281";
block_td_uid_18_6179924d12b61.header_color = "#";
block_td_uid_18_6179924d12b61.ajax_pagination_infinite_stop = "";
block_td_uid_18_6179924d12b61.max_num_pages = "5321";
tdBlocksArray.push(block_td_uid_18_6179924d12b61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_6179924d12b61 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lui-ps-ambrozie-episcop-de-giurgiu-i-s-a-facut-dosar-penal/" rel="bookmark" class="td-image-wrap" title="Lui PS Ambrozie, Episcop de Giurgiu, i s-a făcut Dosar Penal!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PS-Ambrozie.x71918-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PS-Ambrozie.x71918-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PS-Ambrozie.x71918-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/04/PS-Ambrozie.x71918-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lui PS Ambrozie, Episcop de Giurgiu, i s-a făcut Dosar Penal!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lui-ps-ambrozie-episcop-de-giurgiu-i-s-a-facut-dosar-penal/" rel="bookmark" title="Lui PS Ambrozie, Episcop de Giurgiu, i s-a făcut Dosar Penal!">Lui PS Ambrozie, Episcop de Giurgiu, i s-a făcut Dosar Penal!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mirel-jantea-primarul-comunei-malu-ordinul-de-instituire-a-carantinei-zonale-poate-fi-revizuit-mai-devreme-daca-incidenta-scade-sub-15-la-mia-de-locuitori/" rel="bookmark" class="td-image-wrap" title="Mirel Jantea, primarul comunei Malu: „Ordinul de instituire a carantinei zonale poate fi revizuit mai devreme, dacă incidența scade sub 15 la mia de locuitori”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mirel-jantea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mirel-jantea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/mirel-jantea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mirel Jantea, primarul comunei Malu: „Ordinul de instituire a carantinei zonale poate fi revizuit mai devreme, dacă incidența scade sub 15 la mia de locuitori”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mirel-jantea-primarul-comunei-malu-ordinul-de-instituire-a-carantinei-zonale-poate-fi-revizuit-mai-devreme-daca-incidenta-scade-sub-15-la-mia-de-locuitori/" rel="bookmark" title="Mirel Jantea, primarul comunei Malu: „Ordinul de instituire a carantinei zonale poate fi revizuit mai devreme, dacă incidența scade sub 15 la mia de locuitori”.">Mirel Jantea, primarul comunei Malu: „Ordinul de instituire a carantinei zonale...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/comunicat-de-presa-5/" rel="bookmark" class="td-image-wrap" title="Comunicat de presă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-22-at-11.32.23-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-22-at-11.32.23-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-22-at-11.32.23-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicat de presă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/comunicat-de-presa-5/" rel="bookmark" title="Comunicat de presă">Comunicat de presă</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/precizarile-primarului-comunei-malu-mirel-jantea-privind-contextul-epidemiologic-actual/" rel="bookmark" class="td-image-wrap" title="Precizările primarului comunei Malu, Mirel Jantea, privind contextul epidemiologic actual"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/primaria-malu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/primaria-malu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/primaria-malu-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/primaria-malu-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precizările primarului comunei Malu, Mirel Jantea, privind contextul epidemiologic actual"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/precizarile-primarului-comunei-malu-mirel-jantea-privind-contextul-epidemiologic-actual/" rel="bookmark" title="Precizările primarului comunei Malu, Mirel Jantea, privind contextul epidemiologic actual">Precizările primarului comunei Malu, Mirel Jantea, privind contextul epidemiologic actual</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_6179924d12b61" data-td_block_id="td_uid_18_6179924d12b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_6179924d12b61" data-td_block_id="td_uid_18_6179924d12b61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_19_6179924e37fd7_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_6179924e3822f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_6179924e3822f" ><script>var block_td_uid_20_6179924e3822f = new tdBlock();
block_td_uid_20_6179924e3822f.id = "td_uid_20_6179924e3822f";
block_td_uid_20_6179924e3822f.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_6179924e3822f_rand","tdc_css_class":"td_uid_20_6179924e3822f_rand","tdc_css_class_style":"td_uid_20_6179924e3822f_rand_style"}';
block_td_uid_20_6179924e3822f.td_column_number = "1";
block_td_uid_20_6179924e3822f.block_type = "td_block_7";
block_td_uid_20_6179924e3822f.post_count = "3";
block_td_uid_20_6179924e3822f.found_posts = "5";
block_td_uid_20_6179924e3822f.header_color = "";
block_td_uid_20_6179924e3822f.ajax_pagination_infinite_stop = "";
block_td_uid_20_6179924e3822f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_6179924e3822f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_6179924e3822f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_6179924e3a825_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_6179924e3a825" ><script>var block_td_uid_21_6179924e3a825 = new tdBlock();
block_td_uid_21_6179924e3a825.id = "td_uid_21_6179924e3a825";
block_td_uid_21_6179924e3a825.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_6179924e3a825_rand","tdc_css_class":"td_uid_21_6179924e3a825_rand","tdc_css_class_style":"td_uid_21_6179924e3a825_rand_style"}';
block_td_uid_21_6179924e3a825.td_column_number = "1";
block_td_uid_21_6179924e3a825.block_type = "td_block_7";
block_td_uid_21_6179924e3a825.post_count = "3";
block_td_uid_21_6179924e3a825.found_posts = "22293";
block_td_uid_21_6179924e3a825.header_color = "";
block_td_uid_21_6179924e3a825.ajax_pagination_infinite_stop = "";
block_td_uid_21_6179924e3a825.max_num_pages = "7431";
tdBlocksArray.push(block_td_uid_21_6179924e3a825);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_6179924e3a825 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_6179924e7271a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_6179924e7271a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">21369</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4820</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">4665</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1621</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1420</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">984</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">936</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">341</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zilele-portilor-deschise-la-dacia-service/" rel="bookmark" class="td-image-wrap" title="Zilele Porţilor Deschise la Dacia Service"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/dacia-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/dacia-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/dacia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zilele Porţilor Deschise la Dacia Service"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zilele-portilor-deschise-la-dacia-service/" rel="bookmark" title="Zilele Porţilor Deschise la Dacia Service">Zilele Porţilor Deschise la Dacia Service</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T11:22:21+00:00" >18 aprilie 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-alexandru-andrei-am-alocat-localitatilor-din-judet-3-milioane-de-lei-pentru-programe-pndl/" rel="bookmark" class="td-image-wrap" title="Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane de lei pentru programe PNDL!”"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/PNDLlucru-324x229.jpg 324w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane de lei pentru programe PNDL!”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-alexandru-andrei-am-alocat-localitatilor-din-judet-3-milioane-de-lei-pentru-programe-pndl/" rel="bookmark" title="Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane de lei pentru programe PNDL!”">Deputatul PNL, Alexandru ANDREI: „Am alocat localităților din județ 3 milioane...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T14:30:22+00:00" >6 mai 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6179924e8ec46
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-25 18:17:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"154907"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.3' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"ro","strings":{"mejs.download-file":"Descarc\u0103 fi\u0219ierul","mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Ecran complet","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.live-broadcast":"Transmisie \u00een direct","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sonorul","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Neerlandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>