<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România! | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-e1656241282382.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România!" href="https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.6' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.6' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/171123" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=171123' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Ftop-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Ftop-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/",
                                "name": "TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-171123 single-format-standard top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, iunie 27, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62b931a8d69c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62b931a8d69c7" ><script>var block_td_uid_1_62b931a8d69c7 = new tdBlock();
block_td_uid_1_62b931a8d69c7.id = "td_uid_1_62b931a8d69c7";
block_td_uid_1_62b931a8d69c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62b931a8d69c7_rand","tdc_css_class":"td_uid_1_62b931a8d69c7_rand","tdc_css_class_style":"td_uid_1_62b931a8d69c7_rand_style"}';
block_td_uid_1_62b931a8d69c7.td_column_number = "3";
block_td_uid_1_62b931a8d69c7.block_type = "td_block_mega_menu";
block_td_uid_1_62b931a8d69c7.post_count = "5";
block_td_uid_1_62b931a8d69c7.found_posts = "2040";
block_td_uid_1_62b931a8d69c7.header_color = "";
block_td_uid_1_62b931a8d69c7.ajax_pagination_infinite_stop = "";
block_td_uid_1_62b931a8d69c7.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_1_62b931a8d69c7);
</script><div id=td_uid_1_62b931a8d69c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-o-zi-minunata-alaturi-de-romanasii-nostri-copii-frumosi-si-cuminti-din-comuna-izvoarele/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-o-zi-minunata-alaturi-de-romanasii-nostri-copii-frumosi-si-cuminti-din-comuna-izvoarele/" rel="bookmark" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”">Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-giurgiu-gabriela-horga-terenurile-agricole-extravilane-din-categorii-inferioare-pot-fi-utilizate-pentru-producerea-de-energie-din-surse-regenerabile/" rel="bookmark" class="td-image-wrap" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-giurgiu-gabriela-horga-terenurile-agricole-extravilane-din-categorii-inferioare-pot-fi-utilizate-pentru-producerea-de-energie-din-surse-regenerabile/" rel="bookmark" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”">Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-usr-giurgiu-ciprian-alexandru-coalitia-psd-pnl-a-gasit-cea-mai-nepotrivita-solutie-pentru-criza-carburantilor/" rel="bookmark" class="td-image-wrap" title="Președintele USR Giurgiu, Ciprian ALEXANDRU: ”Coaliția PSD-PNL a găsit cea mai nepotrivită soluție pentru criza carburanților&#8230;!”"><img width="200" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/cip-200x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/cip-200x150.jpg 200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/cip-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Președintele USR Giurgiu, Ciprian ALEXANDRU: ”Coaliția PSD-PNL a găsit cea mai nepotrivită soluție pentru criza carburanților&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-usr-giurgiu-ciprian-alexandru-coalitia-psd-pnl-a-gasit-cea-mai-nepotrivita-solutie-pentru-criza-carburantilor/" rel="bookmark" title="Președintele USR Giurgiu, Ciprian ALEXANDRU: ”Coaliția PSD-PNL a găsit cea mai nepotrivită soluție pentru criza carburanților&#8230;!”">Președintele USR Giurgiu, Ciprian ALEXANDRU: ”Coaliția PSD-PNL a găsit cea mai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/171028-2/" rel="bookmark" class="td-image-wrap" title="Europarlamentarul Dan MOTREANU: „Comisia Europeană a adoptat un act legislativ privind refacerea naturii Europei până în 2050”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/IMPADURIRE-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/IMPADURIRE-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/IMPADURIRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Europarlamentarul Dan MOTREANU: „Comisia Europeană a adoptat un act legislativ privind refacerea naturii Europei până în 2050”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/171028-2/" rel="bookmark" title="Europarlamentarul Dan MOTREANU: „Comisia Europeană a adoptat un act legislativ privind refacerea naturii Europei până în 2050”">Europarlamentarul Dan MOTREANU: „Comisia Europeană a adoptat un act legislativ privind&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-istoria-se-scrie-sub-ochii-nostri-ce-a-decis-acordarea-statutului-de-tara-candidata-republicii-moldova-su-ucrainei/" rel="bookmark" class="td-image-wrap" title="Dan MOTREANU: „Istoria se scrie sub ochii noștri: CE a decis acordarea statutului de țară candidată Republicii Moldova șu Ucrainei”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/MOLDOVA-UCRAINA-CANDIDATE-UE-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/MOLDOVA-UCRAINA-CANDIDATE-UE-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/MOLDOVA-UCRAINA-CANDIDATE-UE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan MOTREANU: „Istoria se scrie sub ochii noștri: CE a decis acordarea statutului de țară candidată Republicii Moldova șu Ucrainei”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-istoria-se-scrie-sub-ochii-nostri-ce-a-decis-acordarea-statutului-de-tara-candidata-republicii-moldova-su-ucrainei/" rel="bookmark" title="Dan MOTREANU: „Istoria se scrie sub ochii noștri: CE a decis acordarea statutului de țară candidată Republicii Moldova șu Ucrainei”">Dan MOTREANU: „Istoria se scrie sub ochii noștri: CE a decis&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62b931a8d69c7" data-td_block_id="td_uid_1_62b931a8d69c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62b931a8d69c7" data-td_block_id="td_uid_1_62b931a8d69c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62b931a8dca9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62b931a8dca9a" ><script>var block_td_uid_2_62b931a8dca9a = new tdBlock();
block_td_uid_2_62b931a8dca9a.id = "td_uid_2_62b931a8dca9a";
block_td_uid_2_62b931a8dca9a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62b931a8dca9a_rand","tdc_css_class":"td_uid_2_62b931a8dca9a_rand","tdc_css_class_style":"td_uid_2_62b931a8dca9a_rand_style"}';
block_td_uid_2_62b931a8dca9a.td_column_number = "3";
block_td_uid_2_62b931a8dca9a.block_type = "td_block_mega_menu";
block_td_uid_2_62b931a8dca9a.post_count = "5";
block_td_uid_2_62b931a8dca9a.found_posts = "6753";
block_td_uid_2_62b931a8dca9a.header_color = "";
block_td_uid_2_62b931a8dca9a.ajax_pagination_infinite_stop = "";
block_td_uid_2_62b931a8dca9a.max_num_pages = "1351";
tdBlocksArray.push(block_td_uid_2_62b931a8dca9a);
</script><div id=td_uid_2_62b931a8dca9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/" rel="bookmark" class="td-image-wrap" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/" rel="bookmark" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!">Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-parcheaza-unii-giurgiuveni-cand-se-intorc-in-tara/" rel="bookmark" class="td-image-wrap" title="Cum parchează unii giurgiuveni când se întorc în țară&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-15.30.43-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-15.30.43-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-15.30.43-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum parchează unii giurgiuveni când se întorc în țară&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-parcheaza-unii-giurgiuveni-cand-se-intorc-in-tara/" rel="bookmark" title="Cum parchează unii giurgiuveni când se întorc în țară&#8230;!">Cum parchează unii giurgiuveni când se întorc în țară&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apa-service-va-intrerupe-luni-27-iunie-alimentarea-cu-apa-potabila-vezi-care-sunt-zonele-afectate/" rel="bookmark" class="td-image-wrap" title="Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă. Vezi care sunt zonele afectate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/275249018_2074910902670454_8079444102868848445_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/275249018_2074910902670454_8079444102868848445_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/275249018_2074910902670454_8079444102868848445_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă. Vezi care sunt zonele afectate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apa-service-va-intrerupe-luni-27-iunie-alimentarea-cu-apa-potabila-vezi-care-sunt-zonele-afectate/" rel="bookmark" title="Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă. Vezi care sunt zonele afectate">Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-o-zi-minunata-alaturi-de-romanasii-nostri-copii-frumosi-si-cuminti-din-comuna-izvoarele/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-o-zi-minunata-alaturi-de-romanasii-nostri-copii-frumosi-si-cuminti-din-comuna-izvoarele/" rel="bookmark" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”">Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-giurgiu-gabriela-horga-terenurile-agricole-extravilane-din-categorii-inferioare-pot-fi-utilizate-pentru-producerea-de-energie-din-surse-regenerabile/" rel="bookmark" class="td-image-wrap" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-giurgiu-gabriela-horga-terenurile-agricole-extravilane-din-categorii-inferioare-pot-fi-utilizate-pentru-producerea-de-energie-din-surse-regenerabile/" rel="bookmark" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”">Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62b931a8dca9a" data-td_block_id="td_uid_2_62b931a8dca9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62b931a8dca9a" data-td_block_id="td_uid_2_62b931a8dca9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_62b931a8e76da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62b931a8e76da" ><script>var block_td_uid_3_62b931a8e76da = new tdBlock();
block_td_uid_3_62b931a8e76da.id = "td_uid_3_62b931a8e76da";
block_td_uid_3_62b931a8e76da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_62b931a8e76da_rand","tdc_css_class":"td_uid_3_62b931a8e76da_rand","tdc_css_class_style":"td_uid_3_62b931a8e76da_rand_style"}';
block_td_uid_3_62b931a8e76da.td_column_number = "3";
block_td_uid_3_62b931a8e76da.block_type = "td_block_mega_menu";
block_td_uid_3_62b931a8e76da.post_count = "5";
block_td_uid_3_62b931a8e76da.found_posts = "1246";
block_td_uid_3_62b931a8e76da.header_color = "";
block_td_uid_3_62b931a8e76da.ajax_pagination_infinite_stop = "";
block_td_uid_3_62b931a8e76da.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_3_62b931a8e76da);
</script><div id=td_uid_3_62b931a8e76da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/" rel="bookmark" class="td-image-wrap" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/" rel="bookmark" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!">Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/" rel="bookmark" class="td-image-wrap" title="TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/" rel="bookmark" title="TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România!">TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională),&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-evaluarea-nationala-doar-6-dintre-elevi-au-putut-sa-scrie-perfect-romaneste-ce-a-dat-cele-mai-multe-batai-de-cap-scolarilor/" rel="bookmark" class="td-image-wrap" title="La Evaluarea Națională, doar 6% dintre elevi au putut să scrie ”perfect românește”! Ce a dat cele mai multe bătăi de cap ”școlarilor”&#8230;?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/prat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/prat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/prat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Evaluarea Națională, doar 6% dintre elevi au putut să scrie ”perfect românește”! Ce a dat cele mai multe bătăi de cap ”școlarilor”&#8230;?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-evaluarea-nationala-doar-6-dintre-elevi-au-putut-sa-scrie-perfect-romaneste-ce-a-dat-cele-mai-multe-batai-de-cap-scolarilor/" rel="bookmark" title="La Evaluarea Națională, doar 6% dintre elevi au putut să scrie ”perfect românește”! Ce a dat cele mai multe bătăi de cap ”școlarilor”&#8230;?">La Evaluarea Națională, doar 6% dintre elevi au putut să scrie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-o-zi-minunata-alaturi-de-romanasii-nostri-copii-frumosi-si-cuminti-din-comuna-izvoarele/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290026529_439598507982514_7742441092174555648_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-o-zi-minunata-alaturi-de-romanasii-nostri-copii-frumosi-si-cuminti-din-comuna-izvoarele/" rel="bookmark" title="Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii frumoşi şi cuminţi din comuna Izvoarele”">Cristina Elena DINU: „O zi minunată, alături de românaşii noştri, copii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-evaluarea-nationala-2022-judetul-giurgiu-ocupa-penultimul-loc-din-tara-presedintele-usr-giurgiu-ciprian-alexandru-face-comentarii-pe-baza-rezultatelor-obtinute/" rel="bookmark" class="td-image-wrap" title="La Evaluarea Națională 2022, județul Giurgiu ocupă penultimul loc din țară! Președintele USR Giurgiu, Ciprian ALEXANDRU, face comentarii pe baza rezultatelor obținute&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/evalnat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/evalnat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/evalnat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Evaluarea Națională 2022, județul Giurgiu ocupă penultimul loc din țară! Președintele USR Giurgiu, Ciprian ALEXANDRU, face comentarii pe baza rezultatelor obținute&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-evaluarea-nationala-2022-judetul-giurgiu-ocupa-penultimul-loc-din-tara-presedintele-usr-giurgiu-ciprian-alexandru-face-comentarii-pe-baza-rezultatelor-obtinute/" rel="bookmark" title="La Evaluarea Națională 2022, județul Giurgiu ocupă penultimul loc din țară! Președintele USR Giurgiu, Ciprian ALEXANDRU, face comentarii pe baza rezultatelor obținute&#8230;!">La Evaluarea Națională 2022, județul Giurgiu ocupă penultimul loc din țară! Președintele&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62b931a8e76da" data-td_block_id="td_uid_3_62b931a8e76da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62b931a8e76da" data-td_block_id="td_uid_3_62b931a8e76da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_62b931a8eafd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_62b931a8eafd8" ><script>var block_td_uid_4_62b931a8eafd8 = new tdBlock();
block_td_uid_4_62b931a8eafd8.id = "td_uid_4_62b931a8eafd8";
block_td_uid_4_62b931a8eafd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_62b931a8eafd8_rand","tdc_css_class":"td_uid_4_62b931a8eafd8_rand","tdc_css_class_style":"td_uid_4_62b931a8eafd8_rand_style"}';
block_td_uid_4_62b931a8eafd8.td_column_number = "3";
block_td_uid_4_62b931a8eafd8.block_type = "td_block_mega_menu";
block_td_uid_4_62b931a8eafd8.post_count = "5";
block_td_uid_4_62b931a8eafd8.found_posts = "380";
block_td_uid_4_62b931a8eafd8.header_color = "";
block_td_uid_4_62b931a8eafd8.ajax_pagination_infinite_stop = "";
block_td_uid_4_62b931a8eafd8.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_4_62b931a8eafd8);
</script><div id=td_uid_4_62b931a8eafd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-redeschis-stagiunea-concertelor-de-promenada-in-parcul-alei/" rel="bookmark" class="td-image-wrap" title="S-a redeschis stagiunea concertelor de promenadă în Parcul Alei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/fanfara-alei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/fanfara-alei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/fanfara-alei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a redeschis stagiunea concertelor de promenadă în Parcul Alei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-redeschis-stagiunea-concertelor-de-promenada-in-parcul-alei/" rel="bookmark" title="S-a redeschis stagiunea concertelor de promenadă în Parcul Alei">S-a redeschis stagiunea concertelor de promenadă în Parcul Alei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/omagierea-poetului-mihai-eminescu-pe-meleaguri-giurgiuvene-la-133-de-ani-de-la-trecerea-in-nefiinta/" rel="bookmark" class="td-image-wrap" title="Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani de la trecerea în neființă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-12.14.47-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-12.14.47-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-12.14.47-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani de la trecerea în neființă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/omagierea-poetului-mihai-eminescu-pe-meleaguri-giurgiuvene-la-133-de-ani-de-la-trecerea-in-nefiinta/" rel="bookmark" title="Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani de la trecerea în neființă">Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sambata-11-iunie-sunteti-invitati-la-festivalul-judetean-calusul-ca-pe-vlasca/" rel="bookmark" class="td-image-wrap" title="Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe Vlașca”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/DSC0310-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/DSC0310-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/DSC0310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe Vlașca”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sambata-11-iunie-sunteti-invitati-la-festivalul-judetean-calusul-ca-pe-vlasca/" rel="bookmark" title="Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe Vlașca”">Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiectul-cu-finantare-federala-usa-understand-study-achieve2-s-a-incheiat-iata-parerile-unor-participanti-la-acest-proiect/" rel="bookmark" class="td-image-wrap" title="Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat. Iată părerile unor participanți la acest proiect"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285820003_1638905939809834_3748404567487706014_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285820003_1638905939809834_3748404567487706014_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285820003_1638905939809834_3748404567487706014_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat. Iată părerile unor participanți la acest proiect"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiectul-cu-finantare-federala-usa-understand-study-achieve2-s-a-incheiat-iata-parerile-unor-participanti-la-acest-proiect/" rel="bookmark" title="Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat. Iată părerile unor participanți la acest proiect">Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/casutele-de-autor-amplasate-in-parcurile-din-municipiul-giurgiu-au-fost-inaugurate-de-ziua-copilului/" rel="bookmark" class="td-image-wrap" title="Căsuțele de autor amplasate în parcurile din municipiul Giurgiu au fost inaugurate de Ziua Copilului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285666947_2138563119638565_7258434787379263499_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285666947_2138563119638565_7258434787379263499_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285666947_2138563119638565_7258434787379263499_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Căsuțele de autor amplasate în parcurile din municipiul Giurgiu au fost inaugurate de Ziua Copilului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/casutele-de-autor-amplasate-in-parcurile-din-municipiul-giurgiu-au-fost-inaugurate-de-ziua-copilului/" rel="bookmark" title="Căsuțele de autor amplasate în parcurile din municipiul Giurgiu au fost inaugurate de Ziua Copilului">Căsuțele de autor amplasate în parcurile din municipiul Giurgiu au fost&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62b931a8eafd8" data-td_block_id="td_uid_4_62b931a8eafd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62b931a8eafd8" data-td_block_id="td_uid_4_62b931a8eafd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_62b931a8edf08_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_62b931a8edf08" ><script>var block_td_uid_5_62b931a8edf08 = new tdBlock();
block_td_uid_5_62b931a8edf08.id = "td_uid_5_62b931a8edf08";
block_td_uid_5_62b931a8edf08.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_62b931a8edf08_rand","tdc_css_class":"td_uid_5_62b931a8edf08_rand","tdc_css_class_style":"td_uid_5_62b931a8edf08_rand_style"}';
block_td_uid_5_62b931a8edf08.td_column_number = "3";
block_td_uid_5_62b931a8edf08.block_type = "td_block_mega_menu";
block_td_uid_5_62b931a8edf08.post_count = "5";
block_td_uid_5_62b931a8edf08.found_posts = "1833";
block_td_uid_5_62b931a8edf08.header_color = "";
block_td_uid_5_62b931a8edf08.ajax_pagination_infinite_stop = "";
block_td_uid_5_62b931a8edf08.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_5_62b931a8edf08);
</script><div id=td_uid_5_62b931a8edf08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incep-lucrarile-de-reabilitare-si-modernizare-a-spitalului-de-pneumoftiziologie-izvoru/" rel="bookmark" class="td-image-wrap" title="Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289580002_401162145392923_6975196948592775572_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289580002_401162145392923_6975196948592775572_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289580002_401162145392923_6975196948592775572_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incep-lucrarile-de-reabilitare-si-modernizare-a-spitalului-de-pneumoftiziologie-izvoru/" rel="bookmark" title="Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru">Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anunt-recrutare-recenzori/" rel="bookmark" class="td-image-wrap" title="Anunț recrutare recenzori!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/important-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/important-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/important-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anunț recrutare recenzori!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anunt-recrutare-recenzori/" rel="bookmark" title="Anunț recrutare recenzori!">Anunț recrutare recenzori!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/recomandarile-directoarei-directiei-de-sanatate-publica-giurgiu-magdalena-marcut-pe-perioada-caniculei/" rel="bookmark" class="td-image-wrap" title="Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada caniculei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/canicula-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/canicula-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/canicula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada caniculei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/recomandarile-directoarei-directiei-de-sanatate-publica-giurgiu-magdalena-marcut-pe-perioada-caniculei/" rel="bookmark" title="Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada caniculei">Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vaccinarea-cu-a-patra-doza-impotriva-covid-19-poate-fi-facuta-la-cerere-in-cabinetele-medicilor-de-familie-si-in-centrele-de-vaccinare-vezi-care-sunt-adresele-acestora/" rel="bookmark" class="td-image-wrap" title="Vaccinarea cu a patra doză împotriva COVID-19 poate fi făcută la cerere, în cabinetele medicilor de familie și în centrele de vaccinare. Vezi care sunt adresele acestora…  "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinarea-anti-COVID-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinarea-anti-COVID-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinarea-anti-COVID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccinarea cu a patra doză împotriva COVID-19 poate fi făcută la cerere, în cabinetele medicilor de familie și în centrele de vaccinare. Vezi care sunt adresele acestora…  "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vaccinarea-cu-a-patra-doza-impotriva-covid-19-poate-fi-facuta-la-cerere-in-cabinetele-medicilor-de-familie-si-in-centrele-de-vaccinare-vezi-care-sunt-adresele-acestora/" rel="bookmark" title="Vaccinarea cu a patra doză împotriva COVID-19 poate fi făcută la cerere, în cabinetele medicilor de familie și în centrele de vaccinare. Vezi care sunt adresele acestora…  ">Vaccinarea cu a patra doză împotriva COVID-19 poate fi făcută la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-a-scos-la-concurs-zeci-de-posturi-de-medici-care-sunt-specialitatile-de-care-este-nevoie-urgenta/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean de Urgență a scos la concurs zeci de posturi de medici . Care sunt specialitățile de care este nevoie urgentă&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/doctor-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/doctor-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/doctor-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean de Urgență a scos la concurs zeci de posturi de medici . Care sunt specialitățile de care este nevoie urgentă&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-a-scos-la-concurs-zeci-de-posturi-de-medici-care-sunt-specialitatile-de-care-este-nevoie-urgenta/" rel="bookmark" title="Spitalul Județean de Urgență a scos la concurs zeci de posturi de medici . Care sunt specialitățile de care este nevoie urgentă&#8230;">Spitalul Județean de Urgență a scos la concurs zeci de posturi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62b931a8edf08" data-td_block_id="td_uid_5_62b931a8edf08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62b931a8edf08" data-td_block_id="td_uid_5_62b931a8edf08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62b931a8f26c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_62b931a8f26c0" ><script>var block_td_uid_6_62b931a8f26c0 = new tdBlock();
block_td_uid_6_62b931a8f26c0.id = "td_uid_6_62b931a8f26c0";
block_td_uid_6_62b931a8f26c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_62b931a8f26c0_rand","tdc_css_class":"td_uid_6_62b931a8f26c0_rand","tdc_css_class_style":"td_uid_6_62b931a8f26c0_rand_style"}';
block_td_uid_6_62b931a8f26c0.td_column_number = "3";
block_td_uid_6_62b931a8f26c0.block_type = "td_block_mega_menu";
block_td_uid_6_62b931a8f26c0.post_count = "5";
block_td_uid_6_62b931a8f26c0.found_posts = "1194";
block_td_uid_6_62b931a8f26c0.header_color = "";
block_td_uid_6_62b931a8f26c0.ajax_pagination_infinite_stop = "";
block_td_uid_6_62b931a8f26c0.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_6_62b931a8f26c0);
</script><div id=td_uid_6_62b931a8f26c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-in-fata-celui-mai-important-examen/" rel="bookmark" class="td-image-wrap" title="Victoria Adunații Copăceni, în faţa celui mai important examen"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria Adunații Copăceni, în faţa celui mai important examen"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-in-fata-celui-mai-important-examen/" rel="bookmark" title="Victoria Adunații Copăceni, în faţa celui mai important examen">Victoria Adunații Copăceni, în faţa celui mai important examen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/david-popovici-sunt-un-pusti-care-inoata-repede-un-tip-banal-capabil-sa-faca-lucruri-extraordinare-sa-inspire-oameni-si-care-are-alaturi-de-el-oameni-extraordinari/" rel="bookmark" class="td-image-wrap" title="David Popovici: „Sunt un puști care înoată repede, un tip banal capabil să facă lucruri extraordinare, să inspire oameni și care are alături de el oameni extraordinari.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289605184_10228681928136619_5208763330554850943_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289605184_10228681928136619_5208763330554850943_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289605184_10228681928136619_5208763330554850943_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="David Popovici: „Sunt un puști care înoată repede, un tip banal capabil să facă lucruri extraordinare, să inspire oameni și care are alături de el oameni extraordinari.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/david-popovici-sunt-un-pusti-care-inoata-repede-un-tip-banal-capabil-sa-faca-lucruri-extraordinare-sa-inspire-oameni-si-care-are-alaturi-de-el-oameni-extraordinari/" rel="bookmark" title="David Popovici: „Sunt un puști care înoată repede, un tip banal capabil să facă lucruri extraordinare, să inspire oameni și care are alături de el oameni extraordinari.”">David Popovici: „Sunt un puști care înoată repede, un tip banal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/david-popovici-castiga-aurul-si-la-100m-dupa-un-finis-incredibil/" rel="bookmark" class="td-image-wrap" title="David Popovici câștigă AURUL și la 100 m, după un finiș incredibil"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/f35386ed-2f65-4d80-a08f-edf5e485fb31-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/f35386ed-2f65-4d80-a08f-edf5e485fb31-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/f35386ed-2f65-4d80-a08f-edf5e485fb31-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="David Popovici câștigă AURUL și la 100 m, după un finiș incredibil"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/david-popovici-castiga-aurul-si-la-100m-dupa-un-finis-incredibil/" rel="bookmark" title="David Popovici câștigă AURUL și la 100 m, după un finiș incredibil">David Popovici câștigă AURUL și la 100 m, după un finiș&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/antrenorul-echipei-dunarea-giurgiu-prof-dorian-garlea-raspunde-celor-care-fac-acuzatii-nefondate-pe-facebook-unor-alte-persoane-considerandu-se-singurul-responsabil-pentru-esecul-echipei/" rel="bookmark" class="td-image-wrap" title="Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, răspunde celor care fac acuzații nefondate pe Facebook, unor alte persoane, considerându-se singurul responsabil pentru eșecul echipei!    "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/Garlea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/Garlea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/Garlea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, răspunde celor care fac acuzații nefondate pe Facebook, unor alte persoane, considerându-se singurul responsabil pentru eșecul echipei!    "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/antrenorul-echipei-dunarea-giurgiu-prof-dorian-garlea-raspunde-celor-care-fac-acuzatii-nefondate-pe-facebook-unor-alte-persoane-considerandu-se-singurul-responsabil-pentru-esecul-echipei/" rel="bookmark" title="Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, răspunde celor care fac acuzații nefondate pe Facebook, unor alte persoane, considerându-se singurul responsabil pentru eșecul echipei!    ">Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, răspunde celor care fac&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/antrenorul-echipei-dunarea-giurgiu-prof-dorian-garlea-se-considera-singurul-responsabil-pentru-esecul-echipei-el-da-o-replica-celor-ce-il-acuza-pe-viceprimar-de-acest-insucces/" rel="bookmark" class="td-image-wrap" title="Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, se consideră singurul responsabil pentru eșecul echipei! El dă o replică celor ce îl acuză pe viceprimar de acest insucces…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/garle-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/garle-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/garle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, se consideră singurul responsabil pentru eșecul echipei! El dă o replică celor ce îl acuză pe viceprimar de acest insucces…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/antrenorul-echipei-dunarea-giurgiu-prof-dorian-garlea-se-considera-singurul-responsabil-pentru-esecul-echipei-el-da-o-replica-celor-ce-il-acuza-pe-viceprimar-de-acest-insucces/" rel="bookmark" title="Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, se consideră singurul responsabil pentru eșecul echipei! El dă o replică celor ce îl acuză pe viceprimar de acest insucces…">Antrenorul echipei Dunărea Giurgiu, prof. Dorian Gârlea, se consideră singurul responsabil&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62b931a8f26c0" data-td_block_id="td_uid_6_62b931a8f26c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62b931a8f26c0" data-td_block_id="td_uid_6_62b931a8f26c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_62b931a9023b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_62b931a9023b4" ><script>var block_td_uid_7_62b931a9023b4 = new tdBlock();
block_td_uid_7_62b931a9023b4.id = "td_uid_7_62b931a9023b4";
block_td_uid_7_62b931a9023b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_62b931a9023b4_rand","tdc_css_class":"td_uid_7_62b931a9023b4_rand","tdc_css_class_style":"td_uid_7_62b931a9023b4_rand_style"}';
block_td_uid_7_62b931a9023b4.td_column_number = "3";
block_td_uid_7_62b931a9023b4.block_type = "td_block_mega_menu";
block_td_uid_7_62b931a9023b4.post_count = "5";
block_td_uid_7_62b931a9023b4.found_posts = "5346";
block_td_uid_7_62b931a9023b4.header_color = "";
block_td_uid_7_62b931a9023b4.ajax_pagination_infinite_stop = "";
block_td_uid_7_62b931a9023b4.max_num_pages = "1070";
tdBlocksArray.push(block_td_uid_7_62b931a9023b4);
</script><div id=td_uid_7_62b931a9023b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-va-fi-pretul-carburantului-de-la-1-iulie-in-romania-ce-solutii-au-gasit-guvernele-celorlalte-state-din-europa/" rel="bookmark" class="td-image-wrap" title="Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/pompita-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/pompita-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/pompita-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-va-fi-pretul-carburantului-de-la-1-iulie-in-romania-ce-solutii-au-gasit-guvernele-celorlalte-state-din-europa/" rel="bookmark" title="Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!">Care va fi prețul carburantului de la 1 iulie, în România&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-reactor-al-centralei-nucleare-din-bulgaria-a-fost-oprit-din-cauza-defectiunilor-creand-panica-in-randul-tarilor-apropiate-inclusiv-romaniei/" rel="bookmark" class="td-image-wrap" title="Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kozlod-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kozlod-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kozlod-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-reactor-al-centralei-nucleare-din-bulgaria-a-fost-oprit-din-cauza-defectiunilor-creand-panica-in-randul-tarilor-apropiate-inclusiv-romaniei/" rel="bookmark" title="Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României">Un reactor al centralei nucleare din Bulgaria a fost oprit din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/judecatorul-giurgiuvean-lucian-netejoru-iese-la-pensie/" rel="bookmark" class="td-image-wrap" title="Judecătorul giurgiuvean, Lucian Netejoru, șeful Inspecției judiciare din CSM, iese la Pensie!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/netej-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/netej-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/netej-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judecătorul giurgiuvean, Lucian Netejoru, șeful Inspecției judiciare din CSM, iese la Pensie!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/judecatorul-giurgiuvean-lucian-netejoru-iese-la-pensie/" rel="bookmark" title="Judecătorul giurgiuvean, Lucian Netejoru, șeful Inspecției judiciare din CSM, iese la Pensie!">Judecătorul giurgiuvean, Lucian Netejoru, șeful Inspecției judiciare din CSM, iese la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-capra-a-devenit-eroina-de-razboi-in-ucraina-vezi-de-ce/" rel="bookmark" class="td-image-wrap" title="O capră a devenit  eroină de război în Ucraina! Vezi de ce…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kapira-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kapira-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kapira-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O capră a devenit  eroină de război în Ucraina! Vezi de ce…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-capra-a-devenit-eroina-de-razboi-in-ucraina-vezi-de-ce/" rel="bookmark" title="O capră a devenit  eroină de război în Ucraina! Vezi de ce…">O capră a devenit  eroină de război în Ucraina! Vezi de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-giurgiu-gabriela-horga-terenurile-agricole-extravilane-din-categorii-inferioare-pot-fi-utilizate-pentru-producerea-de-energie-din-surse-regenerabile/" rel="bookmark" class="td-image-wrap" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/bita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-giurgiu-gabriela-horga-terenurile-agricole-extravilane-din-categorii-inferioare-pot-fi-utilizate-pentru-producerea-de-energie-din-surse-regenerabile/" rel="bookmark" title="Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare pot fi utilizate pentru producerea de energie din surse regenerabile!”">Deputat PNL Giurgiu, Gabriela HORGA: „Terenurile agricole extravilane din categorii inferioare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62b931a9023b4" data-td_block_id="td_uid_7_62b931a9023b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62b931a9023b4" data-td_block_id="td_uid_7_62b931a9023b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-171123" class="td-post-template-4 post-171123 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-educatie td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-e1656241282382.jpg" data-caption=""><img width="900" height="525" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-e1656241282382.jpg" alt="" title="note 3"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a></li></ul>                <h1 class="entry-title">TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-26T14:01:55+00:00" >26 iunie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-171123">626</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Ftop-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TOP-ul+celor+mai+%E2%80%9Dproaste%E2%80%9D+%C8%99coli+%28+ca+rezultate+la+Evaluarea+Na%C8%9Bional%C4%83%29%2C+din+jude%C8%9Bul+Giurgiu%2C+implicit+din+Rom%C3%A2nia%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Ftop-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-e1656241282382.jpg&description=TOP-ul+celor+mai+%E2%80%9Dproaste%E2%80%9D+%C8%99coli+%28+ca+rezultate+la+Evaluarea+Na%C8%9Bional%C4%83%29%2C+din+jude%C8%9Bul+Giurgiu%2C+implicit+din+Rom%C3%A2nia%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România! %0A%0A https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_62b931a90bca5_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<h3 dir="auto">Recordul, încă odată atins anul acesta, de a ne situa,  ca județ, la coada clasamentului privind rezultatele obținute la examenul de Evaluare Națională, pe locul penultim, înaintea județului Teleorman, a dat apă la moară celor care au dorit să facă tot felul de comentarii malițioase  și să alcătuiască liste cu clasamente năucitoare, la nivel de țară&#8230;</h3>
<h3 dir="auto">Iată mai jos un Top inedit alcătuit,  în urma rezultatelor obținute la examenul de Evaluare Națională, de către doamna Irina Ghiordănescu , privind ”Cele mai proaste 10 școli din județul Giurgiu, implicit din România”,  după cum consideră domnia sa:</h3>
<h3 dir="auto">”Pe locul 1 în topul prostiei se clasează Școala din Găujani;</h3>
</div>
<div dir="auto">Locul 2 în topul prostiei &#8211; Școala nr. 3 din Municipiul  Giurgiu;</div>
<div dir="auto">Locul 3 în topul prostiei- Școala din Săbăreni;</div>
<div dir="auto">Locul 4 în topul prostiei- Școala din comuna Daia.</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<h3 dir="auto">”<em>Toate aceste școli, trebuie URGENT controlate de către IȘJ Giurgiu. E clar că ceva e putred. Ori profesorii sunt lipsiți de profesionalism, ori elevii au probleme de sănătate. </em></h3>
<h3 dir="auto"><em>Trebuie cercetați învățătorii acestor copii care au terminat clasa VIII-a cu astfel de rezultate. ÎNVĂȚĂTORILOR, trebuie să le fie testate cunoștințele la aritmetică și gramatică. </em></h3>
<h3 dir="auto"><em>Se știe că o învățătoare din județ, nu știe efectua ordinea operațiilor aritmetice, iar alta, nu știe gramatica elementară a limbii române. Dacă copiii încep prost din clasa I-a și așa o duc până în clasa VIII-a&#8230;” &#8211; mai scrie autoarea acestui material</em> .</h3>
<h3 dir="auto">Comentariile la toate cele de mai sus, le faceți dumneavoastră, cititorii&#8230;</h3>
<p><img loading="lazy" class="alignleft size-full wp-image-171124" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/rusine-e1656241054798.jpg" alt="" width="900" height="490" /></p>
<h3><strong>(Jurnal)</strong></h3>
<p>&nbsp;</p>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Ftop-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TOP-ul+celor+mai+%E2%80%9Dproaste%E2%80%9D+%C8%99coli+%28+ca+rezultate+la+Evaluarea+Na%C8%9Bional%C4%83%29%2C+din+jude%C8%9Bul+Giurgiu%2C+implicit+din+Rom%C3%A2nia%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Ftop-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-e1656241282382.jpg&description=TOP-ul+celor+mai+%E2%80%9Dproaste%E2%80%9D+%C8%99coli+%28+ca+rezultate+la+Evaluarea+Na%C8%9Bional%C4%83%29%2C+din+jude%C8%9Bul+Giurgiu%2C+implicit+din+Rom%C3%A2nia%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România! %0A%0A https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/un-reactor-al-centralei-nucleare-din-bulgaria-a-fost-oprit-din-cauza-defectiunilor-creand-panica-in-randul-tarilor-apropiate-inclusiv-romaniei/">Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/">Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-06-26T14:01:55+00:00"><meta itemprop="dateModified" content="2022-06-26T14:02:12+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="TOP-ul celor mai ”proaste” școli ( ca rezultate la Evaluarea Națională), din județul Giurgiu, implicit din România!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/note-3-e1656241282382.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="525"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_62b931a90d26a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62b931a90d26a" ><script>var block_td_uid_10_62b931a90d26a = new tdBlock();
block_td_uid_10_62b931a90d26a.id = "td_uid_10_62b931a90d26a";
block_td_uid_10_62b931a90d26a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_62b931a90d26a_rand","td_column_number":3,"live_filter_cur_post_id":171123,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_62b931a90d26a_rand","tdc_css_class_style":"td_uid_10_62b931a90d26a_rand_style"}';
block_td_uid_10_62b931a90d26a.td_column_number = "3";
block_td_uid_10_62b931a90d26a.block_type = "td_block_related_posts";
block_td_uid_10_62b931a90d26a.post_count = "3";
block_td_uid_10_62b931a90d26a.found_posts = "24505";
block_td_uid_10_62b931a90d26a.header_color = "";
block_td_uid_10_62b931a90d26a.ajax_pagination_infinite_stop = "";
block_td_uid_10_62b931a90d26a.max_num_pages = "8169";
tdBlocksArray.push(block_td_uid_10_62b931a90d26a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_62b931a9283ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_62b931a90d26a" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_62b931a9283fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_62b931a90d26a" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_62b931a90d26a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-va-fi-pretul-carburantului-de-la-1-iulie-in-romania-ce-solutii-au-gasit-guvernele-celorlalte-state-din-europa/" rel="bookmark" class="td-image-wrap" title="Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/pompita-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/pompita-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/pompita-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-va-fi-pretul-carburantului-de-la-1-iulie-in-romania-ce-solutii-au-gasit-guvernele-celorlalte-state-din-europa/" rel="bookmark" title="Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!">Care va fi prețul carburantului de la 1 iulie, în România. Ce soluții au găsit Guvernele celorlalte state din Europa!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/" rel="bookmark" class="td-image-wrap" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/jandarmi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/jandarmeria-giurgiu-cauta-cadre-noi-in-prezent-sunt-35-de-posturi-vacante/" rel="bookmark" title="Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!">Jandarmeria Giurgiu caută cadre noi! În prezent sunt 35 de posturi vacante!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-reactor-al-centralei-nucleare-din-bulgaria-a-fost-oprit-din-cauza-defectiunilor-creand-panica-in-randul-tarilor-apropiate-inclusiv-romaniei/" rel="bookmark" class="td-image-wrap" title="Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kozlod-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kozlod-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/kozlod-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-reactor-al-centralei-nucleare-din-bulgaria-a-fost-oprit-din-cauza-defectiunilor-creand-panica-in-randul-tarilor-apropiate-inclusiv-romaniei/" rel="bookmark" title="Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României">Un reactor al centralei nucleare din Bulgaria a fost oprit din cauza defecțiunilor, creând panică în rândul țărilor apropiate, inclusiv României</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62b931a90d26a" data-td_block_id="td_uid_10_62b931a90d26a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_62b931a90d26a" data-td_block_id="td_uid_10_62b931a90d26a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=top-ul-celor-mai-proaste-scoli-ca-rezultate-la-evaluarea-nationala-din-judetul-giurgiu-implicit-din-romania#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.6-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_62b931a92a444_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_62b931a92a444" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_62b931a92a444 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer senin</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_62b931a92a444"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_62b931a92a444">
				<input id="td_uid_14_62b931a92a444" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_14_62b931a92a444"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_62b931a92a444">
					<span class="td-big-degrees">18.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">75						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.4kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">3						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">27 June 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5294 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.9471 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.7699 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.27 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_62b931aa44b1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_62b931aa44b1e" ><script>var block_td_uid_15_62b931aa44b1e = new tdBlock();
block_td_uid_15_62b931aa44b1e.id = "td_uid_15_62b931aa44b1e";
block_td_uid_15_62b931aa44b1e.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_62b931aa44b1e_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_62b931aa44b1e_rand","tdc_css_class_style":"td_uid_15_62b931aa44b1e_rand_style"}';
block_td_uid_15_62b931aa44b1e.td_column_number = "1";
block_td_uid_15_62b931aa44b1e.block_type = "td_block_15";
block_td_uid_15_62b931aa44b1e.post_count = "4";
block_td_uid_15_62b931aa44b1e.found_posts = "19889";
block_td_uid_15_62b931aa44b1e.header_color = "#";
block_td_uid_15_62b931aa44b1e.ajax_pagination_infinite_stop = "";
block_td_uid_15_62b931aa44b1e.max_num_pages = "4973";
tdBlocksArray.push(block_td_uid_15_62b931aa44b1e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_62b931aa44b1e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-parcheaza-unii-giurgiuveni-cand-se-intorc-in-tara/" rel="bookmark" class="td-image-wrap" title="Cum parchează unii giurgiuveni când se întorc în țară&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-15.30.43-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-15.30.43-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-24-at-15.30.43-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum parchează unii giurgiuveni când se întorc în țară&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-parcheaza-unii-giurgiuveni-cand-se-intorc-in-tara/" rel="bookmark" title="Cum parchează unii giurgiuveni când se întorc în țară&#8230;!">Cum parchează unii giurgiuveni când se întorc în țară&#8230;!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-in-fata-celui-mai-important-examen/" rel="bookmark" class="td-image-wrap" title="Victoria Adunații Copăceni, în faţa celui mai important examen"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria Adunații Copăceni, în faţa celui mai important examen"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-in-fata-celui-mai-important-examen/" rel="bookmark" title="Victoria Adunații Copăceni, în faţa celui mai important examen">Victoria Adunații Copăceni, în faţa celui mai important examen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/micii-producatori-locali-din-piata-centrala-mutati-intr-o-noua-locatie/" rel="bookmark" class="td-image-wrap" title="Micii producători locali din Piața Centrală mutați într-o nouă locație"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289603020_2153906814770862_2037381244760428884_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289603020_2153906814770862_2037381244760428884_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289603020_2153906814770862_2037381244760428884_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Micii producători locali din Piața Centrală mutați într-o nouă locație"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/micii-producatori-locali-din-piata-centrala-mutati-intr-o-noua-locatie/" rel="bookmark" title="Micii producători locali din Piața Centrală mutați într-o nouă locație">Micii producători locali din Piața Centrală mutați într-o nouă locație</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apa-service-va-intrerupe-luni-27-iunie-alimentarea-cu-apa-potabila-vezi-care-sunt-zonele-afectate/" rel="bookmark" class="td-image-wrap" title="Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă. Vezi care sunt zonele afectate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/275249018_2074910902670454_8079444102868848445_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/275249018_2074910902670454_8079444102868848445_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/275249018_2074910902670454_8079444102868848445_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă. Vezi care sunt zonele afectate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apa-service-va-intrerupe-luni-27-iunie-alimentarea-cu-apa-potabila-vezi-care-sunt-zonele-afectate/" rel="bookmark" title="Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă. Vezi care sunt zonele afectate">Apa Service va întrerupe luni, 27 iunie, alimentarea cu apă potabilă....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62b931aa44b1e" data-td_block_id="td_uid_15_62b931aa44b1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_62b931aa44b1e" data-td_block_id="td_uid_15_62b931aa44b1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_62b931ab91d98_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_62b931ab91fad_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_62b931ab91fad" ><script>var block_td_uid_17_62b931ab91fad = new tdBlock();
block_td_uid_17_62b931ab91fad.id = "td_uid_17_62b931ab91fad";
block_td_uid_17_62b931ab91fad.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_62b931ab91fad_rand","tdc_css_class":"td_uid_17_62b931ab91fad_rand","tdc_css_class_style":"td_uid_17_62b931ab91fad_rand_style"}';
block_td_uid_17_62b931ab91fad.td_column_number = "1";
block_td_uid_17_62b931ab91fad.block_type = "td_block_7";
block_td_uid_17_62b931ab91fad.post_count = "3";
block_td_uid_17_62b931ab91fad.found_posts = "5";
block_td_uid_17_62b931ab91fad.header_color = "";
block_td_uid_17_62b931ab91fad.ajax_pagination_infinite_stop = "";
block_td_uid_17_62b931ab91fad.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_62b931ab91fad);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_62b931ab91fad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_62b931ab9463a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_62b931ab9463a" ><script>var block_td_uid_18_62b931ab9463a = new tdBlock();
block_td_uid_18_62b931ab9463a.id = "td_uid_18_62b931ab9463a";
block_td_uid_18_62b931ab9463a.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_62b931ab9463a_rand","tdc_css_class":"td_uid_18_62b931ab9463a_rand","tdc_css_class_style":"td_uid_18_62b931ab9463a_rand_style"}';
block_td_uid_18_62b931ab9463a.td_column_number = "1";
block_td_uid_18_62b931ab9463a.block_type = "td_block_7";
block_td_uid_18_62b931ab9463a.post_count = "3";
block_td_uid_18_62b931ab9463a.found_posts = "25485";
block_td_uid_18_62b931ab9463a.header_color = "";
block_td_uid_18_62b931ab9463a.ajax_pagination_infinite_stop = "";
block_td_uid_18_62b931ab9463a.max_num_pages = "8495";
tdBlocksArray.push(block_td_uid_18_62b931ab9463a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_62b931ab9463a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_62b931abc9d2d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_62b931abc9d2d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">24473</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">6753</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5346</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">2040</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1833</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1246</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1194</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">380</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ultima-scoala-construita-in-municipiu-a-implinit-20-de-ani-de-la-infiintare/" rel="bookmark" class="td-image-wrap" title="Ultima şcoală construită în municipiu a împlinit 20 de ani de la înfiinţare"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/scoala-AMV-4-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/scoala-AMV-4-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/scoala-AMV-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultima şcoală construită în municipiu a împlinit 20 de ani de la înfiinţare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ultima-scoala-construita-in-municipiu-a-implinit-20-de-ani-de-la-infiintare/" rel="bookmark" title="Ultima şcoală construită în municipiu a împlinit 20 de ani de la înfiinţare">Ultima şcoală construită în municipiu a împlinit 20 de ani de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-24T09:20:08+00:00" >24 noiembrie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/replica-la-drept-la-replica-sesizarile-privind-ghiseul-unic-dau-frisoane-conducerii-ajpf-giurgiu/" rel="bookmark" class="td-image-wrap" title="Replică la Drept la Replică! Sesizările privind Ghișeul Unic, dau frisoane  conducerii AJPF Giurgiu!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/directia-de-finante-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/directia-de-finante-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/06/directia-de-finante-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Replică la Drept la Replică! Sesizările privind Ghișeul Unic, dau frisoane  conducerii AJPF Giurgiu!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/replica-la-drept-la-replica-sesizarile-privind-ghiseul-unic-dau-frisoane-conducerii-ajpf-giurgiu/" rel="bookmark" title="Replică la Drept la Replică! Sesizările privind Ghișeul Unic, dau frisoane  conducerii AJPF Giurgiu!">Replică la Drept la Replică! Sesizările privind Ghișeul Unic, dau frisoane  conducerii...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-08T20:55:28+00:00" >8 iunie 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 62b931abe527e
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-22 11:26:53+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"171123"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.6' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>