<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/jurnalgiurgiuvean.ro\/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta\/?utm_source=rss&utm_medium=rss&utm_campaign=politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-scaled.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă" href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=6.0.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.8.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.1' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/179830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=179830' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fpolitia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fpolitia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta&#038;amp=1">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta&#038;amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/8.jpg');
    }
</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<meta name="google-site-verification" content="Vy-GVWV9T5ZT0jfyOlMXkB7XI1dCUkuMY5NjEe8xvsE" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/",
                                "name": "Poliția Română vă transmite o serie de recomandări pentru cumpărături online în..."                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			#engie img{
	height:350px!important;
	width:350px!important;
}
#engie div{
	height:350px;
}
.td-header-sp-logo{
	display:none!important;
	
}
@media screen and (min-width: 480px) {.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle{

	}}
.td-icon-xing:before {
	content:'\e836'!important;
}

.td-all-devices img{
	max-width:146%!important;
}
.td-icon-youtube:before {
	content: '\e818'!important;
}
.td-header-menu-wrap.td-header-gradient{
	background:#CB1A1A;

}
.td-header-menu-wrap.td-header-gradient a{
	color:#fff;
}
.block-mega-child-cats a{
	color:#000!important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-179830 single-format-standard politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/category/Media-News-Company/Jurnal-giurgiuvean-627040497372264/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/JurnalGiurgiuvean2021" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-26376"><a href="/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                joi, noiembrie 10, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-meniu-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_636d3db705677_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_636d3db705677" ><script>var block_td_uid_1_636d3db705677 = new tdBlock();
block_td_uid_1_636d3db705677.id = "td_uid_1_636d3db705677";
block_td_uid_1_636d3db705677.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_636d3db705677_rand","tdc_css_class":"td_uid_1_636d3db705677_rand","tdc_css_class_style":"td_uid_1_636d3db705677_rand_style"}';
block_td_uid_1_636d3db705677.td_column_number = "3";
block_td_uid_1_636d3db705677.block_type = "td_block_mega_menu";
block_td_uid_1_636d3db705677.post_count = "4";
block_td_uid_1_636d3db705677.found_posts = "26710";
block_td_uid_1_636d3db705677.header_color = "";
block_td_uid_1_636d3db705677.ajax_pagination_infinite_stop = "";
block_td_uid_1_636d3db705677.max_num_pages = "6678";
tdBlocksArray.push(block_td_uid_1_636d3db705677);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_636d3db705677" id="td_uid_2_636d3db72076a" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_1_636d3db705677"  id="td_uid_3_636d3db7207ae" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="3" href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_1_636d3db705677"  id="td_uid_4_636d3db7207d5" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="4" href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a><a class="mega-menu-sub-cat-td_uid_1_636d3db705677"  id="td_uid_5_636d3db7207f7" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="6" href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a><a class="mega-menu-sub-cat-td_uid_1_636d3db705677"  id="td_uid_6_636d3db720818" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="7" href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a><a class="mega-menu-sub-cat-td_uid_1_636d3db705677"  id="td_uid_7_636d3db720838" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="8" href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a><a class="mega-menu-sub-cat-td_uid_1_636d3db705677"  id="td_uid_8_636d3db720858" data-td_block_id="td_uid_1_636d3db705677" data-td_filter_value="9" href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></div></div><div id=td_uid_1_636d3db705677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/" rel="bookmark" class="td-image-wrap" title="Zoom adaugă funcții de e-mail și calendar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoom adaugă funcții de e-mail și calendar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/" rel="bookmark" title="Zoom adaugă funcții de e-mail și calendar">Zoom adaugă funcții de e-mail și calendar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/" rel="bookmark" class="td-image-wrap" title="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/" rel="bookmark" title="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă">Poliția Română vă transmite o serie de recomandări pentru cumpărături online&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/" rel="bookmark" class="td-image-wrap" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/" rel="bookmark" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal">Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sorin-cepraga-director-termoelectrica-giurgiu-cei-ce-nu-si-vor-plati-facturile-la-caldura-in-aceasta-iarna-vor-fi-intrerupti-de-la-sistemul-de-termoficare-a-orasului/" rel="bookmark" class="td-image-wrap" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sorin-cepraga-director-termoelectrica-giurgiu-cei-ce-nu-si-vor-plati-facturile-la-caldura-in-aceasta-iarna-vor-fi-intrerupti-de-la-sistemul-de-termoficare-a-orasului/" rel="bookmark" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”">Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_636d3db705677" data-td_block_id="td_uid_1_636d3db705677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_636d3db705677" data-td_block_id="td_uid_1_636d3db705677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_636d3db721dfc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_636d3db721dfc" ><script>var block_td_uid_9_636d3db721dfc = new tdBlock();
block_td_uid_9_636d3db721dfc.id = "td_uid_9_636d3db721dfc";
block_td_uid_9_636d3db721dfc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_636d3db721dfc_rand","tdc_css_class":"td_uid_9_636d3db721dfc_rand","tdc_css_class_style":"td_uid_9_636d3db721dfc_rand_style"}';
block_td_uid_9_636d3db721dfc.td_column_number = "3";
block_td_uid_9_636d3db721dfc.block_type = "td_block_mega_menu";
block_td_uid_9_636d3db721dfc.post_count = "5";
block_td_uid_9_636d3db721dfc.found_posts = "5613";
block_td_uid_9_636d3db721dfc.header_color = "";
block_td_uid_9_636d3db721dfc.ajax_pagination_infinite_stop = "";
block_td_uid_9_636d3db721dfc.max_num_pages = "1123";
tdBlocksArray.push(block_td_uid_9_636d3db721dfc);
</script><div id=td_uid_9_636d3db721dfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vineri-camera-de-comert-industrie-si-agricultura-giurgiu-premiaza-cele-mai-performante-societati-comerciale-din-judet-la-topul-firmelor-2021/" rel="bookmark" class="td-image-wrap" title="Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu premiază cele mai performante societăți comerciale din județ, la „Topul FIRMELOR 2021”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.39.48-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.39.48-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.39.48-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu premiază cele mai performante societăți comerciale din județ, la „Topul FIRMELOR 2021”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vineri-camera-de-comert-industrie-si-agricultura-giurgiu-premiaza-cele-mai-performante-societati-comerciale-din-judet-la-topul-firmelor-2021/" rel="bookmark" title="Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu premiază cele mai performante societăți comerciale din județ, la „Topul FIRMELOR 2021”">Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-8-noiembrie-ii-sarbatorim-pe-sfintii-arhangheli-mihail-si-gavril-paznicii-oamenilor-de-ce-nu-ai-voie-sa-lucrezi-in-aceasta-zi/" rel="bookmark" class="td-image-wrap" title="Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL, paznicii oamenilor!! De ce nu ai voie să lucrezi în această zi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/mihagav-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/mihagav-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/mihagav-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL, paznicii oamenilor!! De ce nu ai voie să lucrezi în această zi&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-8-noiembrie-ii-sarbatorim-pe-sfintii-arhangheli-mihail-si-gavril-paznicii-oamenilor-de-ce-nu-ai-voie-sa-lucrezi-in-aceasta-zi/" rel="bookmark" title="Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL, paznicii oamenilor!! De ce nu ai voie să lucrezi în această zi&#8230;">Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-usr-giurgiu-explica-cine-sunt-de-fapt-cei-aproape-100-de-membri-ce-au-demisionat-recent-din-partid/" rel="bookmark" class="td-image-wrap" title="Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape 100 de membri ce au demisionat recent din Partid."><img width="200" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/cipis-200x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/cipis-200x150.jpeg 200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/cipis-80x60.jpeg 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape 100 de membri ce au demisionat recent din Partid."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-usr-giurgiu-explica-cine-sunt-de-fapt-cei-aproape-100-de-membri-ce-au-demisionat-recent-din-partid/" rel="bookmark" title="Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape 100 de membri ce au demisionat recent din Partid.">Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-surpriza-au-avut-politistii-rutieri-cand-l-au-verificat-in-baza-de-date-pe-un-sofer-surprins-cu-o-masina-neinmatriculata/" rel="bookmark" class="td-image-wrap" title="Ce surpriză au avut polițiștii rutieri când l-au verificat în baza de date pe un șofer surprins cu o mașină neînmatriculată."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/neinmatr-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/neinmatr-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/neinmatr-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce surpriză au avut polițiștii rutieri când l-au verificat în baza de date pe un șofer surprins cu o mașină neînmatriculată."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-surpriza-au-avut-politistii-rutieri-cand-l-au-verificat-in-baza-de-date-pe-un-sofer-surprins-cu-o-masina-neinmatriculata/" rel="bookmark" title="Ce surpriză au avut polițiștii rutieri când l-au verificat în baza de date pe un șofer surprins cu o mașină neînmatriculată.">Ce surpriză au avut polițiștii rutieri când l-au verificat în baza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-pandemia-ne-a-fortat-sa-acceleram-digitalizarea-atat-in-sectorul-public-cat-si-in-cel-privat/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât în sectorul public, cât și în cel privat&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/panem-e1667716645558-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/panem-e1667716645558-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/panem-e1667716645558-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât în sectorul public, cât și în cel privat&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-pandemia-ne-a-fortat-sa-acceleram-digitalizarea-atat-in-sectorul-public-cat-si-in-cel-privat/" rel="bookmark" title="Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât în sectorul public, cât și în cel privat&#8230;!”">Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_636d3db721dfc" data-td_block_id="td_uid_9_636d3db721dfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_636d3db721dfc" data-td_block_id="td_uid_9_636d3db721dfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/category/Media-News-Company/Jurnal-giurgiuvean-627040497372264/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/JurnalGiurgiuvean2021" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_10_636d3db72b35e_rand td_block_template_1"><div class="td-all-devices"><a href="/"><img src="/wp-content/uploads/2022/08/logo-stripe-1.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_636d3db72c000_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_636d3db72c000" ><script>var block_td_uid_11_636d3db72c000 = new tdBlock();
block_td_uid_11_636d3db72c000.id = "td_uid_11_636d3db72c000";
block_td_uid_11_636d3db72c000.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_636d3db72c000_rand","tdc_css_class":"td_uid_11_636d3db72c000_rand","tdc_css_class_style":"td_uid_11_636d3db72c000_rand_style"}';
block_td_uid_11_636d3db72c000.td_column_number = "3";
block_td_uid_11_636d3db72c000.block_type = "td_block_mega_menu";
block_td_uid_11_636d3db72c000.post_count = "4";
block_td_uid_11_636d3db72c000.found_posts = "26710";
block_td_uid_11_636d3db72c000.header_color = "";
block_td_uid_11_636d3db72c000.ajax_pagination_infinite_stop = "";
block_td_uid_11_636d3db72c000.max_num_pages = "6678";
tdBlocksArray.push(block_td_uid_11_636d3db72c000);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_636d3db72c000" id="td_uid_12_636d3db74fac4" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_636d3db72c000"  id="td_uid_13_636d3db74fb0e" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="3" href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_11_636d3db72c000"  id="td_uid_14_636d3db74fb38" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="4" href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a><a class="mega-menu-sub-cat-td_uid_11_636d3db72c000"  id="td_uid_15_636d3db74fb75" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="6" href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a><a class="mega-menu-sub-cat-td_uid_11_636d3db72c000"  id="td_uid_16_636d3db74fb97" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="7" href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a><a class="mega-menu-sub-cat-td_uid_11_636d3db72c000"  id="td_uid_17_636d3db74fbc2" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="8" href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a><a class="mega-menu-sub-cat-td_uid_11_636d3db72c000"  id="td_uid_18_636d3db74fbe4" data-td_block_id="td_uid_11_636d3db72c000" data-td_filter_value="9" href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></div></div><div id=td_uid_11_636d3db72c000 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/" rel="bookmark" class="td-image-wrap" title="Zoom adaugă funcții de e-mail și calendar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoom adaugă funcții de e-mail și calendar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/" rel="bookmark" title="Zoom adaugă funcții de e-mail și calendar">Zoom adaugă funcții de e-mail și calendar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/" rel="bookmark" class="td-image-wrap" title="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/" rel="bookmark" title="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă">Poliția Română vă transmite o serie de recomandări pentru cumpărături online&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/" rel="bookmark" class="td-image-wrap" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/" rel="bookmark" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal">Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sorin-cepraga-director-termoelectrica-giurgiu-cei-ce-nu-si-vor-plati-facturile-la-caldura-in-aceasta-iarna-vor-fi-intrerupti-de-la-sistemul-de-termoficare-a-orasului/" rel="bookmark" class="td-image-wrap" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sorin-cepraga-director-termoelectrica-giurgiu-cei-ce-nu-si-vor-plati-facturile-la-caldura-in-aceasta-iarna-vor-fi-intrerupti-de-la-sistemul-de-termoficare-a-orasului/" rel="bookmark" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”">Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_636d3db72c000" data-td_block_id="td_uid_11_636d3db72c000"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_636d3db72c000" data-td_block_id="td_uid_11_636d3db72c000"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_636d3db750a81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_636d3db750a81" ><script>var block_td_uid_19_636d3db750a81 = new tdBlock();
block_td_uid_19_636d3db750a81.id = "td_uid_19_636d3db750a81";
block_td_uid_19_636d3db750a81.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_636d3db750a81_rand","tdc_css_class":"td_uid_19_636d3db750a81_rand","tdc_css_class_style":"td_uid_19_636d3db750a81_rand_style"}';
block_td_uid_19_636d3db750a81.td_column_number = "3";
block_td_uid_19_636d3db750a81.block_type = "td_block_mega_menu";
block_td_uid_19_636d3db750a81.post_count = "5";
block_td_uid_19_636d3db750a81.found_posts = "5613";
block_td_uid_19_636d3db750a81.header_color = "";
block_td_uid_19_636d3db750a81.ajax_pagination_infinite_stop = "";
block_td_uid_19_636d3db750a81.max_num_pages = "1123";
tdBlocksArray.push(block_td_uid_19_636d3db750a81);
</script><div id=td_uid_19_636d3db750a81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/vineri-camera-de-comert-industrie-si-agricultura-giurgiu-premiaza-cele-mai-performante-societati-comerciale-din-judet-la-topul-firmelor-2021/" rel="bookmark" class="td-image-wrap" title="Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu premiază cele mai performante societăți comerciale din județ, la „Topul FIRMELOR 2021”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.39.48-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.39.48-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.39.48-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu premiază cele mai performante societăți comerciale din județ, la „Topul FIRMELOR 2021”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/vineri-camera-de-comert-industrie-si-agricultura-giurgiu-premiaza-cele-mai-performante-societati-comerciale-din-judet-la-topul-firmelor-2021/" rel="bookmark" title="Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu premiază cele mai performante societăți comerciale din județ, la „Topul FIRMELOR 2021”">Joi, 10 noiembrie, Camera de Comerț, Industrie și Agricultură &#8211; Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-8-noiembrie-ii-sarbatorim-pe-sfintii-arhangheli-mihail-si-gavril-paznicii-oamenilor-de-ce-nu-ai-voie-sa-lucrezi-in-aceasta-zi/" rel="bookmark" class="td-image-wrap" title="Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL, paznicii oamenilor!! De ce nu ai voie să lucrezi în această zi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/mihagav-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/mihagav-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/mihagav-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL, paznicii oamenilor!! De ce nu ai voie să lucrezi în această zi&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-8-noiembrie-ii-sarbatorim-pe-sfintii-arhangheli-mihail-si-gavril-paznicii-oamenilor-de-ce-nu-ai-voie-sa-lucrezi-in-aceasta-zi/" rel="bookmark" title="Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL, paznicii oamenilor!! De ce nu ai voie să lucrezi în această zi&#8230;">Astăzi, 8 noiembrie, îi sărbătorim pe Sfinții Arhangheli MIHAIL și GAVRIL,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-usr-giurgiu-explica-cine-sunt-de-fapt-cei-aproape-100-de-membri-ce-au-demisionat-recent-din-partid/" rel="bookmark" class="td-image-wrap" title="Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape 100 de membri ce au demisionat recent din Partid."><img width="200" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/cipis-200x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/cipis-200x150.jpeg 200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/cipis-80x60.jpeg 80w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape 100 de membri ce au demisionat recent din Partid."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-usr-giurgiu-explica-cine-sunt-de-fapt-cei-aproape-100-de-membri-ce-au-demisionat-recent-din-partid/" rel="bookmark" title="Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape 100 de membri ce au demisionat recent din Partid.">Președintele USR Giurgiu explică cine sunt,  de fapt, cei aproape&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-surpriza-au-avut-politistii-rutieri-cand-l-au-verificat-in-baza-de-date-pe-un-sofer-surprins-cu-o-masina-neinmatriculata/" rel="bookmark" class="td-image-wrap" title="Ce surpriză au avut polițiștii rutieri când l-au verificat în baza de date pe un șofer surprins cu o mașină neînmatriculată."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/neinmatr-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/neinmatr-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/neinmatr-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce surpriză au avut polițiștii rutieri când l-au verificat în baza de date pe un șofer surprins cu o mașină neînmatriculată."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-surpriza-au-avut-politistii-rutieri-cand-l-au-verificat-in-baza-de-date-pe-un-sofer-surprins-cu-o-masina-neinmatriculata/" rel="bookmark" title="Ce surpriză au avut polițiștii rutieri când l-au verificat în baza de date pe un șofer surprins cu o mașină neînmatriculată.">Ce surpriză au avut polițiștii rutieri când l-au verificat în baza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-pandemia-ne-a-fortat-sa-acceleram-digitalizarea-atat-in-sectorul-public-cat-si-in-cel-privat/" rel="bookmark" class="td-image-wrap" title="Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât în sectorul public, cât și în cel privat&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/panem-e1667716645558-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/panem-e1667716645558-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/panem-e1667716645558-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât în sectorul public, cât și în cel privat&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-gabriela-horga-pandemia-ne-a-fortat-sa-acceleram-digitalizarea-atat-in-sectorul-public-cat-si-in-cel-privat/" rel="bookmark" title="Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât în sectorul public, cât și în cel privat&#8230;!”">Deputat PNL, Gabriela HORGA: ”Pandemia ne-a forțat să accelerăm digitalizarea atât&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_636d3db750a81" data-td_block_id="td_uid_19_636d3db750a81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_636d3db750a81" data-td_block_id="td_uid_19_636d3db750a81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Poliția Română vă transmite o serie de recomandări pentru cumpărături online în...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-179830" class="post-179830 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T18:04:41+00:00" >10 noiembrie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/?noamp=mobile#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-179830">82</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fpolitia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poli%C8%9Bia+Rom%C3%A2n%C4%83+v%C4%83+transmite+o+serie+de+recomand%C4%83ri+pentru+cump%C4%83r%C4%83turi+online+%C3%AEn+siguran%C5%A3%C4%83&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fpolitia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-scaled.jpg&description=Poli%C8%9Bia+Rom%C3%A2n%C4%83+v%C4%83+transmite+o+serie+de+recomand%C4%83ri+pentru+cump%C4%83r%C4%83turi+online+%C3%AEn+siguran%C5%A3%C4%83">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă %0A%0A https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-scaled.jpg" data-caption="Photo by rupixen.com on Unsplash"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-696x464.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-696x464.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-600x400.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-1024x683.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-768x512.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-1536x1024.jpg 1536w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-2048x1365.jpg 2048w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-1068x712.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-630x420.jpg 630w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-219x146.jpg 219w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rupixen-com-Q59HmzK38eQ-unsplash"/></a><figcaption class="wp-caption-text">Photo by rupixen.com on Unsplash</figcaption></figure></div>
        <p><strong><em>Această perioadă vine cu multe oferte în spațiul online, iar, pentru a vă bucura în siguranță de produsul dorit, Poliția Română vă transmite o serie de recomandări:</em></strong></p>
<p>Printre cele mai întâlnite fraude online sunt vânzările fictive, adică postarea de anunțuri de vânzare online. În acest mod, ulterior convingerii cumpărătorilor să transfere sumele de bani solicitate, bunurile nu mai ajung la destinație, nefiind livrate.</p>
<ul>
<li>Astfel, dacă efectuați cumpărături online, este recomandat să nu trimiteți banii în avans. Folosiți un serviciu cu plata ramburs (achitarea costurilor de către destinatar la momentul livrării bunului).</li>
<li>Înainte de a face achiziții online, verificați cu atenție sursa de comercializare. Cumpărați bunuri din surse sigure, folosind site-uri de comerț online pe care le cunoașteți sau pe care le-ați mai folosit și verificați recenziile comerciantului, înainte de a achiziționa produsul.</li>
<li>De asemenea, păstrați întotdeauna documentele referitoare la plățile pe care le-ați efectuat online.</li>
<li>Totodată, cumpărătorii pot primi pe email mesaje care par a fi trimise de societăți sau persoane de încredere, însă, în fapt, adresele de email ale expeditorilor sunt modificate, astfel încât să pară că sunt legitime.</li>
<li>Mare atenție la mail-urile care conțin link/link-uri. În conținutul email-urilor poate fi introdus unul sau mai multe link-uri spre o pagină falsă, iar în momentul în care se introduc date precum username și parolă, acestea pot fi furate ori se poate instala malware (una dintre cele mai întâlnite ameninţări în mediul cibernetic).</li>
<li>Atunci când navigați pe internet de pe dispozitivul dumneavoastră, asiguraţi-vă că această conexiune este securizată prin HTTPS &#8211; pictograma unui lacăt arătând că pagina accesată este securizată.</li>
<li>Evitați să transmiteți prin telefon sau alte dispozitive informații referitoare la datele dumneavoastră bancare (numărul contului bancar, codul de securitate al cardului, PIN-ul cardului, parole de acces, seria sau IP-ul token-ului etc.), precum și date de identitate, cum ar fi: codul numeric personal, seria și numărul cărții de identitate.</li>
<li>Evitaţi operatorii economici care nu afișează date de contact complete (adresă, telefon, cod unic de identificare fiscală etc.) şi care se rezumă la o simplă adresă de e-mail. Aveţi grijă dacă accesaţi o pagină web care conține greșeli gramaticale.</li>
<li>În momentul în care cumpărați bunuri de la persoane fizice, cereți documentele de proveniență ale acestora (factura sau bonul fiscal cu care a fost cumpărat iniţial produsul de la magazin) şi certificatul de garanție emis de producător.</li>
</ul>
<p>Pentru situaţia în care ar exista vreo problemă mai târziu, salvați sau tipăriți comanda dumneavoastră, precum şi clauzele şi condiţiile ce apar pe site la momentul cumpărării.</p>
<p>Comunicat : <strong><em> <a href="https://www.politiaromana.ro/ro/stiri-si-media/comunicate/cumparaturi-online-in-siguranta">Poliția Română</a></em></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_20_636d3db75adaf_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fpolitia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Poli%C8%9Bia+Rom%C3%A2n%C4%83+v%C4%83+transmite+o+serie+de+recomand%C4%83ri+pentru+cump%C4%83r%C4%83turi+online+%C3%AEn+siguran%C5%A3%C4%83&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fpolitia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-scaled.jpg&description=Poli%C8%9Bia+Rom%C3%A2n%C4%83+v%C4%83+transmite+o+serie+de+recomand%C4%83ri+pentru+cump%C4%83r%C4%83turi+online+%C3%AEn+siguran%C5%A3%C4%83">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă %0A%0A https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/">Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/">Zoom adaugă funcții de e-mail și calendar</a></div></div></div>            <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-url"><a href="http://jurnalgiurgiuvean.ro">http://jurnalgiurgiuvean.ro</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="jurnal giurgiuvean" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-11-10T18:04:41+00:00"><meta itemprop="dateModified" content="2022-11-10T18:04:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Poliția Română vă transmite o serie de recomandări pentru cumpărături online în siguranţă"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/rupixen-com-Q59HmzK38eQ-unsplash-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_636d3db75bbed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_636d3db75bbed" ><script>var block_td_uid_21_636d3db75bbed = new tdBlock();
block_td_uid_21_636d3db75bbed.id = "td_uid_21_636d3db75bbed";
block_td_uid_21_636d3db75bbed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_636d3db75bbed_rand","td_column_number":3,"live_filter_cur_post_id":179830,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_636d3db75bbed_rand","tdc_css_class_style":"td_uid_21_636d3db75bbed_rand_style"}';
block_td_uid_21_636d3db75bbed.td_column_number = "3";
block_td_uid_21_636d3db75bbed.block_type = "td_block_related_posts";
block_td_uid_21_636d3db75bbed.post_count = "3";
block_td_uid_21_636d3db75bbed.found_posts = "26233";
block_td_uid_21_636d3db75bbed.header_color = "";
block_td_uid_21_636d3db75bbed.ajax_pagination_infinite_stop = "";
block_td_uid_21_636d3db75bbed.max_num_pages = "8745";
tdBlocksArray.push(block_td_uid_21_636d3db75bbed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_636d3db77a454" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_636d3db75bbed" href="#">ARTICOLE SIMILARE</a><a id="td_uid_23_636d3db77a45b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_636d3db75bbed" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_21_636d3db75bbed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/" rel="bookmark" class="td-image-wrap" title="Zoom adaugă funcții de e-mail și calendar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/iyus-sugiharto-Eh1xd5xDE-s-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoom adaugă funcții de e-mail și calendar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zoom-adauga-functii-de-e-mail-si-calendar/" rel="bookmark" title="Zoom adaugă funcții de e-mail și calendar">Zoom adaugă funcții de e-mail și calendar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/" rel="bookmark" class="td-image-wrap" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/blake-wisz-JJg90OAnWI-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bacsisul-va-fi-impozitat-cu-10-si-trecut-pe-bonul-fiscal/" rel="bookmark" title="Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal">Bacşişul va fi impozitat cu 10% şi trecut pe bonul fiscal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sorin-cepraga-director-termoelectrica-giurgiu-cei-ce-nu-si-vor-plati-facturile-la-caldura-in-aceasta-iarna-vor-fi-intrerupti-de-la-sistemul-de-termoficare-a-orasului/" rel="bookmark" class="td-image-wrap" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/cepragus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sorin-cepraga-director-termoelectrica-giurgiu-cei-ce-nu-si-vor-plati-facturile-la-caldura-in-aceasta-iarna-vor-fi-intrerupti-de-la-sistemul-de-termoficare-a-orasului/" rel="bookmark" title="Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare a orașului!”">Sorin Cepraga, Director Termoelectrica Giurgiu: ”Cei ce nu-și vor plăti facturile la căldură în această iarnă vor fi întrerupți de la sistemul de termoficare...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_636d3db75bbed" data-td_block_id="td_uid_21_636d3db75bbed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_636d3db75bbed" data-td_block_id="td_uid_21_636d3db75bbed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">10 November 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5012 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.8919 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.5952 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.2644 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><span id="engie">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="XbQ19xNz3T1L0j_iVPw_x0B6cszfMn39yPLTT6GU8rv.X7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2022 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P40e */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'XbQ19xNz3T1L0j_iVPw_x0B6cszfMn39yPLTT6GU8rv.X7',
        consent: null
    });
</script>
	</span></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_636d3db797dda_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_636d3db797dda" ><script>var block_td_uid_25_636d3db797dda = new tdBlock();
block_td_uid_25_636d3db797dda.id = "td_uid_25_636d3db797dda";
block_td_uid_25_636d3db797dda.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_636d3db797dda_rand","tdc_css_class":"td_uid_25_636d3db797dda_rand","tdc_css_class_style":"td_uid_25_636d3db797dda_rand_style"}';
block_td_uid_25_636d3db797dda.td_column_number = "1";
block_td_uid_25_636d3db797dda.block_type = "td_block_7";
block_td_uid_25_636d3db797dda.post_count = "3";
block_td_uid_25_636d3db797dda.found_posts = "10";
block_td_uid_25_636d3db797dda.header_color = "";
block_td_uid_25_636d3db797dda.ajax_pagination_infinite_stop = "";
block_td_uid_25_636d3db797dda.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_25_636d3db797dda);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_25_636d3db797dda class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/experienta-unui-angajat-in-olanda-prin-db-work/" rel="bookmark" class="td-image-wrap" title="Experiența unui angajat în Olanda prin DB Work"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/300x300-100x70.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/300x300-100x70.png 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/300x300-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Experiența unui angajat în Olanda prin DB Work"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/experienta-unui-angajat-in-olanda-prin-db-work/" rel="bookmark" title="Experiența unui angajat în Olanda prin DB Work">Experiența unui angajat în Olanda prin DB Work</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T13:18:59+00:00" >4 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/afacere-antreprenoriala-cu-papusi-traditionale-romanesti-pentru-copii-si-colectionari-de-orice-varsta/" rel="bookmark" class="td-image-wrap" title="Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari de orice vârstă"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/10/decoart-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/10/decoart-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/10/decoart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari de orice vârstă"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/afacere-antreprenoriala-cu-papusi-traditionale-romanesti-pentru-copii-si-colectionari-de-orice-varsta/" rel="bookmark" title="Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari de orice vârstă">Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T06:10:22+00:00" >24 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-sa-reduci-impactul-inflatiei-asupra-finantelor-tale/" rel="bookmark" class="td-image-wrap" title="Cum să reduci impactul inflației asupra finanțelor tale?"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/09/front-view-finance-business-elements-assortment-scaled-e1662954468108-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/09/front-view-finance-business-elements-assortment-scaled-e1662954468108-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/09/front-view-finance-business-elements-assortment-scaled-e1662954468108-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum să reduci impactul inflației asupra finanțelor tale?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-sa-reduci-impactul-inflatiei-asupra-finantelor-tale/" rel="bookmark" title="Cum să reduci impactul inflației asupra finanțelor tale?">Cum să reduci impactul inflației asupra finanțelor tale?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T06:49:14+00:00" >12 septembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_636d3db79a8c7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_636d3db79a8c7" ><script>var block_td_uid_26_636d3db79a8c7 = new tdBlock();
block_td_uid_26_636d3db79a8c7.id = "td_uid_26_636d3db79a8c7";
block_td_uid_26_636d3db79a8c7.atts = '{"custom_title":"POSTURI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_636d3db79a8c7_rand","tdc_css_class":"td_uid_26_636d3db79a8c7_rand","tdc_css_class_style":"td_uid_26_636d3db79a8c7_rand_style"}';
block_td_uid_26_636d3db79a8c7.td_column_number = "1";
block_td_uid_26_636d3db79a8c7.block_type = "td_block_7";
block_td_uid_26_636d3db79a8c7.post_count = "3";
block_td_uid_26_636d3db79a8c7.found_posts = "27142";
block_td_uid_26_636d3db79a8c7.header_color = "";
block_td_uid_26_636d3db79a8c7.ajax_pagination_infinite_stop = "";
block_td_uid_26_636d3db79a8c7.max_num_pages = "9048";
tdBlocksArray.push(block_td_uid_26_636d3db79a8c7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTURI POPULARE</span></h4></div><div id=td_uid_26_636d3db79a8c7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_636d3db7daec7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_636d3db7daec7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">26070</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">8028</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5613</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">2299</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1887</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1424</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1344</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/test/"><span class="td-cat-name">w</span><span class="td-cat-no">397</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/logo-stripe-1.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Giurgiu, Soseaua Bucuresti, Complex Comercial Ancora, Parter<br/>
0246 210 187<br/>
0748 174 160 ; 0734 472 557<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/category/Media-News-Company/Jurnal-giurgiuvean-627040497372264/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/JurnalGiurgiuvean2021" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; jurnalgiurgiuvean.ro                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie. <a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Da, Accept</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durată</th><th class="cookielawinfo-column-4">Descriere</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sorin-grindeanu-dezvaluie-ce-se-afla-in-spatele-deciziei-lui-liviu-dragnea/" rel="bookmark" class="td-image-wrap" title="Sorin Grindeanu dezvăluie ce se află în spatele deciziei lui Liviu Dragnea!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/sorin-grindeanu-la-palatul-victoria-605x-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/sorin-grindeanu-la-palatul-victoria-605x-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/sorin-grindeanu-la-palatul-victoria-605x-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sorin Grindeanu dezvăluie ce se află în spatele deciziei lui Liviu Dragnea!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sorin-grindeanu-dezvaluie-ce-se-afla-in-spatele-deciziei-lui-liviu-dragnea/" rel="bookmark" title="Sorin Grindeanu dezvăluie ce se află în spatele deciziei lui Liviu Dragnea!">Sorin Grindeanu dezvăluie ce se află în spatele deciziei lui Liviu...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T07:36:59+00:00" >15 iunie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bunuri-susceptibile-a-fi-contrafacute-confiscate-de-politistii-de-frontiera-giurgiuveni-4/" rel="bookmark" class="td-image-wrap" title="Bunuri susceptibile a fi contrafăcute, confiscate de poliţiştii de frontieră giurgiuveni"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/08/capturalagranita-1419189169-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/08/capturalagranita-1419189169-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/08/capturalagranita-1419189169-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bunuri susceptibile a fi contrafăcute, confiscate de poliţiştii de frontieră giurgiuveni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bunuri-susceptibile-a-fi-contrafacute-confiscate-de-politistii-de-frontiera-giurgiuveni-4/" rel="bookmark" title="Bunuri susceptibile a fi contrafăcute, confiscate de poliţiştii de frontieră giurgiuveni">Bunuri susceptibile a fi contrafăcute, confiscate de poliţiştii de frontieră giurgiuveni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-04T13:50:26+00:00" >4 septembrie 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 636d3db80c525
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://jurnalgiurgiuvean.ro/politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=politia-romana-va-transmite-o-serie-de-recomandari-pentru-cumparaturi-online-in-siguranta&#038;amp=1">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 15:14:15+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"179830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=6.0.3' id='strack_js-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>