<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze! | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze!" href="https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/165526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=165526' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmodificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmodificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/",
                                "name": "Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-165526 single-format-standard modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                joi, martie 31, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6244deb62cadb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6244deb62cadb" ><script>var block_td_uid_1_6244deb62cadb = new tdBlock();
block_td_uid_1_6244deb62cadb.id = "td_uid_1_6244deb62cadb";
block_td_uid_1_6244deb62cadb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6244deb62cadb_rand","tdc_css_class":"td_uid_1_6244deb62cadb_rand","tdc_css_class_style":"td_uid_1_6244deb62cadb_rand_style"}';
block_td_uid_1_6244deb62cadb.td_column_number = "3";
block_td_uid_1_6244deb62cadb.block_type = "td_block_mega_menu";
block_td_uid_1_6244deb62cadb.post_count = "5";
block_td_uid_1_6244deb62cadb.found_posts = "1893";
block_td_uid_1_6244deb62cadb.header_color = "";
block_td_uid_1_6244deb62cadb.ajax_pagination_infinite_stop = "";
block_td_uid_1_6244deb62cadb.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_1_6244deb62cadb);
</script><div id=td_uid_1_6244deb62cadb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-primarului-comunei-floresti-stoenesti-dumitru-constantin/" rel="bookmark" class="td-image-wrap" title="La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/costel-dumitru-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/costel-dumitru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/costel-dumitru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-primarului-comunei-floresti-stoenesti-dumitru-constantin/" rel="bookmark" title="La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN">La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-alexandru-andrei-agricultura-este-un-sector-extrem-de-important-al-economiei-romanesti/" rel="bookmark" class="td-image-wrap" title="Deputatul Alexandru Andrei: „Agricultura este un sector extrem de important al economiei românești”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/agricultura-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/agricultura-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/agricultura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Alexandru Andrei: „Agricultura este un sector extrem de important al economiei românești”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-alexandru-andrei-agricultura-este-un-sector-extrem-de-important-al-economiei-romanesti/" rel="bookmark" title="Deputatul Alexandru Andrei: „Agricultura este un sector extrem de important al economiei românești”">Deputatul Alexandru Andrei: „Agricultura este un sector extrem de important al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/18-ani-de-la-aderarea-romaniei-la-nato/" rel="bookmark" class="td-image-wrap" title="18 ani de la aderarea României la NATO!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/summit-NATO-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/summit-NATO-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/summit-NATO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 ani de la aderarea României la NATO!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/18-ani-de-la-aderarea-romaniei-la-nato/" rel="bookmark" title="18 ani de la aderarea României la NATO!">18 ani de la aderarea României la NATO!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-salutam-decizia-pnl-de-a-sustine-propunerea-psd-privind-acordarea-voucherelor-pentru-alimentele-de-baza/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „Salutăm decizia PNL de a susţine propunerea PSD privind acordarea voucherelor pentru alimentele de bază!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/elena-dinu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/elena-dinu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/elena-dinu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „Salutăm decizia PNL de a susţine propunerea PSD privind acordarea voucherelor pentru alimentele de bază!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-salutam-decizia-pnl-de-a-sustine-propunerea-psd-privind-acordarea-voucherelor-pentru-alimentele-de-baza/" rel="bookmark" title="Cristina Elena DINU: „Salutăm decizia PNL de a susţine propunerea PSD privind acordarea voucherelor pentru alimentele de bază!">Cristina Elena DINU: „Salutăm decizia PNL de a susţine propunerea PSD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-cooperarea-in-domeniul-apararii-sau-reducerea-dependentei-energetice-fata-de-rusia-tema-discutiilor-dintre-premierii-statelor-nato-din-europa-de-sud-est/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „Cooperarea în domeniul apărării sau reducerea dependenței energetice față de Rusia, tema discuțiilor dintre premierii statelor NATO din Europa de Sud Est”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277169822_399575961978427_4483134810684604803_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277169822_399575961978427_4483134810684604803_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277169822_399575961978427_4483134810684604803_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „Cooperarea în domeniul apărării sau reducerea dependenței energetice față de Rusia, tema discuțiilor dintre premierii statelor NATO din Europa de Sud Est”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-cooperarea-in-domeniul-apararii-sau-reducerea-dependentei-energetice-fata-de-rusia-tema-discutiilor-dintre-premierii-statelor-nato-din-europa-de-sud-est/" rel="bookmark" title="Dan Motreanu: „Cooperarea în domeniul apărării sau reducerea dependenței energetice față de Rusia, tema discuțiilor dintre premierii statelor NATO din Europa de Sud Est”">Dan Motreanu: „Cooperarea în domeniul apărării sau reducerea dependenței energetice față&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6244deb62cadb" data-td_block_id="td_uid_1_6244deb62cadb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6244deb62cadb" data-td_block_id="td_uid_1_6244deb62cadb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6244deb632c99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6244deb632c99" ><script>var block_td_uid_2_6244deb632c99 = new tdBlock();
block_td_uid_2_6244deb632c99.id = "td_uid_2_6244deb632c99";
block_td_uid_2_6244deb632c99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6244deb632c99_rand","tdc_css_class":"td_uid_2_6244deb632c99_rand","tdc_css_class_style":"td_uid_2_6244deb632c99_rand_style"}';
block_td_uid_2_6244deb632c99.td_column_number = "3";
block_td_uid_2_6244deb632c99.block_type = "td_block_mega_menu";
block_td_uid_2_6244deb632c99.post_count = "5";
block_td_uid_2_6244deb632c99.found_posts = "6018";
block_td_uid_2_6244deb632c99.header_color = "";
block_td_uid_2_6244deb632c99.ajax_pagination_infinite_stop = "";
block_td_uid_2_6244deb632c99.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_2_6244deb632c99);
</script><div id=td_uid_2_6244deb632c99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ditl-giurgiu-suplimenteaza-programul-de-lucru-in-ultima-zi-a-lunii-martie/" rel="bookmark" class="td-image-wrap" title="DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/taxe-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/taxe-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/taxe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ditl-giurgiu-suplimenteaza-programul-de-lucru-in-ultima-zi-a-lunii-martie/" rel="bookmark" title="DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie">DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/reabilitarea-si-modernizarea-dj506-a-limita-de-judet-teleorman-toporudj-503-km-1400-20930-receptionata-de-cj-giurgiu/" rel="bookmark" class="td-image-wrap" title="Reabilitarea și modernizarea DJ506 A, limită de județ Teleorman &#8211; Toporu(DJ 503) km 14+00 – 20+930, recepționată de CJ Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277527947_346288070880331_5080260026438373286_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277527947_346288070880331_5080260026438373286_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277527947_346288070880331_5080260026438373286_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reabilitarea și modernizarea DJ506 A, limită de județ Teleorman &#8211; Toporu(DJ 503) km 14+00 – 20+930, recepționată de CJ Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/reabilitarea-si-modernizarea-dj506-a-limita-de-judet-teleorman-toporudj-503-km-1400-20930-receptionata-de-cj-giurgiu/" rel="bookmark" title="Reabilitarea și modernizarea DJ506 A, limită de județ Teleorman &#8211; Toporu(DJ 503) km 14+00 – 20+930, recepționată de CJ Giurgiu">Reabilitarea și modernizarea DJ506 A, limită de județ Teleorman &#8211; Toporu(DJ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-primarului-comunei-floresti-stoenesti-dumitru-constantin/" rel="bookmark" class="td-image-wrap" title="La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/costel-dumitru-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/costel-dumitru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/costel-dumitru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-primarului-comunei-floresti-stoenesti-dumitru-constantin/" rel="bookmark" title="La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN">La mulți ani, primarului comunei Florești Stoenești, Dumitru CONSTANTIN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/persoanele-ce-desfasoara-activitati-casnice-ocazionale-pot-fi-remunerate-exclusiv-in-tichete-de-activitati-casnice-care-este-valoarea-lor/" rel="bookmark" class="td-image-wrap" title="Persoanele ce desfăşoară activităţi casnice, ocazionale, pot fi remunerate exclusiv în tichete de activităţi casnice! Care este valoarea lor&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/curata-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/curata-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/curata-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persoanele ce desfăşoară activităţi casnice, ocazionale, pot fi remunerate exclusiv în tichete de activităţi casnice! Care este valoarea lor&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/persoanele-ce-desfasoara-activitati-casnice-ocazionale-pot-fi-remunerate-exclusiv-in-tichete-de-activitati-casnice-care-este-valoarea-lor/" rel="bookmark" title="Persoanele ce desfăşoară activităţi casnice, ocazionale, pot fi remunerate exclusiv în tichete de activităţi casnice! Care este valoarea lor&#8230;">Persoanele ce desfăşoară activităţi casnice, ocazionale, pot fi remunerate exclusiv în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/simulare-bac-2022-giurgiu-7549-prezenta-elevilor-la-proba-la-alegere-a-profilului-si-specializarii/" rel="bookmark" class="td-image-wrap" title="Simulare BAC 2022, Giurgiu: 75,49%, prezența elevilor la proba la alegere a profilului şi specializării"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/simulare-BAC-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/simulare-BAC-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/simulare-BAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Simulare BAC 2022, Giurgiu: 75,49%, prezența elevilor la proba la alegere a profilului şi specializării"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/simulare-bac-2022-giurgiu-7549-prezenta-elevilor-la-proba-la-alegere-a-profilului-si-specializarii/" rel="bookmark" title="Simulare BAC 2022, Giurgiu: 75,49%, prezența elevilor la proba la alegere a profilului şi specializării">Simulare BAC 2022, Giurgiu: 75,49%, prezența elevilor la proba la alegere&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6244deb632c99" data-td_block_id="td_uid_2_6244deb632c99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6244deb632c99" data-td_block_id="td_uid_2_6244deb632c99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6244deb63ce24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6244deb63ce24" ><script>var block_td_uid_3_6244deb63ce24 = new tdBlock();
block_td_uid_3_6244deb63ce24.id = "td_uid_3_6244deb63ce24";
block_td_uid_3_6244deb63ce24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6244deb63ce24_rand","tdc_css_class":"td_uid_3_6244deb63ce24_rand","tdc_css_class_style":"td_uid_3_6244deb63ce24_rand_style"}';
block_td_uid_3_6244deb63ce24.td_column_number = "3";
block_td_uid_3_6244deb63ce24.block_type = "td_block_mega_menu";
block_td_uid_3_6244deb63ce24.post_count = "5";
block_td_uid_3_6244deb63ce24.found_posts = "1111";
block_td_uid_3_6244deb63ce24.header_color = "";
block_td_uid_3_6244deb63ce24.ajax_pagination_infinite_stop = "";
block_td_uid_3_6244deb63ce24.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_3_6244deb63ce24);
</script><div id=td_uid_3_6244deb63ce24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/" rel="bookmark" class="td-image-wrap" title="Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/" rel="bookmark" title="Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze!">Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-azi-30-martie-a-inceput-evaluarea-copiilor-in-vederea-inscrierii-in-invatamantul-primar/" rel="bookmark" class="td-image-wrap" title="De azi, 30 martie, a început evaluarea copiilor în vederea înscrierii în învățământul primar"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/clasa-pregatitoare-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/clasa-pregatitoare-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/clasa-pregatitoare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De azi, 30 martie, a început evaluarea copiilor în vederea înscrierii în învățământul primar"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-azi-30-martie-a-inceput-evaluarea-copiilor-in-vederea-inscrierii-in-invatamantul-primar/" rel="bookmark" title="De azi, 30 martie, a început evaluarea copiilor în vederea înscrierii în învățământul primar">De azi, 30 martie, a început evaluarea copiilor în vederea înscrierii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-va-fi-parte-din-laboratorul-transfrontalier/" rel="bookmark" class="td-image-wrap" title="Giurgiu va fi parte din Laboratorul Transfrontalier"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277569510_2088331697995041_2087670385403196854_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277569510_2088331697995041_2087670385403196854_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277569510_2088331697995041_2087670385403196854_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu va fi parte din Laboratorul Transfrontalier"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-va-fi-parte-din-laboratorul-transfrontalier/" rel="bookmark" title="Giurgiu va fi parte din Laboratorul Transfrontalier">Giurgiu va fi parte din Laboratorul Transfrontalier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-alexandru-andrei-implicat-in-dezvoltarea-invatamantului-dual-si-profesional-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Deputatul Alexandru Andrei, implicat în dezvoltarea învătământului dual și profesional giurgiuvean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277224893_368603485272481_2982250018746398837_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277224893_368603485272481_2982250018746398837_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277224893_368603485272481_2982250018746398837_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Alexandru Andrei, implicat în dezvoltarea învătământului dual și profesional giurgiuvean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-alexandru-andrei-implicat-in-dezvoltarea-invatamantului-dual-si-profesional-giurgiuvean/" rel="bookmark" title="Deputatul Alexandru Andrei, implicat în dezvoltarea învătământului dual și profesional giurgiuvean">Deputatul Alexandru Andrei, implicat în dezvoltarea învătământului dual și profesional giurgiuvean</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-inceput-simularea-examenului-de-bacalaureat-2022-cu-proba-la-limba-si-literatura-romana/" rel="bookmark" class="td-image-wrap" title="A început simularea examenului de Bacalaureat 2022 cu proba la Limba şi literatura română"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/simulare-bac-romana-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/simulare-bac-romana-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/simulare-bac-romana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A început simularea examenului de Bacalaureat 2022 cu proba la Limba şi literatura română"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-inceput-simularea-examenului-de-bacalaureat-2022-cu-proba-la-limba-si-literatura-romana/" rel="bookmark" title="A început simularea examenului de Bacalaureat 2022 cu proba la Limba şi literatura română">A început simularea examenului de Bacalaureat 2022 cu proba la Limba&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6244deb63ce24" data-td_block_id="td_uid_3_6244deb63ce24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6244deb63ce24" data-td_block_id="td_uid_3_6244deb63ce24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6244deb6406f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6244deb6406f4" ><script>var block_td_uid_4_6244deb6406f4 = new tdBlock();
block_td_uid_4_6244deb6406f4.id = "td_uid_4_6244deb6406f4";
block_td_uid_4_6244deb6406f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6244deb6406f4_rand","tdc_css_class":"td_uid_4_6244deb6406f4_rand","tdc_css_class_style":"td_uid_4_6244deb6406f4_rand_style"}';
block_td_uid_4_6244deb6406f4.td_column_number = "3";
block_td_uid_4_6244deb6406f4.block_type = "td_block_mega_menu";
block_td_uid_4_6244deb6406f4.post_count = "5";
block_td_uid_4_6244deb6406f4.found_posts = "351";
block_td_uid_4_6244deb6406f4.header_color = "";
block_td_uid_4_6244deb6406f4.ajax_pagination_infinite_stop = "";
block_td_uid_4_6244deb6406f4.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_4_6244deb6406f4);
</script><div id=td_uid_4_6244deb6406f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-francofoniei-sarbatorita-la-colegiul-national-ion-maiorescu-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ziua Internațională a Francofoniei, sărbătorită la Colegiul Național „Ion Maiorescu” din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/francofonia1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/francofonia1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/francofonia1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua Internațională a Francofoniei, sărbătorită la Colegiul Național „Ion Maiorescu” din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-internationala-a-francofoniei-sarbatorita-la-colegiul-national-ion-maiorescu-din-giurgiu/" rel="bookmark" title="Ziua Internațională a Francofoniei, sărbătorită la Colegiul Național „Ion Maiorescu” din Giurgiu">Ziua Internațională a Francofoniei, sărbătorită la Colegiul Național „Ion Maiorescu” din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/prezentarea-tezaurului-monetar-descoperit-in-comuna-stoenesti-la-muzeul-judetean-teohari-antonescu-din-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Prezentarea tezaurului monetar descoperit în comuna Stoenești, la Muzeul Județean „Teohari Antonescu” din municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-15.36.19-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-15.36.19-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-15.36.19-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prezentarea tezaurului monetar descoperit în comuna Stoenești, la Muzeul Județean „Teohari Antonescu” din municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/prezentarea-tezaurului-monetar-descoperit-in-comuna-stoenesti-la-muzeul-judetean-teohari-antonescu-din-municipiul-giurgiu/" rel="bookmark" title="Prezentarea tezaurului monetar descoperit în comuna Stoenești, la Muzeul Județean „Teohari Antonescu” din municipiul Giurgiu">Prezentarea tezaurului monetar descoperit în comuna Stoenești, la Muzeul Județean „Teohari&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/votul-tau-conteaza-in-proiectul-cultural-al-asociatiei-calator-prin-romania-voteaza-si-tu/" rel="bookmark" class="td-image-wrap" title="Votul tău contează în proiectul cultural al Asociației „Călător prin România”! Votează și TU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/parc-alei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/parc-alei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/parc-alei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Votul tău contează în proiectul cultural al Asociației „Călător prin România”! Votează și TU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/votul-tau-conteaza-in-proiectul-cultural-al-asociatiei-calator-prin-romania-voteaza-si-tu/" rel="bookmark" title="Votul tău contează în proiectul cultural al Asociației „Călător prin România”! Votează și TU!">Votul tău contează în proiectul cultural al Asociației „Călător prin România”!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marioara-nedea-proaspata-castigatoare-a-trofeului-literar-in-cadrul-concursului-grigore-vieru-sunt-iarba-mai-simplu-nu-pot-fi/" rel="bookmark" class="td-image-wrap" title="Marioara NEDEA, proaspăta câștigătoare a Trofeului Literar în cadrul concursului „Grigore Vieru- Sunt iarbă. Mai simplu nu pot fi!”. "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/mariana-nedea-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/mariana-nedea-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/mariana-nedea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marioara NEDEA, proaspăta câștigătoare a Trofeului Literar în cadrul concursului „Grigore Vieru- Sunt iarbă. Mai simplu nu pot fi!”. "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marioara-nedea-proaspata-castigatoare-a-trofeului-literar-in-cadrul-concursului-grigore-vieru-sunt-iarba-mai-simplu-nu-pot-fi/" rel="bookmark" title="Marioara NEDEA, proaspăta câștigătoare a Trofeului Literar în cadrul concursului „Grigore Vieru- Sunt iarbă. Mai simplu nu pot fi!”. ">Marioara NEDEA, proaspăta câștigătoare a Trofeului Literar în cadrul concursului „Grigore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/punerea-in-valoare-a-potentialului-turistic-al-judetului-un-obiectiv-important-al-cj-giurgiu/" rel="bookmark" class="td-image-wrap" title="Punerea în valoare a potențialului turistic al județului, un obiectiv important al CJ Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/patrimoniu-cultural-calugareni-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/patrimoniu-cultural-calugareni-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/patrimoniu-cultural-calugareni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Punerea în valoare a potențialului turistic al județului, un obiectiv important al CJ Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/punerea-in-valoare-a-potentialului-turistic-al-judetului-un-obiectiv-important-al-cj-giurgiu/" rel="bookmark" title="Punerea în valoare a potențialului turistic al județului, un obiectiv important al CJ Giurgiu">Punerea în valoare a potențialului turistic al județului, un obiectiv important&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6244deb6406f4" data-td_block_id="td_uid_4_6244deb6406f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6244deb6406f4" data-td_block_id="td_uid_4_6244deb6406f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6244deb6433c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6244deb6433c1" ><script>var block_td_uid_5_6244deb6433c1 = new tdBlock();
block_td_uid_5_6244deb6433c1.id = "td_uid_5_6244deb6433c1";
block_td_uid_5_6244deb6433c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6244deb6433c1_rand","tdc_css_class":"td_uid_5_6244deb6433c1_rand","tdc_css_class_style":"td_uid_5_6244deb6433c1_rand_style"}';
block_td_uid_5_6244deb6433c1.td_column_number = "3";
block_td_uid_5_6244deb6433c1.block_type = "td_block_mega_menu";
block_td_uid_5_6244deb6433c1.post_count = "5";
block_td_uid_5_6244deb6433c1.found_posts = "1803";
block_td_uid_5_6244deb6433c1.header_color = "";
block_td_uid_5_6244deb6433c1.ajax_pagination_infinite_stop = "";
block_td_uid_5_6244deb6433c1.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_5_6244deb6433c1);
</script><div id=td_uid_5_6244deb6433c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-subvarianta-invizibila-aomicron-este-dominanta-la-nivel-global-ce-spun-specialistii-despre-eacum-ne-putem-da-seama-ca-ne-am-imbolnavit-de-ea/" rel="bookmark" class="td-image-wrap" title="O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/omic-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/omic-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/omic-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-subvarianta-invizibila-aomicron-este-dominanta-la-nivel-global-ce-spun-specialistii-despre-eacum-ne-putem-da-seama-ca-ne-am-imbolnavit-de-ea/" rel="bookmark" title="O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;">O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-11-persoane-vaccinate-in-ultimele-24-de-ore-la-cabinetele-medicilor-de-familie-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Doar 11 persoane vaccinate în ultimele 24 de ore, la cabinetele medicilor de familie din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/vaccinuri-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/vaccinuri-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/vaccinuri-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doar 11 persoane vaccinate în ultimele 24 de ore, la cabinetele medicilor de familie din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-11-persoane-vaccinate-in-ultimele-24-de-ore-la-cabinetele-medicilor-de-familie-din-judetul-giurgiu/" rel="bookmark" title="Doar 11 persoane vaccinate în ultimele 24 de ore, la cabinetele medicilor de familie din județul Giurgiu">Doar 11 persoane vaccinate în ultimele 24 de ore, la cabinetele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/centrul-de-recuperare-medicala-galen-va-prezinta-aparatul-de-magnetoterapie-in-ce-afectiuni-este-el-indicat-video/" rel="bookmark" class="td-image-wrap" title="Centrul de Recuperare Medicală &#8211; GALEN, vă prezintă aparatul de Magnetoterapie. În ce afecțiuni este el indicat… (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/Magneto-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/Magneto-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/Magneto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centrul de Recuperare Medicală &#8211; GALEN, vă prezintă aparatul de Magnetoterapie. În ce afecțiuni este el indicat… (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/centrul-de-recuperare-medicala-galen-va-prezinta-aparatul-de-magnetoterapie-in-ce-afectiuni-este-el-indicat-video/" rel="bookmark" title="Centrul de Recuperare Medicală &#8211; GALEN, vă prezintă aparatul de Magnetoterapie. În ce afecțiuni este el indicat… (VIDEO)">Centrul de Recuperare Medicală &#8211; GALEN, vă prezintă aparatul de Magnetoterapie. În&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cladirea-primariei-giurgiu-iluminata-in-rosu-pentru-a-marca-ziua-mondiala-de-lupta-impotrivatuberculozei/" rel="bookmark" class="td-image-wrap" title="Clădirea Primăriei Giurgiu, iluminată în roșu pentru a marca Ziua Mondială de luptă împotriva tuberculozei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/primaria-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/primaria-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/primaria-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clădirea Primăriei Giurgiu, iluminată în roșu pentru a marca Ziua Mondială de luptă împotriva tuberculozei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cladirea-primariei-giurgiu-iluminata-in-rosu-pentru-a-marca-ziua-mondiala-de-lupta-impotrivatuberculozei/" rel="bookmark" title="Clădirea Primăriei Giurgiu, iluminată în roșu pentru a marca Ziua Mondială de luptă împotriva tuberculozei">Clădirea Primăriei Giurgiu, iluminată în roșu pentru a marca Ziua Mondială&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-nou-proiect-de-amploare-lansat-de-consiliul-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un nou proiect de amploare lansat de Consiliul Județean Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/noul-spital-judetean-concept-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/noul-spital-judetean-concept-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/noul-spital-judetean-concept-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/noul-spital-judetean-concept-843x580.jpg 843w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un nou proiect de amploare lansat de Consiliul Județean Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-nou-proiect-de-amploare-lansat-de-consiliul-judetean-giurgiu/" rel="bookmark" title="Un nou proiect de amploare lansat de Consiliul Județean Giurgiu">Un nou proiect de amploare lansat de Consiliul Județean Giurgiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6244deb6433c1" data-td_block_id="td_uid_5_6244deb6433c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6244deb6433c1" data-td_block_id="td_uid_5_6244deb6433c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6244deb647c62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6244deb647c62" ><script>var block_td_uid_6_6244deb647c62 = new tdBlock();
block_td_uid_6_6244deb647c62.id = "td_uid_6_6244deb647c62";
block_td_uid_6_6244deb647c62.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6244deb647c62_rand","tdc_css_class":"td_uid_6_6244deb647c62_rand","tdc_css_class_style":"td_uid_6_6244deb647c62_rand_style"}';
block_td_uid_6_6244deb647c62.td_column_number = "3";
block_td_uid_6_6244deb647c62.block_type = "td_block_mega_menu";
block_td_uid_6_6244deb647c62.post_count = "5";
block_td_uid_6_6244deb647c62.found_posts = "1117";
block_td_uid_6_6244deb647c62.header_color = "";
block_td_uid_6_6244deb647c62.ajax_pagination_infinite_stop = "";
block_td_uid_6_6244deb647c62.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_6_6244deb647c62);
</script><div id=td_uid_6_6244deb647c62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/israel-romania-2-2-0-2/" rel="bookmark" class="td-image-wrap" title="Israel- România 2-2 (0-2)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/romania-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/romania-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/romania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel- România 2-2 (0-2)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/israel-romania-2-2-0-2/" rel="bookmark" title="Israel- România 2-2 (0-2)">Israel- România 2-2 (0-2)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/rezultate-inregistrate-si-clasamentele-actualizate-in-fotbalul-judetean-liga-a-v-a/" rel="bookmark" class="td-image-wrap" title="Rezultate înregistrate și clasamentele actualizate în fotbalul judeţean, Liga a V-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/sports-depth-of-field-sport-Goal-grass-green-soccer-ball-soccer-pitches-nets-net-football-player-football-player-sports-equipment-soccer-specific-stadium-156559-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/sports-depth-of-field-sport-Goal-grass-green-soccer-ball-soccer-pitches-nets-net-football-player-football-player-sports-equipment-soccer-specific-stadium-156559-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/sports-depth-of-field-sport-Goal-grass-green-soccer-ball-soccer-pitches-nets-net-football-player-football-player-sports-equipment-soccer-specific-stadium-156559-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezultate înregistrate și clasamentele actualizate în fotbalul judeţean, Liga a V-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/rezultate-inregistrate-si-clasamentele-actualizate-in-fotbalul-judetean-liga-a-v-a/" rel="bookmark" title="Rezultate înregistrate și clasamentele actualizate în fotbalul judeţean, Liga a V-a">Rezultate înregistrate și clasamentele actualizate în fotbalul judeţean, Liga a V-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cupa-stefan-cel-mare-piatra-neamt-karatistii-de-la-catalin-mocanu-academy-s-au-intors-cu-21-medalii-de-aur-9-de-argint-si-5-de-bronz/" rel="bookmark" class="td-image-wrap" title="Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu Academy” s-au întors cu 21 medalii de aur, 9 de argint și 5 de bronz."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277508886_5211978515488804_1560384076482732281_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277508886_5211978515488804_1560384076482732281_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277508886_5211978515488804_1560384076482732281_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu Academy” s-au întors cu 21 medalii de aur, 9 de argint și 5 de bronz."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cupa-stefan-cel-mare-piatra-neamt-karatistii-de-la-catalin-mocanu-academy-s-au-intors-cu-21-medalii-de-aur-9-de-argint-si-5-de-bronz/" rel="bookmark" title="Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu Academy” s-au întors cu 21 medalii de aur, 9 de argint și 5 de bronz.">Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-iv-a-rezultate-si-clasamente-dupa-etapa-a-xvii-a/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga a IV-a: Rezultate şi clasamente după etapa a XVII-a"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/007-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/007-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/007-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga a IV-a: Rezultate şi clasamente după etapa a XVII-a"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-a-iv-a-rezultate-si-clasamente-dupa-etapa-a-xvii-a/" rel="bookmark" title="Fotbal, Liga a IV-a: Rezultate şi clasamente după etapa a XVII-a">Fotbal, Liga a IV-a: Rezultate şi clasamente după etapa a XVII-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-4-scm-dunarea-giurgiu-gigantii-varasti-4-0-1-0-victorie-foarte-convingatoare-in-derby/" rel="bookmark" class="td-image-wrap" title="Fotbal, Liga 4: SCM Dunărea Giurgiu &#8211; Giganții Vărăști 4-0 (1-0). Victorie foarte CONVINGĂTOARE în DERBY!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/098-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/098-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/098-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotbal, Liga 4: SCM Dunărea Giurgiu &#8211; Giganții Vărăști 4-0 (1-0). Victorie foarte CONVINGĂTOARE în DERBY!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-liga-4-scm-dunarea-giurgiu-gigantii-varasti-4-0-1-0-victorie-foarte-convingatoare-in-derby/" rel="bookmark" title="Fotbal, Liga 4: SCM Dunărea Giurgiu &#8211; Giganții Vărăști 4-0 (1-0). Victorie foarte CONVINGĂTOARE în DERBY!">Fotbal, Liga 4: SCM Dunărea Giurgiu &#8211; Giganții Vărăști 4-0 (1-0)&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6244deb647c62" data-td_block_id="td_uid_6_6244deb647c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6244deb647c62" data-td_block_id="td_uid_6_6244deb647c62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6244deb64bd74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6244deb64bd74" ><script>var block_td_uid_7_6244deb64bd74 = new tdBlock();
block_td_uid_7_6244deb64bd74.id = "td_uid_7_6244deb64bd74";
block_td_uid_7_6244deb64bd74.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6244deb64bd74_rand","tdc_css_class":"td_uid_7_6244deb64bd74_rand","tdc_css_class_style":"td_uid_7_6244deb64bd74_rand_style"}';
block_td_uid_7_6244deb64bd74.td_column_number = "3";
block_td_uid_7_6244deb64bd74.block_type = "td_block_mega_menu";
block_td_uid_7_6244deb64bd74.post_count = "5";
block_td_uid_7_6244deb64bd74.found_posts = "5167";
block_td_uid_7_6244deb64bd74.header_color = "";
block_td_uid_7_6244deb64bd74.ajax_pagination_infinite_stop = "";
block_td_uid_7_6244deb64bd74.max_num_pages = "1034";
tdBlocksArray.push(block_td_uid_7_6244deb64bd74);
</script><div id=td_uid_7_6244deb64bd74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-avocat-din-giurgiu-a-fost-condamnat-la-7-ani-de-inchisoare-vezi-pentru-ce-si-cine-este-acesta/" rel="bookmark" class="td-image-wrap" title="Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/cutit-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/cutit-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/cutit-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-avocat-din-giurgiu-a-fost-condamnat-la-7-ani-de-inchisoare-vezi-pentru-ce-si-cine-este-acesta/" rel="bookmark" title="Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;">Un avocat din Giurgiu a fost condamnat la 7 ani de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/recensamantul-populatiei-si-locuintelor-2021-care-sunt-pasii-in-autorecenzare-cine-are-dreptul-la-o-zi-libera/" rel="bookmark" class="td-image-wrap" title="RECENSAMÂNTUL POPULAŢIEI ŞI LOCUINŢELOR &#8211; 2021: Care sunt pașii în Autorecenzare. Cine are dreptul la o zi liberă&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/populatie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/populatie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/populatie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RECENSAMÂNTUL POPULAŢIEI ŞI LOCUINŢELOR &#8211; 2021: Care sunt pașii în Autorecenzare. Cine are dreptul la o zi liberă&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/recensamantul-populatiei-si-locuintelor-2021-care-sunt-pasii-in-autorecenzare-cine-are-dreptul-la-o-zi-libera/" rel="bookmark" title="RECENSAMÂNTUL POPULAŢIEI ŞI LOCUINŢELOR &#8211; 2021: Care sunt pașii în Autorecenzare. Cine are dreptul la o zi liberă&#8230;">RECENSAMÂNTUL POPULAŢIEI ŞI LOCUINŢELOR &#8211; 2021: Care sunt pașii în Autorecenzare&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/a-n-u-n-t-consiliul-judetean-giurgiu-directia-judeteana-de-transport-administrarea-drumurilor-judetene-si-control-trafic-giurgiu/" rel="bookmark" class="td-image-wrap" title="A N U N Ț:  CONSILIUL JUDETEAN GIURGIU &#8211; DIRECTIA JUDETEANA DE TRANSPORT, ADMINISTRAREA DRUMURILOR JUDETENE SI CONTROL TRAFIC GIURGIU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/public-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/public-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/public-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A N U N Ț:  CONSILIUL JUDETEAN GIURGIU &#8211; DIRECTIA JUDETEANA DE TRANSPORT, ADMINISTRAREA DRUMURILOR JUDETENE SI CONTROL TRAFIC GIURGIU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/a-n-u-n-t-consiliul-judetean-giurgiu-directia-judeteana-de-transport-administrarea-drumurilor-judetene-si-control-trafic-giurgiu/" rel="bookmark" title="A N U N Ț:  CONSILIUL JUDETEAN GIURGIU &#8211; DIRECTIA JUDETEANA DE TRANSPORT, ADMINISTRAREA DRUMURILOR JUDETENE SI CONTROL TRAFIC GIURGIU">A N U N Ț:  CONSILIUL JUDETEAN GIURGIU &#8211; DIRECTIA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fostul-director-al-dsvsa-giurgiu-reclamat-ca-desi-este-inculpat-intr-un-dosar-ar-fi-in-continuare-protejat-de-sotie-director-adj-in-dsvsa-giurgiu-amandoi-fiind-numiti-politic/" rel="bookmark" class="td-image-wrap" title="Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar, ar fi , în continuare, protejat de soție, director adj. în DSVSA Giurgiu, amândoi fiind numiți politic…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/liviu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/liviu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/liviu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar, ar fi , în continuare, protejat de soție, director adj. în DSVSA Giurgiu, amândoi fiind numiți politic…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fostul-director-al-dsvsa-giurgiu-reclamat-ca-desi-este-inculpat-intr-un-dosar-ar-fi-in-continuare-protejat-de-sotie-director-adj-in-dsvsa-giurgiu-amandoi-fiind-numiti-politic/" rel="bookmark" title="Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar, ar fi , în continuare, protejat de soție, director adj. în DSVSA Giurgiu, amândoi fiind numiți politic…">Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-marti-29-martie-dsvsa-giurgiu-are-un-nou-director-noul-numit-este-un-profesionist-si-deloc-strain-de-orasul-si-judetul-nostru/" rel="bookmark" class="td-image-wrap" title="De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul numit este un profesionist și deloc străin de orașul și județul nostru&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/desevesa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/desevesa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/desevesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul numit este un profesionist și deloc străin de orașul și județul nostru&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-marti-29-martie-dsvsa-giurgiu-are-un-nou-director-noul-numit-este-un-profesionist-si-deloc-strain-de-orasul-si-judetul-nostru/" rel="bookmark" title="De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul numit este un profesionist și deloc străin de orașul și județul nostru&#8230;">De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6244deb64bd74" data-td_block_id="td_uid_7_6244deb64bd74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6244deb64bd74" data-td_block_id="td_uid_7_6244deb64bd74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-165526" class="td-post-template-4 post-165526 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-educatie td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg" data-caption=""><img width="651" height="405" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg 651w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2-600x373.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2-356x220.jpg 356w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2-235x146.jpg 235w" sizes="(max-width: 651px) 100vw, 651px" alt="" title="edu 2"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a></li></ul>                <h1 class="entry-title">Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-31T00:56:59+00:00" >31 martie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-165526">5</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmodificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Modific%C4%83ri+majore+privind+anul+%C8%99colar%3A5+vacan%C8%9Be+%C8%99i++evalu%C4%83ri+%C3%AEn+loc+de+teze%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmodificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg&description=Modific%C4%83ri+majore+privind+anul+%C8%99colar%3A5+vacan%C8%9Be+%C8%99i++evalu%C4%83ri+%C3%AEn+loc+de+teze%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze! %0A%0A https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_6244deb6578fc_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>Ministrul Educației, Sorin Cîmpeanu, a anunțat miercuri, 30 martie, intenția de a modifica radical structura următorului an școlar 2022-2023.</strong></h3>
<h3> În noua sa viziune, anul școlar va avea ”5 module de educație” și 5 vacanțe, în loc de 3 ca până acum. La rândul lor tezele ar urma să fie înlocuite cu ”evaluări” organizate la început și la finalul anului școlar.</h3>
<h3>Despre soluțiile avansate, ministrul Cîmpeanu  a spus că sunt  drept <em>”un consens confirmat de către orice expert cu minimum de noțiune în pedagogie modernă”.</em></h3>
<h3>Cum arată noua structură de învățare :</h3>
<ul>
<li>
<h3><strong>Primul modul de învățare începe în 5 septembrie</strong></h3>
</li>
<li>
<h3><strong>Vacanță între 24-30 octombrie</strong></h3>
</li>
<li>
<h3><strong>Modulul 2 de învățare începe la 1 noiembrie</strong></h3>
</li>
<li>
<h3><strong>Vacanță între 23 decembrie – 8 ianuarie</strong></h3>
</li>
<li>
<h3><strong>Modul 3 de învățare: din 9 ianuarie, până în februarie</strong></h3>
</li>
<li>
<h3><strong>A treia vacanță, o săptămână în februarie, săptămâna exactă fiind decisă de inspectoratul școlar</strong></h3>
</li>
<li>
<h3><strong>Al patrulea modul de învățare până pe 7 aprilie</strong></h3>
</li>
<li>
<h3><strong>Vacanță în perioada 8-23 aprilie</strong></h3>
</li>
<li>
<h3><strong>Ultimul modul de învățare: din 24 aprilie (durata nu a fost precizată de ministru)</strong></h3>
</li>
<li>
<h3><strong>Vacanță de vară până în prima zi de luni din septembrie</strong></h3>
</li>
</ul>
<h3>Pe lângă săptămâna denumită ”Școala altfel”, în structura anului școlar va fi introdusă și ”Săptămâna verde”, ce  ar urma să fie organizată în modulele 4 și 5 de învățare.</h3>
<h3>Sorin Câmpeanu a anunțat  și intenția lui de a revizui regulamentul școlar, <em>”în sensul renunțării la obligativitatea tezelor semestriale”.</em></h3>
<h3>Astfel, tezele ar urma să fie înlocuite de evaluări standardizate.  <em>”Evaluările standardizate vor fi digitalizate – corectarea va fi făcută de alți profesori, nu de cei de la clasă, în alte județe. Va exista un proiect pilot. Elevii nu vor fi afectați” &#8211;</em> a mai precizat ministrul Educației.</h3>
<h3><strong>(Sursa : CursdeGuvernare)</strong></h3>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmodificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Modific%C4%83ri+majore+privind+anul+%C8%99colar%3A5+vacan%C8%9Be+%C8%99i++evalu%C4%83ri+%C3%AEn+loc+de+teze%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fmodificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg&description=Modific%C4%83ri+majore+privind+anul+%C8%99colar%3A5+vacan%C8%9Be+%C8%99i++evalu%C4%83ri+%C3%AEn+loc+de+teze%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze! %0A%0A https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/un-avocat-din-giurgiu-a-fost-condamnat-la-7-ani-de-inchisoare-vezi-pentru-ce-si-cine-este-acesta/">Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-03-31T00:56:59+00:00"><meta itemprop="dateModified" content="2022-03-31T00:57:16+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Modificări majore privind anul școlar:5 vacanțe și  evaluări în loc de teze!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/edu-2.jpg"><meta itemprop="width" content="651"><meta itemprop="height" content="405"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_6244deb658e49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6244deb658e49" ><script>var block_td_uid_10_6244deb658e49 = new tdBlock();
block_td_uid_10_6244deb658e49.id = "td_uid_10_6244deb658e49";
block_td_uid_10_6244deb658e49.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_6244deb658e49_rand","td_column_number":3,"live_filter_cur_post_id":165526,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6244deb658e49_rand","tdc_css_class_style":"td_uid_10_6244deb658e49_rand_style"}';
block_td_uid_10_6244deb658e49.td_column_number = "3";
block_td_uid_10_6244deb658e49.block_type = "td_block_related_posts";
block_td_uid_10_6244deb658e49.post_count = "3";
block_td_uid_10_6244deb658e49.found_posts = "23456";
block_td_uid_10_6244deb658e49.header_color = "";
block_td_uid_10_6244deb658e49.ajax_pagination_infinite_stop = "";
block_td_uid_10_6244deb658e49.max_num_pages = "7819";
tdBlocksArray.push(block_td_uid_10_6244deb658e49);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_6244deb677440" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_6244deb658e49" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_6244deb677448" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_6244deb658e49" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_6244deb658e49 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-avocat-din-giurgiu-a-fost-condamnat-la-7-ani-de-inchisoare-vezi-pentru-ce-si-cine-este-acesta/" rel="bookmark" class="td-image-wrap" title="Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/cutit-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/cutit-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/cutit-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-avocat-din-giurgiu-a-fost-condamnat-la-7-ani-de-inchisoare-vezi-pentru-ce-si-cine-este-acesta/" rel="bookmark" title="Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;">Un avocat din Giurgiu a fost condamnat la 7 ani de închisoare! Vezi pentru ce și cine este acesta&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-subvarianta-invizibila-aomicron-este-dominanta-la-nivel-global-ce-spun-specialistii-despre-eacum-ne-putem-da-seama-ca-ne-am-imbolnavit-de-ea/" rel="bookmark" class="td-image-wrap" title="O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/omic-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/omic-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/omic-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-subvarianta-invizibila-aomicron-este-dominanta-la-nivel-global-ce-spun-specialistii-despre-eacum-ne-putem-da-seama-ca-ne-am-imbolnavit-de-ea/" rel="bookmark" title="O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;">O subvariantă, invizibilă a”Omicron” este dominantă la nivel global. Ce spun specialiștii despre ea…Cum ne putem da seama că ne-am îmbolnăvit de ea&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ditl-giurgiu-suplimenteaza-programul-de-lucru-in-ultima-zi-a-lunii-martie/" rel="bookmark" class="td-image-wrap" title="DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/taxe-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/taxe-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/taxe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ditl-giurgiu-suplimenteaza-programul-de-lucru-in-ultima-zi-a-lunii-martie/" rel="bookmark" title="DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie">DITL Giurgiu suplimentează programul de lucru în ultima zi a lunii martie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6244deb658e49" data-td_block_id="td_uid_10_6244deb658e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6244deb658e49" data-td_block_id="td_uid_10_6244deb658e49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=modificari-majore-privind-anul-scolar5-vacante-si-evaluari-in-loc-de-teze#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.4.1-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_6244deb678984_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6244deb678984" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_6244deb678984 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_6244deb678984"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_6244deb678984">
				<input id="td_uid_14_6244deb678984" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_14_6244deb678984"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_6244deb678984">
					<span class="td-big-degrees">15.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">15.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">55						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">30 March 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5293 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.947 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.833 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.3026 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_6244deb695e0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_6244deb695e0b" ><script>var block_td_uid_15_6244deb695e0b = new tdBlock();
block_td_uid_15_6244deb695e0b.id = "td_uid_15_6244deb695e0b";
block_td_uid_15_6244deb695e0b.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_6244deb695e0b_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_6244deb695e0b_rand","tdc_css_class_style":"td_uid_15_6244deb695e0b_rand_style"}';
block_td_uid_15_6244deb695e0b.td_column_number = "1";
block_td_uid_15_6244deb695e0b.block_type = "td_block_15";
block_td_uid_15_6244deb695e0b.post_count = "4";
block_td_uid_15_6244deb695e0b.found_posts = "18611";
block_td_uid_15_6244deb695e0b.header_color = "#";
block_td_uid_15_6244deb695e0b.ajax_pagination_infinite_stop = "";
block_td_uid_15_6244deb695e0b.max_num_pages = "4653";
tdBlocksArray.push(block_td_uid_15_6244deb695e0b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_6244deb695e0b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/de-marti-29-martie-dsvsa-giurgiu-are-un-nou-director-noul-numit-este-un-profesionist-si-deloc-strain-de-orasul-si-judetul-nostru/" rel="bookmark" class="td-image-wrap" title="De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul numit este un profesionist și deloc străin de orașul și județul nostru&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/desevesa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/desevesa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/desevesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul numit este un profesionist și deloc străin de orașul și județul nostru&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/de-marti-29-martie-dsvsa-giurgiu-are-un-nou-director-noul-numit-este-un-profesionist-si-deloc-strain-de-orasul-si-judetul-nostru/" rel="bookmark" title="De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul numit este un profesionist și deloc străin de orașul și județul nostru&#8230;">De marți, 29 martie, DSVSA Giurgiu are un nou director! Noul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/trei-minori-din-cadrul-dgaspc-giurgiu-premiati-de-inspectoratul-judetean-de-politie-cu-ocazia-zilei-politiei-romane/" rel="bookmark" class="td-image-wrap" title="Trei minori din cadrul DGASPC Giurgiu premiați de Inspectoratul Județean de Poliție, cu ocazia zilei Poliției Române"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/IMG-20220325-WA0008-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/IMG-20220325-WA0008-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/IMG-20220325-WA0008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trei minori din cadrul DGASPC Giurgiu premiați de Inspectoratul Județean de Poliție, cu ocazia zilei Poliției Române"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/trei-minori-din-cadrul-dgaspc-giurgiu-premiati-de-inspectoratul-judetean-de-politie-cu-ocazia-zilei-politiei-romane/" rel="bookmark" title="Trei minori din cadrul DGASPC Giurgiu premiați de Inspectoratul Județean de Poliție, cu ocazia zilei Poliției Române">Trei minori din cadrul DGASPC Giurgiu premiați de Inspectoratul Județean de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fostul-director-al-dsvsa-giurgiu-reclamat-ca-desi-este-inculpat-intr-un-dosar-ar-fi-in-continuare-protejat-de-sotie-director-adj-in-dsvsa-giurgiu-amandoi-fiind-numiti-politic/" rel="bookmark" class="td-image-wrap" title="Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar, ar fi , în continuare, protejat de soție, director adj. în DSVSA Giurgiu, amândoi fiind numiți politic…"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/liviu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/liviu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/liviu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar, ar fi , în continuare, protejat de soție, director adj. în DSVSA Giurgiu, amândoi fiind numiți politic…"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fostul-director-al-dsvsa-giurgiu-reclamat-ca-desi-este-inculpat-intr-un-dosar-ar-fi-in-continuare-protejat-de-sotie-director-adj-in-dsvsa-giurgiu-amandoi-fiind-numiti-politic/" rel="bookmark" title="Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar, ar fi , în continuare, protejat de soție, director adj. în DSVSA Giurgiu, amândoi fiind numiți politic…">Fostul director al DSVSA Giurgiu, reclamat că deși este inculpat într-un Dosar,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cupa-stefan-cel-mare-piatra-neamt-karatistii-de-la-catalin-mocanu-academy-s-au-intors-cu-21-medalii-de-aur-9-de-argint-si-5-de-bronz/" rel="bookmark" class="td-image-wrap" title="Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu Academy” s-au întors cu 21 medalii de aur, 9 de argint și 5 de bronz."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277508886_5211978515488804_1560384076482732281_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277508886_5211978515488804_1560384076482732281_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/277508886_5211978515488804_1560384076482732281_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu Academy” s-au întors cu 21 medalii de aur, 9 de argint și 5 de bronz."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cupa-stefan-cel-mare-piatra-neamt-karatistii-de-la-catalin-mocanu-academy-s-au-intors-cu-21-medalii-de-aur-9-de-argint-si-5-de-bronz/" rel="bookmark" title="Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu Academy” s-au întors cu 21 medalii de aur, 9 de argint și 5 de bronz.">Cupa „Ștefan cel Mare&#8221; Piatra Neamț: karatiștii de la „Cătălin Mocanu...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6244deb695e0b" data-td_block_id="td_uid_15_6244deb695e0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_6244deb695e0b" data-td_block_id="td_uid_15_6244deb695e0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_6244deb7d6d28_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_6244deb7d6ff8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_6244deb7d6ff8" ><script>var block_td_uid_17_6244deb7d6ff8 = new tdBlock();
block_td_uid_17_6244deb7d6ff8.id = "td_uid_17_6244deb7d6ff8";
block_td_uid_17_6244deb7d6ff8.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_6244deb7d6ff8_rand","tdc_css_class":"td_uid_17_6244deb7d6ff8_rand","tdc_css_class_style":"td_uid_17_6244deb7d6ff8_rand_style"}';
block_td_uid_17_6244deb7d6ff8.td_column_number = "1";
block_td_uid_17_6244deb7d6ff8.block_type = "td_block_7";
block_td_uid_17_6244deb7d6ff8.post_count = "3";
block_td_uid_17_6244deb7d6ff8.found_posts = "5";
block_td_uid_17_6244deb7d6ff8.header_color = "";
block_td_uid_17_6244deb7d6ff8.ajax_pagination_infinite_stop = "";
block_td_uid_17_6244deb7d6ff8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_6244deb7d6ff8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_6244deb7d6ff8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_6244deb7d97db_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_6244deb7d97db" ><script>var block_td_uid_18_6244deb7d97db = new tdBlock();
block_td_uid_18_6244deb7d97db.id = "td_uid_18_6244deb7d97db";
block_td_uid_18_6244deb7d97db.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_6244deb7d97db_rand","tdc_css_class":"td_uid_18_6244deb7d97db_rand","tdc_css_class_style":"td_uid_18_6244deb7d97db_rand_style"}';
block_td_uid_18_6244deb7d97db.td_column_number = "1";
block_td_uid_18_6244deb7d97db.block_type = "td_block_7";
block_td_uid_18_6244deb7d97db.post_count = "3";
block_td_uid_18_6244deb7d97db.found_posts = "24398";
block_td_uid_18_6244deb7d97db.header_color = "";
block_td_uid_18_6244deb7d97db.ajax_pagination_infinite_stop = "";
block_td_uid_18_6244deb7d97db.max_num_pages = "8133";
tdBlocksArray.push(block_td_uid_18_6244deb7d97db);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_6244deb7d97db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_6244deb81a2dc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_6244deb81a2dc" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">23425</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">6018</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5167</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1893</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1803</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1117</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1111</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">351</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-candidatii-psd-giurgiu-pentru-alegerile-parlamentare/" rel="bookmark" class="td-image-wrap" title="Cine sunt candidații PSD Giurgiu pentru alegerile parlamentare"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/10/andrei-cuc-530x300-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/10/andrei-cuc-530x300-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/10/andrei-cuc-530x300-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cine sunt candidații PSD Giurgiu pentru alegerile parlamentare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-candidatii-psd-giurgiu-pentru-alegerile-parlamentare/" rel="bookmark" title="Cine sunt candidații PSD Giurgiu pentru alegerile parlamentare">Cine sunt candidații PSD Giurgiu pentru alegerile parlamentare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-09T16:01:14+00:00" >9 octombrie 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/radarele-vor-fi-instalate-doar-pe-autovehiculele-cu-insemnele-distinctive-ale-politiei-rutiere/" rel="bookmark" class="td-image-wrap" title="Radarele vor fi instalate doar pe autovehiculele cu însemnele distinctive ale Poliţiei rutiere"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/pistol-1-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/pistol-1-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/pistol-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/pistol-1-534x374.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Radarele vor fi instalate doar pe autovehiculele cu însemnele distinctive ale Poliţiei rutiere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/radarele-vor-fi-instalate-doar-pe-autovehiculele-cu-insemnele-distinctive-ale-politiei-rutiere/" rel="bookmark" title="Radarele vor fi instalate doar pe autovehiculele cu însemnele distinctive ale Poliţiei rutiere">Radarele vor fi instalate doar pe autovehiculele cu însemnele distinctive ale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T08:52:31+00:00" >9 martie 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6244deb835987
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-22 15:43:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"165526"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.6' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[15.5,59.7999999999999971578290569595992565155029296875],"today_humidity":55,"today_wind_speed":[3.79999999999999982236431605997495353221893310546875,2.29999999999999982236431605997495353221893310546875],"today_min":[15.5,59.7999999999999971578290569595992565155029296875],"today_max":[15.5,59.7999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1648684800,"day_name":"joi","day_temp":[21,70],"owm_day_index":0},{"timestamp":1648771200,"day_name":"vin","day_temp":[25,76],"owm_day_index":8},{"timestamp":1648857600,"day_name":"s\u00e2m","day_temp":[20,68],"owm_day_index":16},{"timestamp":1648944000,"day_name":"Dum","day_temp":[15,59],"owm_day_index":24},{"timestamp":1649030400,"day_name":"lun","day_temp":[6,42],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_6244deb678984","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[15.5,59.7999999999999971578290569595992565155029296875],"today_humidity":55,"today_wind_speed":[3.79999999999999982236431605997495353221893310546875,2.29999999999999982236431605997495353221893310546875],"today_min":[15.5,59.7999999999999971578290569595992565155029296875],"today_max":[15.5,59.7999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1648684800,"day_name":"joi","day_temp":[21,70],"owm_day_index":0},{"timestamp":1648771200,"day_name":"vin","day_temp":[25,76],"owm_day_index":8},{"timestamp":1648857600,"day_name":"s\u00e2m","day_temp":[20,68],"owm_day_index":16},{"timestamp":1648944000,"day_name":"Dum","day_temp":[15,59],"owm_day_index":24},{"timestamp":1649030400,"day_name":"lun","day_temp":[6,42],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[165526]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>