<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A" href="https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.5' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/162667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=162667' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/",
                                "name": "Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-162667 single-format-standard lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, februarie 22, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6214cd3faa02f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6214cd3faa02f" ><script>var block_td_uid_1_6214cd3faa02f = new tdBlock();
block_td_uid_1_6214cd3faa02f.id = "td_uid_1_6214cd3faa02f";
block_td_uid_1_6214cd3faa02f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6214cd3faa02f_rand","tdc_css_class":"td_uid_1_6214cd3faa02f_rand","tdc_css_class_style":"td_uid_1_6214cd3faa02f_rand_style"}';
block_td_uid_1_6214cd3faa02f.td_column_number = "3";
block_td_uid_1_6214cd3faa02f.block_type = "td_block_mega_menu";
block_td_uid_1_6214cd3faa02f.post_count = "5";
block_td_uid_1_6214cd3faa02f.found_posts = "1805";
block_td_uid_1_6214cd3faa02f.header_color = "";
block_td_uid_1_6214cd3faa02f.ajax_pagination_infinite_stop = "";
block_td_uid_1_6214cd3faa02f.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_1_6214cd3faa02f);
</script><div id=td_uid_1_6214cd3faa02f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/circa-7-kilometri-de-drum-pentru-exploatari-agricole-vor-fi-modernizati-de-primaria-comunei-fratesti/" rel="bookmark" class="td-image-wrap" title="Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați de Primăria comunei Frătești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/drum-exploatare-agricola-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/drum-exploatare-agricola-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/drum-exploatare-agricola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați de Primăria comunei Frătești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/circa-7-kilometri-de-drum-pentru-exploatari-agricole-vor-fi-modernizati-de-primaria-comunei-fratesti/" rel="bookmark" title="Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați de Primăria comunei Frătești">Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-psd-isi-doreste-ca-facturile-la-electricitate-si-gaz-sa-redevina-suportabile-pentru-populatie-si-economie/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „PSD își dorește ca facturile la electricitate și gaz să redevină suportabile pentru populaţie şi economie”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274032061_1118948538874597_7034572043463603870_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274032061_1118948538874597_7034572043463603870_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274032061_1118948538874597_7034572043463603870_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „PSD își dorește ca facturile la electricitate și gaz să redevină suportabile pentru populaţie şi economie”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-psd-isi-doreste-ca-facturile-la-electricitate-si-gaz-sa-redevina-suportabile-pentru-populatie-si-economie/" rel="bookmark" title="Cristina Elena DINU: „PSD își dorește ca facturile la electricitate și gaz să redevină suportabile pentru populaţie şi economie”">Cristina Elena DINU: „PSD își dorește ca facturile la electricitate și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cadrele-didactice-vor-beneficia-de-dezvoltare-profesionala-prin-intermediul-academiilor-erasmus/" rel="bookmark" class="td-image-wrap" title="Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274103263_378030174133006_830696948785308799_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274103263_378030174133006_830696948785308799_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274103263_378030174133006_830696948785308799_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cadrele-didactice-vor-beneficia-de-dezvoltare-profesionala-prin-intermediul-academiilor-erasmus/" rel="bookmark" title="Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+">Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-adrian-anghelescu-prezent-la-ceremonia-ocazionata-de-implinirea-a-144-de-ani-de-la-eliberarea-orasului-ruse/" rel="bookmark" class="td-image-wrap" title="Primarul Adrian Anghelescu, prezent la ceremonia ocazionată de împlinirea a 144 de ani de la eliberarea orașului Ruse"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274009996_2061245177370360_1095766029861782172_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274009996_2061245177370360_1095766029861782172_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274009996_2061245177370360_1095766029861782172_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul Adrian Anghelescu, prezent la ceremonia ocazionată de împlinirea a 144 de ani de la eliberarea orașului Ruse"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-adrian-anghelescu-prezent-la-ceremonia-ocazionata-de-implinirea-a-144-de-ani-de-la-eliberarea-orasului-ruse/" rel="bookmark" title="Primarul Adrian Anghelescu, prezent la ceremonia ocazionată de împlinirea a 144 de ani de la eliberarea orașului Ruse">Primarul Adrian Anghelescu, prezent la ceremonia ocazionată de împlinirea a 144&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-alexandru-andrei-intreprinderile-mici-si-mijlocii-afectate-de-pandemia-covid-primesc-un-nou-sprijin-de-la-guvern/" rel="bookmark" class="td-image-wrap" title="Deputatul Alexandru Andrei: „Întreprinderile mici și mijlocii afectate de pandemia COVID, primesc un nou sprijin de la Guvern”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274178317_342241961241967_6835929387742278778_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274178317_342241961241967_6835929387742278778_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274178317_342241961241967_6835929387742278778_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Alexandru Andrei: „Întreprinderile mici și mijlocii afectate de pandemia COVID, primesc un nou sprijin de la Guvern”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-alexandru-andrei-intreprinderile-mici-si-mijlocii-afectate-de-pandemia-covid-primesc-un-nou-sprijin-de-la-guvern/" rel="bookmark" title="Deputatul Alexandru Andrei: „Întreprinderile mici și mijlocii afectate de pandemia COVID, primesc un nou sprijin de la Guvern”">Deputatul Alexandru Andrei: „Întreprinderile mici și mijlocii afectate de pandemia COVID,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6214cd3faa02f" data-td_block_id="td_uid_1_6214cd3faa02f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6214cd3faa02f" data-td_block_id="td_uid_1_6214cd3faa02f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6214cd3fae1e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6214cd3fae1e8" ><script>var block_td_uid_2_6214cd3fae1e8 = new tdBlock();
block_td_uid_2_6214cd3fae1e8.id = "td_uid_2_6214cd3fae1e8";
block_td_uid_2_6214cd3fae1e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6214cd3fae1e8_rand","tdc_css_class":"td_uid_2_6214cd3fae1e8_rand","tdc_css_class_style":"td_uid_2_6214cd3fae1e8_rand_style"}';
block_td_uid_2_6214cd3fae1e8.td_column_number = "3";
block_td_uid_2_6214cd3fae1e8.block_type = "td_block_mega_menu";
block_td_uid_2_6214cd3fae1e8.post_count = "5";
block_td_uid_2_6214cd3fae1e8.found_posts = "5679";
block_td_uid_2_6214cd3fae1e8.header_color = "";
block_td_uid_2_6214cd3fae1e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_6214cd3fae1e8.max_num_pages = "1136";
tdBlocksArray.push(block_td_uid_2_6214cd3fae1e8);
</script><div id=td_uid_2_6214cd3fae1e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/" rel="bookmark" class="td-image-wrap" title="Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/" rel="bookmark" title="Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A">Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/donarea-de-sange-poate-salva-o-viata-angajatii-isu-giurgiu-campionii-faptelor-bune/" rel="bookmark" class="td-image-wrap" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/donarea-de-sange-poate-salva-o-viata-angajatii-isu-giurgiu-campionii-faptelor-bune/" rel="bookmark" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune">Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ctp-invest-bucharest-srl-si-c-j-giurgiu-platesc-astazi-bursele-elevilor-de-la-invatamantul-dual-de-la-colegiul-tehnic-viceamiral-ioan-balanescu/" rel="bookmark" class="td-image-wrap" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ctp-invest-bucharest-srl-si-c-j-giurgiu-platesc-astazi-bursele-elevilor-de-la-invatamantul-dual-de-la-colegiul-tehnic-viceamiral-ioan-balanescu/" rel="bookmark" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”">CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/circa-7-kilometri-de-drum-pentru-exploatari-agricole-vor-fi-modernizati-de-primaria-comunei-fratesti/" rel="bookmark" class="td-image-wrap" title="Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați de Primăria comunei Frătești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/drum-exploatare-agricola-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/drum-exploatare-agricola-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/drum-exploatare-agricola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați de Primăria comunei Frătești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/circa-7-kilometri-de-drum-pentru-exploatari-agricole-vor-fi-modernizati-de-primaria-comunei-fratesti/" rel="bookmark" title="Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați de Primăria comunei Frătești">Circa 7 kilometri de drum pentru exploatări agricole vor fi modernizați&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cat-costa-sa-incarci-o-masina-electrica-in-2022/" rel="bookmark" class="td-image-wrap" title="Cât costă să încarci o mașină electrică în 2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/MASINI-ELECTRICE-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/MASINI-ELECTRICE-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/MASINI-ELECTRICE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cât costă să încarci o mașină electrică în 2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cat-costa-sa-incarci-o-masina-electrica-in-2022/" rel="bookmark" title="Cât costă să încarci o mașină electrică în 2022">Cât costă să încarci o mașină electrică în 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6214cd3fae1e8" data-td_block_id="td_uid_2_6214cd3fae1e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6214cd3fae1e8" data-td_block_id="td_uid_2_6214cd3fae1e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6214cd3fb528a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6214cd3fb528a" ><script>var block_td_uid_3_6214cd3fb528a = new tdBlock();
block_td_uid_3_6214cd3fb528a.id = "td_uid_3_6214cd3fb528a";
block_td_uid_3_6214cd3fb528a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6214cd3fb528a_rand","tdc_css_class":"td_uid_3_6214cd3fb528a_rand","tdc_css_class_style":"td_uid_3_6214cd3fb528a_rand_style"}';
block_td_uid_3_6214cd3fb528a.td_column_number = "3";
block_td_uid_3_6214cd3fb528a.block_type = "td_block_mega_menu";
block_td_uid_3_6214cd3fb528a.post_count = "5";
block_td_uid_3_6214cd3fb528a.found_posts = "1060";
block_td_uid_3_6214cd3fb528a.header_color = "";
block_td_uid_3_6214cd3fb528a.ajax_pagination_infinite_stop = "";
block_td_uid_3_6214cd3fb528a.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_3_6214cd3fb528a);
</script><div id=td_uid_3_6214cd3fb528a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ctp-invest-bucharest-srl-si-c-j-giurgiu-platesc-astazi-bursele-elevilor-de-la-invatamantul-dual-de-la-colegiul-tehnic-viceamiral-ioan-balanescu/" rel="bookmark" class="td-image-wrap" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ctp-invest-bucharest-srl-si-c-j-giurgiu-platesc-astazi-bursele-elevilor-de-la-invatamantul-dual-de-la-colegiul-tehnic-viceamiral-ioan-balanescu/" rel="bookmark" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”">CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cadrele-didactice-vor-beneficia-de-dezvoltare-profesionala-prin-intermediul-academiilor-erasmus/" rel="bookmark" class="td-image-wrap" title="Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274103263_378030174133006_830696948785308799_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274103263_378030174133006_830696948785308799_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274103263_378030174133006_830696948785308799_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cadrele-didactice-vor-beneficia-de-dezvoltare-profesionala-prin-intermediul-academiilor-erasmus/" rel="bookmark" title="Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+">Cadrele didactice vor beneficia de dezvoltare profesională prin intermediul Academiilor Erasmus+</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/comunicat-de-presa-al-isj-giurgiu-privind-desfasurarea-examenului-pentru-ocuparea-posturilor-vacante-de-directori-de-scoli/" rel="bookmark" class="td-image-wrap" title="Comunicat de presă al IȘJ Giurgiu privind desfășurarea examenului pentru ocuparea posturilor vacante de directori de școli"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/examen-scoala-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/examen-scoala-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/examen-scoala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicat de presă al IȘJ Giurgiu privind desfășurarea examenului pentru ocuparea posturilor vacante de directori de școli"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/comunicat-de-presa-al-isj-giurgiu-privind-desfasurarea-examenului-pentru-ocuparea-posturilor-vacante-de-directori-de-scoli/" rel="bookmark" title="Comunicat de presă al IȘJ Giurgiu privind desfășurarea examenului pentru ocuparea posturilor vacante de directori de școli">Comunicat de presă al IȘJ Giurgiu privind desfășurarea examenului pentru ocuparea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/11-martie-ziua-nationala-a-meseriilor-ce-vor-organiza-inspectoratele-scolare-in-aceasta-perioada/" rel="bookmark" class="td-image-wrap" title="11 martie &#8211; „Ziua Națională a Meseriilor“. Ce vor organiza inspectoratele școlare în această perioadă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/meserii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/meserii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/meserii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="11 martie &#8211; „Ziua Națională a Meseriilor“. Ce vor organiza inspectoratele școlare în această perioadă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/11-martie-ziua-nationala-a-meseriilor-ce-vor-organiza-inspectoratele-scolare-in-aceasta-perioada/" rel="bookmark" title="11 martie &#8211; „Ziua Națională a Meseriilor“. Ce vor organiza inspectoratele școlare în această perioadă">11 martie &#8211; „Ziua Națională a Meseriilor“. Ce vor organiza inspectoratele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-dat-startul-celei-de-a-zecea-sesiuni-de-depunere-a-candidaturilor-pentru-obtinerea-titlului-de-tezaur-uman-viu/" rel="bookmark" class="td-image-wrap" title="S-a dat startul celei de-a zecea sesiuni de depunere a candidaturilor pentru obținerea titlului de TEZAUR UMAN VIU!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/tezaur-viu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/tezaur-viu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/tezaur-viu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a dat startul celei de-a zecea sesiuni de depunere a candidaturilor pentru obținerea titlului de TEZAUR UMAN VIU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-dat-startul-celei-de-a-zecea-sesiuni-de-depunere-a-candidaturilor-pentru-obtinerea-titlului-de-tezaur-uman-viu/" rel="bookmark" title="S-a dat startul celei de-a zecea sesiuni de depunere a candidaturilor pentru obținerea titlului de TEZAUR UMAN VIU!">S-a dat startul celei de-a zecea sesiuni de depunere a candidaturilor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6214cd3fb528a" data-td_block_id="td_uid_3_6214cd3fb528a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6214cd3fb528a" data-td_block_id="td_uid_3_6214cd3fb528a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6214cd3fb8434_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6214cd3fb8434" ><script>var block_td_uid_4_6214cd3fb8434 = new tdBlock();
block_td_uid_4_6214cd3fb8434.id = "td_uid_4_6214cd3fb8434";
block_td_uid_4_6214cd3fb8434.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6214cd3fb8434_rand","tdc_css_class":"td_uid_4_6214cd3fb8434_rand","tdc_css_class_style":"td_uid_4_6214cd3fb8434_rand_style"}';
block_td_uid_4_6214cd3fb8434.td_column_number = "3";
block_td_uid_4_6214cd3fb8434.block_type = "td_block_mega_menu";
block_td_uid_4_6214cd3fb8434.post_count = "5";
block_td_uid_4_6214cd3fb8434.found_posts = "346";
block_td_uid_4_6214cd3fb8434.header_color = "";
block_td_uid_4_6214cd3fb8434.ajax_pagination_infinite_stop = "";
block_td_uid_4_6214cd3fb8434.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_4_6214cd3fb8434);
</script><div id=td_uid_4_6214cd3fb8434 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incepand-din-acest-an-romania-are-o-zi-nationala-a-lecturii/" rel="bookmark" class="td-image-wrap" title="Începând din acest an, România are o „Zi națională a lecturii”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/carti-in-biblioteca-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/carti-in-biblioteca-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/carti-in-biblioteca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Începând din acest an, România are o „Zi națională a lecturii”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incepand-din-acest-an-romania-are-o-zi-nationala-a-lecturii/" rel="bookmark" title="Începând din acest an, România are o „Zi națională a lecturii”!">Începând din acest an, România are o „Zi națională a lecturii”!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victimele-holocaustului-comemorate-de-parlamentul-european-la-77-de-ani-de-la-eliberarea-lagarului-de-la-auschwitz/" rel="bookmark" class="td-image-wrap" title="Victimele Holocaustului comemorate de Parlamentul European, la 77 de ani de la eliberarea lagărului de la Auschwitz"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/272718096_362955242307166_8290676179455701164_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/272718096_362955242307166_8290676179455701164_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/272718096_362955242307166_8290676179455701164_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victimele Holocaustului comemorate de Parlamentul European, la 77 de ani de la eliberarea lagărului de la Auschwitz"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victimele-holocaustului-comemorate-de-parlamentul-european-la-77-de-ani-de-la-eliberarea-lagarului-de-la-auschwitz/" rel="bookmark" title="Victimele Holocaustului comemorate de Parlamentul European, la 77 de ani de la eliberarea lagărului de la Auschwitz">Victimele Holocaustului comemorate de Parlamentul European, la 77 de ani de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avem-o-zi-libera-nu-ati-plecat-la-munte-sau-in-vizita-la-rude-dar-va-doriti-sa-nu-stati-in-casa-iata-o-alternativa/" rel="bookmark" class="td-image-wrap" title="Avem o zi liberă! Nu ați plecat la munte sau în vizită la rude, dar vă doriti să nu stați în casă? Iată o alternativă!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/muzeul_cotroceni_header-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/muzeul_cotroceni_header-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/muzeul_cotroceni_header-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avem o zi liberă! Nu ați plecat la munte sau în vizită la rude, dar vă doriti să nu stați în casă? Iată o alternativă!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avem-o-zi-libera-nu-ati-plecat-la-munte-sau-in-vizita-la-rude-dar-va-doriti-sa-nu-stati-in-casa-iata-o-alternativa/" rel="bookmark" title="Avem o zi liberă! Nu ați plecat la munte sau în vizită la rude, dar vă doriti să nu stați în casă? Iată o alternativă!">Avem o zi liberă! Nu ați plecat la munte sau în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/29-octombrie-146-de-ani-de-nasterea-reginei-maria-a-romaniei/" rel="bookmark" class="td-image-wrap" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/29-octombrie-146-de-ani-de-nasterea-reginei-maria-a-romaniei/" rel="bookmark" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României">29 octombrie: 146 de ani de nașterea Reginei Maria a României</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/protocol-de-colaborare-intre-institutul-yunus-emre-din-ankara-si-primaria-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/protocol-de-colaborare-intre-institutul-yunus-emre-din-ankara-si-primaria-municipiului-giurgiu/" rel="bookmark" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu">Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6214cd3fb8434" data-td_block_id="td_uid_4_6214cd3fb8434"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6214cd3fb8434" data-td_block_id="td_uid_4_6214cd3fb8434"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6214cd3fbaf7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6214cd3fbaf7c" ><script>var block_td_uid_5_6214cd3fbaf7c = new tdBlock();
block_td_uid_5_6214cd3fbaf7c.id = "td_uid_5_6214cd3fbaf7c";
block_td_uid_5_6214cd3fbaf7c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6214cd3fbaf7c_rand","tdc_css_class":"td_uid_5_6214cd3fbaf7c_rand","tdc_css_class_style":"td_uid_5_6214cd3fbaf7c_rand_style"}';
block_td_uid_5_6214cd3fbaf7c.td_column_number = "3";
block_td_uid_5_6214cd3fbaf7c.block_type = "td_block_mega_menu";
block_td_uid_5_6214cd3fbaf7c.post_count = "5";
block_td_uid_5_6214cd3fbaf7c.found_posts = "1749";
block_td_uid_5_6214cd3fbaf7c.header_color = "";
block_td_uid_5_6214cd3fbaf7c.ajax_pagination_infinite_stop = "";
block_td_uid_5_6214cd3fbaf7c.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_5_6214cd3fbaf7c);
</script><div id=td_uid_5_6214cd3fbaf7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/donarea-de-sange-poate-salva-o-viata-angajatii-isu-giurgiu-campionii-faptelor-bune/" rel="bookmark" class="td-image-wrap" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/donarea-de-sange-poate-salva-o-viata-angajatii-isu-giurgiu-campionii-faptelor-bune/" rel="bookmark" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune">Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/explicatia-pentru-care-numarul-celor-internati-in-spitalul-judetean-infectati-cu-coronavirus-este-din-ce-in-ce-mai-scazut/" rel="bookmark" class="td-image-wrap" title="Explicația pentru care numărul celor internați în Spitalul județean, infectați cu Coronavirus, este din ce în ce mai scăzut &#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/jurnal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/jurnal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/jurnal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Explicația pentru care numărul celor internați în Spitalul județean, infectați cu Coronavirus, este din ce în ce mai scăzut &#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/explicatia-pentru-care-numarul-celor-internati-in-spitalul-judetean-infectati-cu-coronavirus-este-din-ce-in-ce-mai-scazut/" rel="bookmark" title="Explicația pentru care numărul celor internați în Spitalul județean, infectați cu Coronavirus, este din ce în ce mai scăzut &#8230;">Explicația pentru care numărul celor internați în Spitalul județean, infectați cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/situatia-covid-in-utimele-24-de-ore-in-judetul-giurgiu-65-de-persoane-spitalizate/" rel="bookmark" class="td-image-wrap" title="Situația COVID, în utimele 24 de ore , în județul Giurgiu. 65 de persoane, spitalizate!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/covid-19-fondo-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/covid-19-fondo-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/covid-19-fondo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Situația COVID, în utimele 24 de ore , în județul Giurgiu. 65 de persoane, spitalizate!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/situatia-covid-in-utimele-24-de-ore-in-judetul-giurgiu-65-de-persoane-spitalizate/" rel="bookmark" title="Situația COVID, în utimele 24 de ore , în județul Giurgiu. 65 de persoane, spitalizate!">Situația COVID, în utimele 24 de ore , în județul Giurgiu&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-in-judetul-giurgiu-a-scazut-sub-10-%e2%80%b0/" rel="bookmark" class="td-image-wrap" title="INCIDENȚA în județul Giurgiu a scăzut sub 10 ‰!!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/covide-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/covide-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/covide-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCIDENȚA în județul Giurgiu a scăzut sub 10 ‰!!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-in-judetul-giurgiu-a-scazut-sub-10-%e2%80%b0/" rel="bookmark" title="INCIDENȚA în județul Giurgiu a scăzut sub 10 ‰!!">INCIDENȚA în județul Giurgiu a scăzut sub 10 ‰!!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/70-din-cele-105-paturi-destinate-pacientilor-covid-19-la-nivelul-judetului-giurgiu-ocupate/" rel="bookmark" class="td-image-wrap" title="70 din cele 105 paturi destinate pacienţilor COVID-19, la nivelul judeţului Giurgiu, ocupate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/paturispital-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/paturispital-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/paturispital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="70 din cele 105 paturi destinate pacienţilor COVID-19, la nivelul judeţului Giurgiu, ocupate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/70-din-cele-105-paturi-destinate-pacientilor-covid-19-la-nivelul-judetului-giurgiu-ocupate/" rel="bookmark" title="70 din cele 105 paturi destinate pacienţilor COVID-19, la nivelul judeţului Giurgiu, ocupate">70 din cele 105 paturi destinate pacienţilor COVID-19, la nivelul judeţului&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6214cd3fbaf7c" data-td_block_id="td_uid_5_6214cd3fbaf7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6214cd3fbaf7c" data-td_block_id="td_uid_5_6214cd3fbaf7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6214cd3fbea79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6214cd3fbea79" ><script>var block_td_uid_6_6214cd3fbea79 = new tdBlock();
block_td_uid_6_6214cd3fbea79.id = "td_uid_6_6214cd3fbea79";
block_td_uid_6_6214cd3fbea79.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6214cd3fbea79_rand","tdc_css_class":"td_uid_6_6214cd3fbea79_rand","tdc_css_class_style":"td_uid_6_6214cd3fbea79_rand_style"}';
block_td_uid_6_6214cd3fbea79.td_column_number = "3";
block_td_uid_6_6214cd3fbea79.block_type = "td_block_mega_menu";
block_td_uid_6_6214cd3fbea79.post_count = "5";
block_td_uid_6_6214cd3fbea79.found_posts = "1077";
block_td_uid_6_6214cd3fbea79.header_color = "";
block_td_uid_6_6214cd3fbea79.ajax_pagination_infinite_stop = "";
block_td_uid_6_6214cd3fbea79.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_6_6214cd3fbea79);
</script><div id=td_uid_6_6214cd3fbea79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-nu-poate-face-inca-apel-la-decizia-de-sanctionare-a-frf-afla-de-ce/" rel="bookmark" class="td-image-wrap" title="Astra Giurgiu nu poate face încă apel la decizia de sancționare a FRF. Află de ce&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/astra-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/astra-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/astra-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astra Giurgiu nu poate face încă apel la decizia de sancționare a FRF. Află de ce&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astra-giurgiu-nu-poate-face-inca-apel-la-decizia-de-sanctionare-a-frf-afla-de-ce/" rel="bookmark" title="Astra Giurgiu nu poate face încă apel la decizia de sancționare a FRF. Află de ce&#8230;">Astra Giurgiu nu poate face încă apel la decizia de sancționare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/probleme-serioase-pentru-doua-echipe-din-liga-a-4-a-a-fotbalului-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Probleme serioase pentru două echipe din Liga a 4-a a fotbalului giurgiuvean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/sports-depth-of-field-sport-Goal-grass-green-soccer-ball-soccer-pitches-nets-net-football-player-football-player-sports-equipment-soccer-specific-stadium-156559-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/sports-depth-of-field-sport-Goal-grass-green-soccer-ball-soccer-pitches-nets-net-football-player-football-player-sports-equipment-soccer-specific-stadium-156559-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/sports-depth-of-field-sport-Goal-grass-green-soccer-ball-soccer-pitches-nets-net-football-player-football-player-sports-equipment-soccer-specific-stadium-156559-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Probleme serioase pentru două echipe din Liga a 4-a a fotbalului giurgiuvean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/probleme-serioase-pentru-doua-echipe-din-liga-a-4-a-a-fotbalului-giurgiuvean/" rel="bookmark" title="Probleme serioase pentru două echipe din Liga a 4-a a fotbalului giurgiuvean">Probleme serioase pentru două echipe din Liga a 4-a a fotbalului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scm-dunarea-2020-giurgiu-maxima-hobaia-8-0-5-0-intr-un-meci-amical-disputat-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="SCM Dunărea 2020 Giurgiu &#8211; Maxima Hobaia 8-0 (5-0) într-un meci amical disputat la Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/047-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/047-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/047-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCM Dunărea 2020 Giurgiu &#8211; Maxima Hobaia 8-0 (5-0) într-un meci amical disputat la Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scm-dunarea-2020-giurgiu-maxima-hobaia-8-0-5-0-intr-un-meci-amical-disputat-la-giurgiu/" rel="bookmark" title="SCM Dunărea 2020 Giurgiu &#8211; Maxima Hobaia 8-0 (5-0) într-un meci amical disputat la Giurgiu">SCM Dunărea 2020 Giurgiu &#8211; Maxima Hobaia 8-0 (5-0) într-un meci&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-dunarea-giurgiu-amical-cu-maxima-hobaia/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Dunărea Giurgiu, amical cu Maxima Hobaia"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/12/mail-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/12/mail-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/12/mail-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Dunărea Giurgiu, amical cu Maxima Hobaia"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-dunarea-giurgiu-amical-cu-maxima-hobaia/" rel="bookmark" title="FOTBAL. Dunărea Giurgiu, amical cu Maxima Hobaia">FOTBAL. Dunărea Giurgiu, amical cu Maxima Hobaia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/amical-s-c-m-dunarea-2020-giurgiu-real-draganeasca-3-2-1-0/" rel="bookmark" class="td-image-wrap" title="AMICAL S.C.M. DUNĂREA 2020 GIURGIU – REAL DRĂGĂNEASCA 3-2 (1-0)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/017-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/017-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/017-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMICAL S.C.M. DUNĂREA 2020 GIURGIU – REAL DRĂGĂNEASCA 3-2 (1-0)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/amical-s-c-m-dunarea-2020-giurgiu-real-draganeasca-3-2-1-0/" rel="bookmark" title="AMICAL S.C.M. DUNĂREA 2020 GIURGIU – REAL DRĂGĂNEASCA 3-2 (1-0)">AMICAL S.C.M. DUNĂREA 2020 GIURGIU – REAL DRĂGĂNEASCA 3-2 (1-0)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6214cd3fbea79" data-td_block_id="td_uid_6_6214cd3fbea79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6214cd3fbea79" data-td_block_id="td_uid_6_6214cd3fbea79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6214cd3fc21b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6214cd3fc21b0" ><script>var block_td_uid_7_6214cd3fc21b0 = new tdBlock();
block_td_uid_7_6214cd3fc21b0.id = "td_uid_7_6214cd3fc21b0";
block_td_uid_7_6214cd3fc21b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6214cd3fc21b0_rand","tdc_css_class":"td_uid_7_6214cd3fc21b0_rand","tdc_css_class_style":"td_uid_7_6214cd3fc21b0_rand_style"}';
block_td_uid_7_6214cd3fc21b0.td_column_number = "3";
block_td_uid_7_6214cd3fc21b0.block_type = "td_block_mega_menu";
block_td_uid_7_6214cd3fc21b0.post_count = "5";
block_td_uid_7_6214cd3fc21b0.found_posts = "5056";
block_td_uid_7_6214cd3fc21b0.header_color = "";
block_td_uid_7_6214cd3fc21b0.ajax_pagination_infinite_stop = "";
block_td_uid_7_6214cd3fc21b0.max_num_pages = "1012";
tdBlocksArray.push(block_td_uid_7_6214cd3fc21b0);
</script><div id=td_uid_7_6214cd3fc21b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-fosta-angajata-a-primariei-giurgiu-a-fost-declarata-incompatibila/" rel="bookmark" class="td-image-wrap" title="O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/anicum-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/anicum-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/anicum-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-fosta-angajata-a-primariei-giurgiu-a-fost-declarata-incompatibila/" rel="bookmark" title="O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!">O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ziua-de-dragobete-a-fost-sarbatorita-de-voluntarii-asociatiei-oameni-valori-fapte-cu-seniorii-centrului-de-la-mironesti/" rel="bookmark" class="td-image-wrap" title="Ziua de DRAGOBETE a fost sărbătorită de voluntarii Asociației ”Oameni, Valori, Fapte” cu seniorii Centrului  de la MIRONEȘTI"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/mironesti-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/mironesti-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/mironesti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziua de DRAGOBETE a fost sărbătorită de voluntarii Asociației ”Oameni, Valori, Fapte” cu seniorii Centrului  de la MIRONEȘTI"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ziua-de-dragobete-a-fost-sarbatorita-de-voluntarii-asociatiei-oameni-valori-fapte-cu-seniorii-centrului-de-la-mironesti/" rel="bookmark" title="Ziua de DRAGOBETE a fost sărbătorită de voluntarii Asociației ”Oameni, Valori, Fapte” cu seniorii Centrului  de la MIRONEȘTI">Ziua de DRAGOBETE a fost sărbătorită de voluntarii Asociației ”Oameni, Valori,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/162484-2/" rel="bookmark" class="td-image-wrap" title="O  giurgiuveancă generoasă i-a organizat ziua de naștere unui tânăr dintr-o căsuță instituționalizată! Cum s-au bucurat copiii&#8230;(Galerie FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/adrian-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/adrian-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/adrian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O  giurgiuveancă generoasă i-a organizat ziua de naștere unui tânăr dintr-o căsuță instituționalizată! Cum s-au bucurat copiii&#8230;(Galerie FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/162484-2/" rel="bookmark" title="O  giurgiuveancă generoasă i-a organizat ziua de naștere unui tânăr dintr-o căsuță instituționalizată! Cum s-au bucurat copiii&#8230;(Galerie FOTO)">O  giurgiuveancă generoasă i-a organizat ziua de naștere unui tânăr&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-secretarului-de-stat-gheorghe-stefan/" rel="bookmark" class="td-image-wrap" title="La mulți ani secretarului de stat GHEORGHE ȘTEFAN!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/ghe-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/ghe-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/ghe-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/ghe-2-383x261.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mulți ani secretarului de stat GHEORGHE ȘTEFAN!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-secretarului-de-stat-gheorghe-stefan/" rel="bookmark" title="La mulți ani secretarului de stat GHEORGHE ȘTEFAN!">La mulți ani secretarului de stat GHEORGHE ȘTEFAN!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sase-cetateni-turci-ascunsi-intr-un-tir-incarcat-cu-legume-au-fost-prinsi-de-politistii-de-frontiera-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Şase cetăţeni turci, ascunşi într-un TIR încărcat cu legume, au fost prinși de polițiștii de frontieră giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/capy-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/capy-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/capy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Şase cetăţeni turci, ascunşi într-un TIR încărcat cu legume, au fost prinși de polițiștii de frontieră giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sase-cetateni-turci-ascunsi-intr-un-tir-incarcat-cu-legume-au-fost-prinsi-de-politistii-de-frontiera-giurgiuveni/" rel="bookmark" title="Şase cetăţeni turci, ascunşi într-un TIR încărcat cu legume, au fost prinși de polițiștii de frontieră giurgiuveni">Şase cetăţeni turci, ascunşi într-un TIR încărcat cu legume, au fost&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6214cd3fc21b0" data-td_block_id="td_uid_7_6214cd3fc21b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6214cd3fc21b0" data-td_block_id="td_uid_7_6214cd3fc21b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-162667" class="td-post-template-4 post-162667 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-1068x601.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-1068x601.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-1024x576.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-1536x864.jpg 1536w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n-260x146.jpg 260w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n.jpg 2048w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="273447801_124015373486851_1429548083560000852_n"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T12:48:24+00:00" >22 februarie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-162667">36</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lucr%C4%83ri+de+%C3%AEntre%C8%9Binere+a+carosabilului+efectuate+de+angaja%C8%9Bii+DJTADJCT+Giurgiu%2C+pe+DJ601+%C8%99i+DJ401A&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n.jpg&description=Lucr%C4%83ri+de+%C3%AEntre%C8%9Binere+a+carosabilului+efectuate+de+angaja%C8%9Bii+DJTADJCT+Giurgiu%2C+pe+DJ601+%C8%99i+DJ401A">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A %0A%0A https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_6214cd3fcadd1_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>Angajații Direcției Județene de Transport, Administrarea Drumurilor Județene și Control Trafic Giurgiu au intervenit pe DJ601 și DJ401A executând lucrări de întreținere a carosabilului prin marcarea trecerilor de pietoni și montarea indicatoarelor rutiere pe marginea carosabilă.</strong></h3>
<h3>De asemenea, au fost efectuate lucrări de plombare pe drumurile județene menționate.</h3>
<h3><img loading="lazy" class="size-full wp-image-162668 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n.jpg" alt="" width="1200" height="1600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n.jpg 1200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-768x1024.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-1152x1536.jpg 1152w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-1068x1424.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273002940_124015363486852_4462663172332315859_n-110x146.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" /> <img loading="lazy" class="size-full wp-image-162670 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n.jpg" alt="" width="1200" height="1600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n.jpg 1200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-768x1024.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-1152x1536.jpg 1152w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-1068x1424.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273040370_124015473486841_357602273944365437_n-110x146.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" /> <em>„Astfel, în pădurea de la Mihai Vodă și aproape de intersecția DJ 601 cu DJ 401A s-au montat indicatoare rutiere pe marginea carosabilă, în locul celor care fie nu mai existau, fie erau deteriorate.</em></h3>
<h3><img loading="lazy" class="size-full wp-image-162671 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n.jpg" alt="" width="1200" height="1600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n.jpg 1200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-768x1024.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-1152x1536.jpg 1152w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-1068x1424.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273481640_124015526820169_3201386171191946264_n-110x146.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" /><em><img loading="lazy" class="size-full wp-image-162676 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n.jpg" alt="" width="1200" height="1600" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n.jpg 1200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-768x1024.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-1152x1536.jpg 1152w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-1068x1424.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273507857_124015516820170_7444886648629293732_n-110x146.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" />De asemenea, au fost efectuate marcaje de treceri de pietoni în localitățile Gogoșari și Drăghiceanu, de la limita cu județul Dâmbovița până la Găiseni”</em>, transmite purtătorul de cuvânt al instituției, Adrian Chiran.</h3>
<h3><strong>(Jurnal)</strong></h3>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lucr%C4%83ri+de+%C3%AEntre%C8%9Binere+a+carosabilului+efectuate+de+angaja%C8%9Bii+DJTADJCT+Giurgiu%2C+pe+DJ601+%C8%99i+DJ401A&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n.jpg&description=Lucr%C4%83ri+de+%C3%AEntre%C8%9Binere+a+carosabilului+efectuate+de+angaja%C8%9Bii+DJTADJCT+Giurgiu%2C+pe+DJ601+%C8%99i+DJ401A">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A %0A%0A https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/o-fosta-angajata-a-primariei-giurgiu-a-fost-declarata-incompatibila/">O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-02-22T12:48:24+00:00"><meta itemprop="dateModified" content="2022-02-22T12:48:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Lucrări de întreținere a carosabilului efectuate de angajații DJTADJCT Giurgiu, pe DJ601 și DJ401A"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/273447801_124015373486851_1429548083560000852_n.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1152"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_6214cd3fcc24c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6214cd3fcc24c" ><script>var block_td_uid_10_6214cd3fcc24c = new tdBlock();
block_td_uid_10_6214cd3fcc24c.id = "td_uid_10_6214cd3fcc24c";
block_td_uid_10_6214cd3fcc24c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_6214cd3fcc24c_rand","td_column_number":3,"live_filter_cur_post_id":162667,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6214cd3fcc24c_rand","tdc_css_class_style":"td_uid_10_6214cd3fcc24c_rand_style"}';
block_td_uid_10_6214cd3fcc24c.td_column_number = "3";
block_td_uid_10_6214cd3fcc24c.block_type = "td_block_related_posts";
block_td_uid_10_6214cd3fcc24c.post_count = "3";
block_td_uid_10_6214cd3fcc24c.found_posts = "23035";
block_td_uid_10_6214cd3fcc24c.header_color = "";
block_td_uid_10_6214cd3fcc24c.ajax_pagination_infinite_stop = "";
block_td_uid_10_6214cd3fcc24c.max_num_pages = "7679";
tdBlocksArray.push(block_td_uid_10_6214cd3fcc24c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_6214cd3fe1402" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_6214cd3fcc24c" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_6214cd3fe1409" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_6214cd3fcc24c" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_6214cd3fcc24c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-fosta-angajata-a-primariei-giurgiu-a-fost-declarata-incompatibila/" rel="bookmark" class="td-image-wrap" title="O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/anicum-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/anicum-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/anicum-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-fosta-angajata-a-primariei-giurgiu-a-fost-declarata-incompatibila/" rel="bookmark" title="O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!">O fostă angajată a Primăriei Giurgiu a fost declarată Incompatibilă!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/donarea-de-sange-poate-salva-o-viata-angajatii-isu-giurgiu-campionii-faptelor-bune/" rel="bookmark" class="td-image-wrap" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/274099121_2103838703112646_1083070894527841115_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/donarea-de-sange-poate-salva-o-viata-angajatii-isu-giurgiu-campionii-faptelor-bune/" rel="bookmark" title="Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune">Donarea de sânge poate salva o viață! Angajații ISU Giurgiu, campionii faptelor bune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ctp-invest-bucharest-srl-si-c-j-giurgiu-platesc-astazi-bursele-elevilor-de-la-invatamantul-dual-de-la-colegiul-tehnic-viceamiral-ioan-balanescu/" rel="bookmark" class="td-image-wrap" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/272998056_1919562621578710_1761495136135720153_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ctp-invest-bucharest-srl-si-c-j-giurgiu-platesc-astazi-bursele-elevilor-de-la-invatamantul-dual-de-la-colegiul-tehnic-viceamiral-ioan-balanescu/" rel="bookmark" title="CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”">CTP Invest Bucharest SRL și C.J. Giurgiu plătesc, ASTĂZI, bursele elevilor de la învățământul dual de la Colegiul Tehnic „Viceamiral Ioan Bălănescu”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6214cd3fcc24c" data-td_block_id="td_uid_10_6214cd3fcc24c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6214cd3fcc24c" data-td_block_id="td_uid_10_6214cd3fcc24c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lucrari-de-intretinere-a-carosabilului-efectuate-de-angajatii-djtadjct-giurgiu-pe-dj601-si-dj401a#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.4.1-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_6214cd3fe256a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6214cd3fe256a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_6214cd3fe256a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_6214cd3fe256a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_6214cd3fe256a">
				<input id="td_uid_14_6214cd3fe256a" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_6214cd3fe256a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_6214cd3fe256a">
					<span class="td-big-degrees">12</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">63						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">99						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">22 February 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5287 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.9458 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.9118 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.3162 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_6214cd400a2fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_6214cd400a2fe" ><script>var block_td_uid_15_6214cd400a2fe = new tdBlock();
block_td_uid_15_6214cd400a2fe.id = "td_uid_15_6214cd400a2fe";
block_td_uid_15_6214cd400a2fe.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_6214cd400a2fe_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_6214cd400a2fe_rand","tdc_css_class_style":"td_uid_15_6214cd400a2fe_rand_style"}';
block_td_uid_15_6214cd400a2fe.td_column_number = "1";
block_td_uid_15_6214cd400a2fe.block_type = "td_block_15";
block_td_uid_15_6214cd400a2fe.post_count = "4";
block_td_uid_15_6214cd400a2fe.found_posts = "15321";
block_td_uid_15_6214cd400a2fe.header_color = "#";
block_td_uid_15_6214cd400a2fe.ajax_pagination_infinite_stop = "";
block_td_uid_15_6214cd400a2fe.max_num_pages = "3831";
tdBlocksArray.push(block_td_uid_15_6214cd400a2fe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_6214cd400a2fe class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-stanesti-danut-mitrea-vrea-sa-conecteze-comunitatea-la-confortul-rural-european-galerie-foto/" rel="bookmark" class="td-image-wrap" title="Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul rural european (Galerie FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/masina-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/masina-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/masina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul rural european (Galerie FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-stanesti-danut-mitrea-vrea-sa-conecteze-comunitatea-la-confortul-rural-european-galerie-foto/" rel="bookmark" title="Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul rural european (Galerie FOTO)">Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incendiu-ustiitor-in-aceasta-seari-in-comuna-slobozia-o-femeie-a-fost-intoxicata-cu-fum-galerie-foto/" rel="bookmark" class="td-image-wrap" title="INCENDIU pustiitor în această seară, în comuna SLOBOZIA. O femeie a fost intoxicată cu fum&#8230; (Galerie FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/pompieri-slobozia-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/pompieri-slobozia-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/pompieri-slobozia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCENDIU pustiitor în această seară, în comuna SLOBOZIA. O femeie a fost intoxicată cu fum&#8230; (Galerie FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incendiu-ustiitor-in-aceasta-seari-in-comuna-slobozia-o-femeie-a-fost-intoxicata-cu-fum-galerie-foto/" rel="bookmark" title="INCENDIU pustiitor în această seară, în comuna SLOBOZIA. O femeie a fost intoxicată cu fum&#8230; (Galerie FOTO)">INCENDIU pustiitor în această seară, în comuna SLOBOZIA. O femeie a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/amenzi-pentru-locatarii-de-bloc-care-refuza-accesul-in-apartament-pentru-reparatii/" rel="bookmark" class="td-image-wrap" title="Amenzi  pentru  locatarii de bloc care refuză accesul în apartament, pentru reparații!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/curge-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/curge-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/curge-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amenzi  pentru  locatarii de bloc care refuză accesul în apartament, pentru reparații!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/amenzi-pentru-locatarii-de-bloc-care-refuza-accesul-in-apartament-pentru-reparatii/" rel="bookmark" title="Amenzi  pentru  locatarii de bloc care refuză accesul în apartament, pentru reparații!">Amenzi  pentru  locatarii de bloc care refuză accesul în apartament,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-giurgiuveanca-de-56-de-ani-si-un-minor-de-11-ani-au-fost-loviti-astazi-in-timp-ce-traversau-strada/" rel="bookmark" class="td-image-wrap" title="O giurgiuveancă de 56 de ani și un  minor  de 11 ani au fost loviți astăzi, în timp ce traversau strada!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/acident-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/acident-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/acident-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O giurgiuveancă de 56 de ani și un  minor  de 11 ani au fost loviți astăzi, în timp ce traversau strada!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-giurgiuveanca-de-56-de-ani-si-un-minor-de-11-ani-au-fost-loviti-astazi-in-timp-ce-traversau-strada/" rel="bookmark" title="O giurgiuveancă de 56 de ani și un  minor  de 11 ani au fost loviți astăzi, în timp ce traversau strada!">O giurgiuveancă de 56 de ani și un  minor ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6214cd400a2fe" data-td_block_id="td_uid_15_6214cd400a2fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_6214cd400a2fe" data-td_block_id="td_uid_15_6214cd400a2fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_6214cd4132ed8_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_6214cd41330ab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_6214cd41330ab" ><script>var block_td_uid_17_6214cd41330ab = new tdBlock();
block_td_uid_17_6214cd41330ab.id = "td_uid_17_6214cd41330ab";
block_td_uid_17_6214cd41330ab.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_6214cd41330ab_rand","tdc_css_class":"td_uid_17_6214cd41330ab_rand","tdc_css_class_style":"td_uid_17_6214cd41330ab_rand_style"}';
block_td_uid_17_6214cd41330ab.td_column_number = "1";
block_td_uid_17_6214cd41330ab.block_type = "td_block_7";
block_td_uid_17_6214cd41330ab.post_count = "3";
block_td_uid_17_6214cd41330ab.found_posts = "5";
block_td_uid_17_6214cd41330ab.header_color = "";
block_td_uid_17_6214cd41330ab.ajax_pagination_infinite_stop = "";
block_td_uid_17_6214cd41330ab.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_6214cd41330ab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_6214cd41330ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_6214cd41352e7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_6214cd41352e7" ><script>var block_td_uid_18_6214cd41352e7 = new tdBlock();
block_td_uid_18_6214cd41352e7.id = "td_uid_18_6214cd41352e7";
block_td_uid_18_6214cd41352e7.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_6214cd41352e7_rand","tdc_css_class":"td_uid_18_6214cd41352e7_rand","tdc_css_class_style":"td_uid_18_6214cd41352e7_rand_style"}';
block_td_uid_18_6214cd41352e7.td_column_number = "1";
block_td_uid_18_6214cd41352e7.block_type = "td_block_7";
block_td_uid_18_6214cd41352e7.post_count = "3";
block_td_uid_18_6214cd41352e7.found_posts = "23860";
block_td_uid_18_6214cd41352e7.header_color = "";
block_td_uid_18_6214cd41352e7.ajax_pagination_infinite_stop = "";
block_td_uid_18_6214cd41352e7.max_num_pages = "7954";
tdBlocksArray.push(block_td_uid_18_6214cd41352e7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_6214cd41352e7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_6214cd4164c16_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_6214cd4164c16" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">22901</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">5679</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5056</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1805</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1749</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1077</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1060</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">346</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/coalitia-in-pericol/" rel="bookmark" class="td-image-wrap" title="Coalitia în pericol"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/Viorica-Dancila-si-Calin-Popescu-Tariceanu-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/Viorica-Dancila-si-Calin-Popescu-Tariceanu-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/08/Viorica-Dancila-si-Calin-Popescu-Tariceanu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coalitia în pericol"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/coalitia-in-pericol/" rel="bookmark" title="Coalitia în pericol">Coalitia în pericol</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T09:33:58+00:00" >5 august 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/puful-plopilor-din-municipiul-giurgiu-a-declansat-o-adevarata-isterie-mai-ales-in-randul-celor-cu-alergii-grave/" rel="bookmark" class="td-image-wrap" title="Puful plopilor din Municipiul Giurgiu a declanşat o adevărată isterie, mai ales în rândul celor cu alergii grave"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/8039243D-FBF0-6162-8523-95091CBEA6D3-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/8039243D-FBF0-6162-8523-95091CBEA6D3-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/8039243D-FBF0-6162-8523-95091CBEA6D3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Puful plopilor din Municipiul Giurgiu a declanşat o adevărată isterie, mai ales în rândul celor cu alergii grave"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/puful-plopilor-din-municipiul-giurgiu-a-declansat-o-adevarata-isterie-mai-ales-in-randul-celor-cu-alergii-grave/" rel="bookmark" title="Puful plopilor din Municipiul Giurgiu a declanşat o adevărată isterie, mai ales în rândul celor cu alergii grave">Puful plopilor din Municipiul Giurgiu a declanşat o adevărată isterie, mai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T09:29:26+00:00" >12 mai 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6214cd417eb76
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-24 09:14:35+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"162667"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.5' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-d","today_icon_text":"cer acoperit de nori","today_temp":[12,53.60000000000000142108547152020037174224853515625],"today_humidity":63,"today_wind_speed":[2.899999999999999911182158029987476766109466552734375,1.8000000000000000444089209850062616169452667236328125],"today_min":[12,53.60000000000000142108547152020037174224853515625],"today_max":[12.4000000000000003552713678800500929355621337890625,54.39999999999999857891452847979962825775146484375],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1645531200,"day_name":"mar","day_temp":[13,56],"owm_day_index":0},{"timestamp":1645574400,"day_name":"mie","day_temp":[10,50],"owm_day_index":4},{"timestamp":1645660800,"day_name":"joi","day_temp":[10,49],"owm_day_index":12},{"timestamp":1645747200,"day_name":"vin","day_temp":[10,51],"owm_day_index":20},{"timestamp":1645833600,"day_name":"s\u00e2m","day_temp":[12,53],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_6214cd3fe256a","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-d","today_icon_text":"cer acoperit de nori","today_temp":[12,53.60000000000000142108547152020037174224853515625],"today_humidity":63,"today_wind_speed":[2.899999999999999911182158029987476766109466552734375,1.8000000000000000444089209850062616169452667236328125],"today_min":[12,53.60000000000000142108547152020037174224853515625],"today_max":[12.4000000000000003552713678800500929355621337890625,54.39999999999999857891452847979962825775146484375],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1645531200,"day_name":"mar","day_temp":[13,56],"owm_day_index":0},{"timestamp":1645574400,"day_name":"mie","day_temp":[10,50],"owm_day_index":4},{"timestamp":1645660800,"day_name":"joi","day_temp":[10,49],"owm_day_index":12},{"timestamp":1645747200,"day_name":"vin","day_temp":[10,51],"owm_day_index":20},{"timestamp":1645833600,"day_name":"s\u00e2m","day_temp":[12,53],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[162667]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>