<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu" href="https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.5' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.4.1' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/160387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=160387' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/",
                                "name": "Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-160387 single-format-standard lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, ianuarie 17, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61e5774dd254d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61e5774dd254d" ><script>var block_td_uid_1_61e5774dd254d = new tdBlock();
block_td_uid_1_61e5774dd254d.id = "td_uid_1_61e5774dd254d";
block_td_uid_1_61e5774dd254d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61e5774dd254d_rand","tdc_css_class":"td_uid_1_61e5774dd254d_rand","tdc_css_class_style":"td_uid_1_61e5774dd254d_rand_style"}';
block_td_uid_1_61e5774dd254d.td_column_number = "3";
block_td_uid_1_61e5774dd254d.block_type = "td_block_mega_menu";
block_td_uid_1_61e5774dd254d.post_count = "5";
block_td_uid_1_61e5774dd254d.found_posts = "1721";
block_td_uid_1_61e5774dd254d.header_color = "";
block_td_uid_1_61e5774dd254d.ajax_pagination_infinite_stop = "";
block_td_uid_1_61e5774dd254d.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_1_61e5774dd254d);
</script><div id=td_uid_1_61e5774dd254d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-hotararea-de-guvern-privind-infiintarea-centrelor-de-evaluare-covid-adoptata/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „Hotărârea de Guvern privind înființarea centrelor de evaluare COVID, adoptată”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271817710_1095349444567840_3952765929495673148_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271817710_1095349444567840_3952765929495673148_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271817710_1095349444567840_3952765929495673148_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „Hotărârea de Guvern privind înființarea centrelor de evaluare COVID, adoptată”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-hotararea-de-guvern-privind-infiintarea-centrelor-de-evaluare-covid-adoptata/" rel="bookmark" title="Cristina Elena DINU: „Hotărârea de Guvern privind înființarea centrelor de evaluare COVID, adoptată”">Cristina Elena DINU: „Hotărârea de Guvern privind înființarea centrelor de evaluare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/toma-petcu-senator-pnl-criza-energetica-reprezinta-pericolul-cel-mai-mare-dintre-toate-crizele-acestui-an/" rel="bookmark" class="td-image-wrap" title="Toma PETCU, senator PNL: „Criza energetică reprezintă pericolul cel mai mare dintre toate crizele acestui an”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271888668_1622249591440356_7152696436874825972_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271888668_1622249591440356_7152696436874825972_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271888668_1622249591440356_7152696436874825972_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toma PETCU, senator PNL: „Criza energetică reprezintă pericolul cel mai mare dintre toate crizele acestui an”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/toma-petcu-senator-pnl-criza-energetica-reprezinta-pericolul-cel-mai-mare-dintre-toate-crizele-acestui-an/" rel="bookmark" title="Toma PETCU, senator PNL: „Criza energetică reprezintă pericolul cel mai mare dintre toate crizele acestui an”">Toma PETCU, senator PNL: „Criza energetică reprezintă pericolul cel mai mare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dumitru-beianu-incurajeaza-presa-locala-in-promovarea-activitatilor-administratiei-fara-sa-ocoleasca-tonurile-critice/" rel="bookmark" class="td-image-wrap" title="Dumitru Beianu încurajează presa locală în promovarea activităților administrației, „fără să ocolească tonurile critice”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271875723_336395335157902_7707836083362425608_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271875723_336395335157902_7707836083362425608_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271875723_336395335157902_7707836083362425608_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dumitru Beianu încurajează presa locală în promovarea activităților administrației, „fără să ocolească tonurile critice”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dumitru-beianu-incurajeaza-presa-locala-in-promovarea-activitatilor-administratiei-fara-sa-ocoleasca-tonurile-critice/" rel="bookmark" title="Dumitru Beianu încurajează presa locală în promovarea activităților administrației, „fără să ocolească tonurile critice”">Dumitru Beianu încurajează presa locală în promovarea activităților administrației, „fără să&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-ministrul-finantelor-responsabil-de-masurile-fiscale-si-cel-al-muncii-responsabil-de-masurile-sociale-pentru-consumatorul-vulnerabil-trebuie-sa-initieze-si-sa-isi-faca-tre/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „Ministrul Finantelor, responsabil de măsurile fiscale, și cel al Muncii, responsabil de măsurile sociale pentru consumatorul vulnerabil, trebuie să inițieze și să își facă treaba concret, nu doar prin declarații publice.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271852691_10158977271887104_4704352136445493639_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271852691_10158977271887104_4704352136445493639_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271852691_10158977271887104_4704352136445493639_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „Ministrul Finantelor, responsabil de măsurile fiscale, și cel al Muncii, responsabil de măsurile sociale pentru consumatorul vulnerabil, trebuie să inițieze și să își facă treaba concret, nu doar prin declarații publice.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-ministrul-finantelor-responsabil-de-masurile-fiscale-si-cel-al-muncii-responsabil-de-masurile-sociale-pentru-consumatorul-vulnerabil-trebuie-sa-initieze-si-sa-isi-faca-tre/" rel="bookmark" title="Gabriela Horga: „Ministrul Finantelor, responsabil de măsurile fiscale, și cel al Muncii, responsabil de măsurile sociale pentru consumatorul vulnerabil, trebuie să inițieze și să își facă treaba concret, nu doar prin declarații publice.”">Gabriela Horga: „Ministrul Finantelor, responsabil de măsurile fiscale, și cel al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liviu-dragnea-a-obtinut-la-curtea-europeana-de-justitie-rejudecarea-celebrului-dosar-tel-drum/" rel="bookmark" class="td-image-wrap" title="Liviu Dragnea a obținut la Curtea Europeană de Justiție rejudecarea celebrului dosar Tel Drum"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/reactia-lui-liviu-dragnea-dupa-ce-a-aflat-ca-primariile-au-ramas-fara-bani-487164-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/reactia-lui-liviu-dragnea-dupa-ce-a-aflat-ca-primariile-au-ramas-fara-bani-487164-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/06/reactia-lui-liviu-dragnea-dupa-ce-a-aflat-ca-primariile-au-ramas-fara-bani-487164-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liviu Dragnea a obținut la Curtea Europeană de Justiție rejudecarea celebrului dosar Tel Drum"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liviu-dragnea-a-obtinut-la-curtea-europeana-de-justitie-rejudecarea-celebrului-dosar-tel-drum/" rel="bookmark" title="Liviu Dragnea a obținut la Curtea Europeană de Justiție rejudecarea celebrului dosar Tel Drum">Liviu Dragnea a obținut la Curtea Europeană de Justiție rejudecarea celebrului&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61e5774dd254d" data-td_block_id="td_uid_1_61e5774dd254d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61e5774dd254d" data-td_block_id="td_uid_1_61e5774dd254d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61e5774dd6a1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61e5774dd6a1d" ><script>var block_td_uid_2_61e5774dd6a1d = new tdBlock();
block_td_uid_2_61e5774dd6a1d.id = "td_uid_2_61e5774dd6a1d";
block_td_uid_2_61e5774dd6a1d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61e5774dd6a1d_rand","tdc_css_class":"td_uid_2_61e5774dd6a1d_rand","tdc_css_class_style":"td_uid_2_61e5774dd6a1d_rand_style"}';
block_td_uid_2_61e5774dd6a1d.td_column_number = "3";
block_td_uid_2_61e5774dd6a1d.block_type = "td_block_mega_menu";
block_td_uid_2_61e5774dd6a1d.post_count = "5";
block_td_uid_2_61e5774dd6a1d.found_posts = "5350";
block_td_uid_2_61e5774dd6a1d.header_color = "";
block_td_uid_2_61e5774dd6a1d.ajax_pagination_infinite_stop = "";
block_td_uid_2_61e5774dd6a1d.max_num_pages = "1070";
tdBlocksArray.push(block_td_uid_2_61e5774dd6a1d);
</script><div id=td_uid_2_61e5774dd6a1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/numar-ingrijorator-de-mic-al-persoanelor-vaccinate-in-judetul-giurgiu-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="Număr îngrijorător de mic al persoanelor vaccinate în județul Giurgiu, în ultimele 24 de ore"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/vaccine-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/vaccine-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/vaccine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Număr îngrijorător de mic al persoanelor vaccinate în județul Giurgiu, în ultimele 24 de ore"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/" class="td-post-category">Social</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/numar-ingrijorator-de-mic-al-persoanelor-vaccinate-in-judetul-giurgiu-in-ultimele-24-de-ore/" rel="bookmark" title="Număr îngrijorător de mic al persoanelor vaccinate în județul Giurgiu, în ultimele 24 de ore">Număr îngrijorător de mic al persoanelor vaccinate în județul Giurgiu, în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/populatia-romaniei-in-continua-imbatranire-vezi-care-este-situatia-in-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/populatie-imbatranita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/populatie-imbatranita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/populatie-imbatranita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/populatia-romaniei-in-continua-imbatranire-vezi-care-este-situatia-in-judetul-giurgiu/" rel="bookmark" title="Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu">Populația României în continuă îmbătrânire. Vezi care este situația în județul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-17-ianuarie-avertizare-meteorologica-de-vant-conform-anm/" rel="bookmark" class="td-image-wrap" title="Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/767446-1546586317-judetele-constanta-si-tulcea-sub-cod-galben-de-vant-puternic-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/767446-1546586317-judetele-constanta-si-tulcea-sub-cod-galben-de-vant-puternic-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/767446-1546586317-judetele-constanta-si-tulcea-sub-cod-galben-de-vant-puternic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-17-ianuarie-avertizare-meteorologica-de-vant-conform-anm/" rel="bookmark" title="Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM">Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/femeile-din-comuna-daia-vor-beneficia-de-testare-gratuita-babes-papanicolau-si-hpv/" rel="bookmark" class="td-image-wrap" title="Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau şi HPV"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sastipen-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sastipen-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sastipen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau şi HPV"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/femeile-din-comuna-daia-vor-beneficia-de-testare-gratuita-babes-papanicolau-si-hpv/" rel="bookmark" title="Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau şi HPV">Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scolile-vor-functiona-online-doar-daca-gradul-de-ocupare-a-paturilor-destinate-pacientilor-covid-trece-de-75/" rel="bookmark" class="td-image-wrap" title="Școlile vor funcționa online doar dacă gradul de ocupare a paturilor destinate pacienților COVID trece de 75%"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/burse-elevi-840x500-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/burse-elevi-840x500-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/burse-elevi-840x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Școlile vor funcționa online doar dacă gradul de ocupare a paturilor destinate pacienților COVID trece de 75%"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scolile-vor-functiona-online-doar-daca-gradul-de-ocupare-a-paturilor-destinate-pacientilor-covid-trece-de-75/" rel="bookmark" title="Școlile vor funcționa online doar dacă gradul de ocupare a paturilor destinate pacienților COVID trece de 75%">Școlile vor funcționa online doar dacă gradul de ocupare a paturilor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61e5774dd6a1d" data-td_block_id="td_uid_2_61e5774dd6a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61e5774dd6a1d" data-td_block_id="td_uid_2_61e5774dd6a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61e5774dde81e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61e5774dde81e" ><script>var block_td_uid_3_61e5774dde81e = new tdBlock();
block_td_uid_3_61e5774dde81e.id = "td_uid_3_61e5774dde81e";
block_td_uid_3_61e5774dde81e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61e5774dde81e_rand","tdc_css_class":"td_uid_3_61e5774dde81e_rand","tdc_css_class_style":"td_uid_3_61e5774dde81e_rand_style"}';
block_td_uid_3_61e5774dde81e.td_column_number = "3";
block_td_uid_3_61e5774dde81e.block_type = "td_block_mega_menu";
block_td_uid_3_61e5774dde81e.post_count = "5";
block_td_uid_3_61e5774dde81e.found_posts = "1024";
block_td_uid_3_61e5774dde81e.header_color = "";
block_td_uid_3_61e5774dde81e.ajax_pagination_infinite_stop = "";
block_td_uid_3_61e5774dde81e.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_3_61e5774dde81e);
</script><div id=td_uid_3_61e5774dde81e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scolile-vor-functiona-online-doar-daca-gradul-de-ocupare-a-paturilor-destinate-pacientilor-covid-trece-de-75/" rel="bookmark" class="td-image-wrap" title="Școlile vor funcționa online doar dacă gradul de ocupare a paturilor destinate pacienților COVID trece de 75%"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/burse-elevi-840x500-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/burse-elevi-840x500-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/02/burse-elevi-840x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Școlile vor funcționa online doar dacă gradul de ocupare a paturilor destinate pacienților COVID trece de 75%"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scolile-vor-functiona-online-doar-daca-gradul-de-ocupare-a-paturilor-destinate-pacientilor-covid-trece-de-75/" rel="bookmark" title="Școlile vor funcționa online doar dacă gradul de ocupare a paturilor destinate pacienților COVID trece de 75%">Școlile vor funcționa online doar dacă gradul de ocupare a paturilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-se-acorda-bursa-de-merit/" rel="bookmark" class="td-image-wrap" title="Cum se acordă BURSA DE MERIT?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/burse-merit-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/burse-merit-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/burse-merit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum se acordă BURSA DE MERIT?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-se-acorda-bursa-de-merit/" rel="bookmark" title="Cum se acordă BURSA DE MERIT?">Cum se acordă BURSA DE MERIT?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/parteneriat-pentru-construirea-unui-campus-scolar-profesional-si-tehnic-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Parteneriat pentru construirea unui campus școlar profesional și tehnic în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271802699_297457525763386_1582407296459443129_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271802699_297457525763386_1582407296459443129_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271802699_297457525763386_1582407296459443129_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parteneriat pentru construirea unui campus școlar profesional și tehnic în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/parteneriat-pentru-construirea-unui-campus-scolar-profesional-si-tehnic-in-municipiul-giurgiu/" rel="bookmark" title="Parteneriat pentru construirea unui campus școlar profesional și tehnic în municipiul Giurgiu">Parteneriat pentru construirea unui campus școlar profesional și tehnic în municipiul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aproape-3-000-de-locuri-in-plus-la-academia-de-politie-si-la-scolile-de-agenti-apartinand-mai/" rel="bookmark" class="td-image-wrap" title="Aproape 3.000 de locuri în plus la Academia de Poliție și la școlile de agenți aparținând MAI"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/academia-de-politie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/academia-de-politie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/academia-de-politie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aproape 3.000 de locuri în plus la Academia de Poliție și la școlile de agenți aparținând MAI"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aproape-3-000-de-locuri-in-plus-la-academia-de-politie-si-la-scolile-de-agenti-apartinand-mai/" rel="bookmark" title="Aproape 3.000 de locuri în plus la Academia de Poliție și la școlile de agenți aparținând MAI">Aproape 3.000 de locuri în plus la Academia de Poliție și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/profesorii-care-in-2021-au-comis-erori-majore-la-evaluarea-nationala-si-la-bacalaureat-nu-vor-mai-putea-evalua/" rel="bookmark" class="td-image-wrap" title="Profesorii care în 2021 au comis erori majore la Evaluarea Naţională şi la Bacalaureat nu vor mai putea evalua"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sorin-campeanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sorin-campeanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sorin-campeanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesorii care în 2021 au comis erori majore la Evaluarea Naţională şi la Bacalaureat nu vor mai putea evalua"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/profesorii-care-in-2021-au-comis-erori-majore-la-evaluarea-nationala-si-la-bacalaureat-nu-vor-mai-putea-evalua/" rel="bookmark" title="Profesorii care în 2021 au comis erori majore la Evaluarea Naţională şi la Bacalaureat nu vor mai putea evalua">Profesorii care în 2021 au comis erori majore la Evaluarea Naţională&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61e5774dde81e" data-td_block_id="td_uid_3_61e5774dde81e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61e5774dde81e" data-td_block_id="td_uid_3_61e5774dde81e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61e5774de1dec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_61e5774de1dec" ><script>var block_td_uid_4_61e5774de1dec = new tdBlock();
block_td_uid_4_61e5774de1dec.id = "td_uid_4_61e5774de1dec";
block_td_uid_4_61e5774de1dec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_61e5774de1dec_rand","tdc_css_class":"td_uid_4_61e5774de1dec_rand","tdc_css_class_style":"td_uid_4_61e5774de1dec_rand_style"}';
block_td_uid_4_61e5774de1dec.td_column_number = "3";
block_td_uid_4_61e5774de1dec.block_type = "td_block_mega_menu";
block_td_uid_4_61e5774de1dec.post_count = "5";
block_td_uid_4_61e5774de1dec.found_posts = "343";
block_td_uid_4_61e5774de1dec.header_color = "";
block_td_uid_4_61e5774de1dec.ajax_pagination_infinite_stop = "";
block_td_uid_4_61e5774de1dec.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_4_61e5774de1dec);
</script><div id=td_uid_4_61e5774de1dec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/29-octombrie-146-de-ani-de-nasterea-reginei-maria-a-romaniei/" rel="bookmark" class="td-image-wrap" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/29-octombrie-146-de-ani-de-nasterea-reginei-maria-a-romaniei/" rel="bookmark" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României">29 octombrie: 146 de ani de nașterea Reginei Maria a României</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/protocol-de-colaborare-intre-institutul-yunus-emre-din-ankara-si-primaria-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/protocol-de-colaborare-intre-institutul-yunus-emre-din-ankara-si-primaria-municipiului-giurgiu/" rel="bookmark" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu">Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lista-muzeelor-din-europa-care-pot-fi-vizitate-de-acasa/" rel="bookmark" class="td-image-wrap" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-768x528.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lista-muzeelor-din-europa-care-pot-fi-vizitate-de-acasa/" rel="bookmark" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!">Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/25-milioane-euro-pentru-dezvoltarea-economico-sociala-a-judetului-giurgiu-prin-cooperare-culturala-in-spatiul-economic-european/" rel="bookmark" class="td-image-wrap" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/25-milioane-euro-pentru-dezvoltarea-economico-sociala-a-judetului-giurgiu-prin-cooperare-culturala-in-spatiul-economic-european/" rel="bookmark" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu">2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/evenimentul-cultural-ocupatii-la-dunarea-de-jos-organizat-cu-ocazia-zilelor-muzeului-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/evenimentul-cultural-ocupatii-la-dunarea-de-jos-organizat-cu-ocazia-zilelor-muzeului-giurgiuvean/" rel="bookmark" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”">Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61e5774de1dec" data-td_block_id="td_uid_4_61e5774de1dec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61e5774de1dec" data-td_block_id="td_uid_4_61e5774de1dec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61e5774de4b95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61e5774de4b95" ><script>var block_td_uid_5_61e5774de4b95 = new tdBlock();
block_td_uid_5_61e5774de4b95.id = "td_uid_5_61e5774de4b95";
block_td_uid_5_61e5774de4b95.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61e5774de4b95_rand","tdc_css_class":"td_uid_5_61e5774de4b95_rand","tdc_css_class_style":"td_uid_5_61e5774de4b95_rand_style"}';
block_td_uid_5_61e5774de4b95.td_column_number = "3";
block_td_uid_5_61e5774de4b95.block_type = "td_block_mega_menu";
block_td_uid_5_61e5774de4b95.post_count = "5";
block_td_uid_5_61e5774de4b95.found_posts = "1632";
block_td_uid_5_61e5774de4b95.header_color = "";
block_td_uid_5_61e5774de4b95.ajax_pagination_infinite_stop = "";
block_td_uid_5_61e5774de4b95.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_5_61e5774de4b95);
</script><div id=td_uid_5_61e5774de4b95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/femeile-din-comuna-daia-vor-beneficia-de-testare-gratuita-babes-papanicolau-si-hpv/" rel="bookmark" class="td-image-wrap" title="Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau şi HPV"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sastipen-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sastipen-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sastipen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau şi HPV"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/femeile-din-comuna-daia-vor-beneficia-de-testare-gratuita-babes-papanicolau-si-hpv/" rel="bookmark" title="Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau şi HPV">Femeile din comuna Daia vor beneficia de testare gratuită Babeş Papanicolau&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-semnal-de-alarma-continua-sa-creasca-dinnou-de-la-o-zi-la-alta-numarul-de-cazuri-confirmate-covid-in-ultimele-24-de-ore-in-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un semnal de alarmă: continuă să crească (din nou!), de la o zi la alta, numărul de cazuri confirmate COVID în ultimele 24 de ore în județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/Depositphotos_375180250_L-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/Depositphotos_375180250_L-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/Depositphotos_375180250_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un semnal de alarmă: continuă să crească (din nou!), de la o zi la alta, numărul de cazuri confirmate COVID în ultimele 24 de ore în județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-semnal-de-alarma-continua-sa-creasca-dinnou-de-la-o-zi-la-alta-numarul-de-cazuri-confirmate-covid-in-ultimele-24-de-ore-in-judetul-giurgiu/" rel="bookmark" title="Un semnal de alarmă: continuă să crească (din nou!), de la o zi la alta, numărul de cazuri confirmate COVID în ultimele 24 de ore în județul Giurgiu">Un semnal de alarmă: continuă să crească (din nou!), de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/50-de-noi-cazuri-confirmate-covid-in-ultimele-24-de-ore160286-2/" rel="bookmark" class="td-image-wrap" title="50 de noi cazuri confirmate COVID în ultimele 24 de ore"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/Depositphotos_443504958_L-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/Depositphotos_443504958_L-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/Depositphotos_443504958_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 de noi cazuri confirmate COVID în ultimele 24 de ore"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/50-de-noi-cazuri-confirmate-covid-in-ultimele-24-de-ore160286-2/" rel="bookmark" title="50 de noi cazuri confirmate COVID în ultimele 24 de ore">50 de noi cazuri confirmate COVID în ultimele 24 de ore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-romania-termenul-minim-pentru-administrarea-dozei-booster-anti-covid-va-fi-devansat-de-la-6-la-4-luni/" rel="bookmark" class="td-image-wrap" title="În România, termenul minim pentru administrarea dozei booster  anti-COVID va fi devansat de la 6 la 4 luni."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinarea-anti-COVID-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinarea-anti-COVID-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/vaccinarea-anti-COVID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În România, termenul minim pentru administrarea dozei booster  anti-COVID va fi devansat de la 6 la 4 luni."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-romania-termenul-minim-pentru-administrarea-dozei-booster-anti-covid-va-fi-devansat-de-la-6-la-4-luni/" rel="bookmark" title="În România, termenul minim pentru administrarea dozei booster  anti-COVID va fi devansat de la 6 la 4 luni.">În România, termenul minim pentru administrarea dozei booster  anti-COVID va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/din-26-ianuarie-incepe-vaccinarea-copiilor-cu-varsta-cuprinsa-intre-5-si-11-ani/" rel="bookmark" class="td-image-wrap" title="Din 26 ianuarie începe vaccinarea copiilor cu vârsta cuprinsă între 5 și 11 ani"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271788406_323124016487469_5615820043792228320_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271788406_323124016487469_5615820043792228320_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/271788406_323124016487469_5615820043792228320_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Din 26 ianuarie începe vaccinarea copiilor cu vârsta cuprinsă între 5 și 11 ani"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/din-26-ianuarie-incepe-vaccinarea-copiilor-cu-varsta-cuprinsa-intre-5-si-11-ani/" rel="bookmark" title="Din 26 ianuarie începe vaccinarea copiilor cu vârsta cuprinsă între 5 și 11 ani">Din 26 ianuarie începe vaccinarea copiilor cu vârsta cuprinsă între 5&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61e5774de4b95" data-td_block_id="td_uid_5_61e5774de4b95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61e5774de4b95" data-td_block_id="td_uid_5_61e5774de4b95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61e5774de88eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61e5774de88eb" ><script>var block_td_uid_6_61e5774de88eb = new tdBlock();
block_td_uid_6_61e5774de88eb.id = "td_uid_6_61e5774de88eb";
block_td_uid_6_61e5774de88eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_61e5774de88eb_rand","tdc_css_class":"td_uid_6_61e5774de88eb_rand","tdc_css_class_style":"td_uid_6_61e5774de88eb_rand_style"}';
block_td_uid_6_61e5774de88eb.td_column_number = "3";
block_td_uid_6_61e5774de88eb.block_type = "td_block_mega_menu";
block_td_uid_6_61e5774de88eb.post_count = "5";
block_td_uid_6_61e5774de88eb.found_posts = "1054";
block_td_uid_6_61e5774de88eb.header_color = "";
block_td_uid_6_61e5774de88eb.ajax_pagination_infinite_stop = "";
block_td_uid_6_61e5774de88eb.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_6_61e5774de88eb);
</script><div id=td_uid_6_61e5774de88eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-primul-amical-al-anului-scm-dunarea-2020-giurgiu-astra-giurgiu-1-4-1-2/" rel="bookmark" class="td-image-wrap" title="În primul amical al anului, SCM Dunărea 2020 Giurgiu &#8211; Astra Giurgiu 1-4 (1-2)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/005-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/005-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În primul amical al anului, SCM Dunărea 2020 Giurgiu &#8211; Astra Giurgiu 1-4 (1-2)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-primul-amical-al-anului-scm-dunarea-2020-giurgiu-astra-giurgiu-1-4-1-2/" rel="bookmark" title="În primul amical al anului, SCM Dunărea 2020 Giurgiu &#8211; Astra Giurgiu 1-4 (1-2)">În primul amical al anului, SCM Dunărea 2020 Giurgiu &#8211; Astra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gata-vacanta-si-la-real-draganeasca-trei-nume-noi-in-lotul-realilor/" rel="bookmark" class="td-image-wrap" title="Gata vacanţa şi la Real Drăgăneasca. Trei nume noi în lotul „realilor”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/IMG-20211017-WA0000-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/IMG-20211017-WA0000-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/IMG-20211017-WA0000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gata vacanţa şi la Real Drăgăneasca. Trei nume noi în lotul „realilor”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gata-vacanta-si-la-real-draganeasca-trei-nume-noi-in-lotul-realilor/" rel="bookmark" title="Gata vacanţa şi la Real Drăgăneasca. Trei nume noi în lotul „realilor”">Gata vacanţa şi la Real Drăgăneasca. Trei nume noi în lotul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/presedintele-manager-marin-mirel-clubul-scm-dunarea-2020-nu-se-limiteaza-doar-la-o-echipa-de-fotbal/" rel="bookmark" class="td-image-wrap" title="Președintele manager Marin Mirel: ”Clubul SCM Dunărea -2020” nu se limitează doar la o echipă de fotbal&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/club-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/club-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/club-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Președintele manager Marin Mirel: ”Clubul SCM Dunărea -2020” nu se limitează doar la o echipă de fotbal&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/presedintele-manager-marin-mirel-clubul-scm-dunarea-2020-nu-se-limiteaza-doar-la-o-echipa-de-fotbal/" rel="bookmark" title="Președintele manager Marin Mirel: ”Clubul SCM Dunărea -2020” nu se limitează doar la o echipă de fotbal&#8230;!”">Președintele manager Marin Mirel: ”Clubul SCM Dunărea -2020” nu se limitează&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/marcel-abaluta-noul-antrenor-al-echipei-astra-giurgiu/" rel="bookmark" class="td-image-wrap" title="Marcel Abăluță, noul antrenor al echipei Astra Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/marcel-abaluta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/marcel-abaluta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/marcel-abaluta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcel Abăluță, noul antrenor al echipei Astra Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/marcel-abaluta-noul-antrenor-al-echipei-astra-giurgiu/" rel="bookmark" title="Marcel Abăluță, noul antrenor al echipei Astra Giurgiu">Marcel Abăluță, noul antrenor al echipei Astra Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sambata-la-pranz-dunarea-giurgiu-o-intalneste-pe-astra-giurgiu-intr-un-meci-amical-de-pregatire/" rel="bookmark" class="td-image-wrap" title="Sâmbătă, la prânz, Dunărea Giurgiu o întâlnește pe Astra Giurgiu, într-un meci amical, de pregătire!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/meci-port-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/meci-port-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/meci-port-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sâmbătă, la prânz, Dunărea Giurgiu o întâlnește pe Astra Giurgiu, într-un meci amical, de pregătire!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sambata-la-pranz-dunarea-giurgiu-o-intalneste-pe-astra-giurgiu-intr-un-meci-amical-de-pregatire/" rel="bookmark" title="Sâmbătă, la prânz, Dunărea Giurgiu o întâlnește pe Astra Giurgiu, într-un meci amical, de pregătire!">Sâmbătă, la prânz, Dunărea Giurgiu o întâlnește pe Astra Giurgiu, într-un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61e5774de88eb" data-td_block_id="td_uid_6_61e5774de88eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61e5774de88eb" data-td_block_id="td_uid_6_61e5774de88eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_61e5774dec311_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61e5774dec311" ><script>var block_td_uid_7_61e5774dec311 = new tdBlock();
block_td_uid_7_61e5774dec311.id = "td_uid_7_61e5774dec311";
block_td_uid_7_61e5774dec311.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_61e5774dec311_rand","tdc_css_class":"td_uid_7_61e5774dec311_rand","tdc_css_class_style":"td_uid_7_61e5774dec311_rand_style"}';
block_td_uid_7_61e5774dec311.td_column_number = "3";
block_td_uid_7_61e5774dec311.block_type = "td_block_mega_menu";
block_td_uid_7_61e5774dec311.post_count = "5";
block_td_uid_7_61e5774dec311.found_posts = "4997";
block_td_uid_7_61e5774dec311.header_color = "";
block_td_uid_7_61e5774dec311.ajax_pagination_infinite_stop = "";
block_td_uid_7_61e5774dec311.max_num_pages = "1000";
tdBlocksArray.push(block_td_uid_7_61e5774dec311);
</script><div id=td_uid_7_61e5774dec311 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-sindicate-din-invatamant-vor-protesta-saptamana-viitoare-care-sunt-solicitarile-protestatarilor/" rel="bookmark" class="td-image-wrap" title="Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sindicat-2-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sindicat-2-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sindicat-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-sindicate-din-invatamant-vor-protesta-saptamana-viitoare-care-sunt-solicitarile-protestatarilor/" rel="bookmark" title="Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor">Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/" rel="bookmark" class="td-image-wrap" title="Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-600x409.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-214x146.jpg 214w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/" rel="bookmark" title="Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu">Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/intimidarea-populatiei-de-a-i-denunta-pe-infractori-a-devenit-politica-de-stat/" rel="bookmark" class="td-image-wrap" title="Intimidarea populației de a-i denunța pe infractori a devenit politică de stat!?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/politie-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/politie-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/politie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intimidarea populației de a-i denunța pe infractori a devenit politică de stat!?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/intimidarea-populatiei-de-a-i-denunta-pe-infractori-a-devenit-politica-de-stat/" rel="bookmark" title="Intimidarea populației de a-i denunța pe infractori a devenit politică de stat!?">Intimidarea populației de a-i denunța pe infractori a devenit politică de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/perchezitii-cu-mascatii-la-4-imobile-in-bolintin-vale-criminalul-a-fost-adus-la-locul-faptei-ce-le-a-spus-noul-sef-al-politiei-giurgiu-cetatenilor-bolintineni-carora-le-este-frica-de-noi-inciden/" rel="bookmark" class="td-image-wrap" title="Percheziții cu mascații la 4 imobile în Bolintin Vale! Criminalul a fost adus la locul faptei&#8230; Ce le-a spus noul șef al Poliției Giurgiu, cetățenilor bolintineni, cărora le este frică de noi incidente (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sef-politie-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sef-politie-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sef-politie-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Percheziții cu mascații la 4 imobile în Bolintin Vale! Criminalul a fost adus la locul faptei&#8230; Ce le-a spus noul șef al Poliției Giurgiu, cetățenilor bolintineni, cărora le este frică de noi incidente (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/perchezitii-cu-mascatii-la-4-imobile-in-bolintin-vale-criminalul-a-fost-adus-la-locul-faptei-ce-le-a-spus-noul-sef-al-politiei-giurgiu-cetatenilor-bolintineni-carora-le-este-frica-de-noi-inciden/" rel="bookmark" title="Percheziții cu mascații la 4 imobile în Bolintin Vale! Criminalul a fost adus la locul faptei&#8230; Ce le-a spus noul șef al Poliției Giurgiu, cetățenilor bolintineni, cărora le este frică de noi incidente (VIDEO)">Percheziții cu mascații la 4 imobile în Bolintin Vale! Criminalul a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-tartor-media-catre-factotumul-local-consilierul-grigore-mihaita-napoleon/" rel="bookmark" class="td-image-wrap" title="Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon"><img width="207" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/grigore-3-207x150.jpg" alt="" title="Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-tartor-media-catre-factotumul-local-consilierul-grigore-mihaita-napoleon/" rel="bookmark" title="Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon">Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61e5774dec311" data-td_block_id="td_uid_7_61e5774dec311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61e5774dec311" data-td_block_id="td_uid_7_61e5774dec311"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-160387" class="td-post-template-4 post-160387 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg" data-caption=""><img width="1068" height="727" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg 1069w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-600x409.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-1024x697.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-768x523.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-696x474.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-617x420.jpg 617w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2-214x146.jpg 214w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="incidente 2"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment</a></li></ul>                <h1 class="entry-title">Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T12:51:39+00:00" >17 ianuarie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-160387">150</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lucian+Bode+spune+c%C4%83+%E2%80%9DTragedia+din+Bolintin+Vale+a+scos+la+iveal%C4%83+%C3%AEnc%C4%83+o+dat%C4%83+putregaiul+unui+sistem+care+s-a+degradat+%C3%AEn+ultimii+30+de+ani%E2%80%9D.+Ce+i-a+cerut+Ministrul+de+Interne%2C%C2%A0+%C8%99efului+Poli%C8%9Biei+jude%C8%9Bene+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg&description=Lucian+Bode+spune+c%C4%83+%E2%80%9DTragedia+din+Bolintin+Vale+a+scos+la+iveal%C4%83+%C3%AEnc%C4%83+o+dat%C4%83+putregaiul+unui+sistem+care+s-a+degradat+%C3%AEn+ultimii+30+de+ani%E2%80%9D.+Ce+i-a+cerut+Ministrul+de+Interne%2C%C2%A0+%C8%99efului+Poli%C8%9Biei+jude%C8%9Bene+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_61e5774e00a2e_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3><strong>Ministrul Afacerilor Interne, Lucian Bode, a declarat, luni, 17 ianuarie,  că tragedia din Bolintin Vale  ce a dus la uciderea unui taximetrist „<em>a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani</em>” .</strong></h3>
<h3>El a dat asigurări că va continua să facă tot ce îi „stă în putință” pentru responsabilizarea și modernizarea structurilor Ministerului de Interne, precizând că nu a ieșit cu declarații în legătură cu evenimentele din Bolintin Vale și cu fetița ucisă pe trecerea de pietoni de o mașină de poliție în „<em>încercarea de a responsabiliza mai mult actul de comandă”.</em></h3>
<h3>Ministrul Bode a subliniat atât resursele umane insuficiente din sistemul pe care îl conduce, cît și pregătirerea slabă a acestora,câteodată,  dar și cârdășia unora dintre polițiști  cu puterea politică locală și cu infractorii.</h3>
<h3><em>Aproximativ 15% din populație este populație activă. Avem sute de comunități în care, din 15-20 de mii de locuitori, 2-3 mii sunt populație activă. Ceilalți nu sunt nici șomeri, nu înregistrează nici alte venituri. Ne întrebăm din ce trăiesc și avem răspunsul în cifra alarmantă a infracționalității.</em></h3>
<h3><em>Am dispus măsuri rapide care au dus la finalizarea fără incidente a protestului.</em></h3>
<h3><em>Am încredere în noua echipă de conducere de la IPJ Giurgiu căreia i-am cerut să propună un plan de acțiune.</em></h3>
<h3>Cele două echipe de la nivelul Poliției române, respectiv Jandarmeriei continuă inventarierea tuturor problemelor din Bolintin Vale după care vor propune un plan de măsuri.</h3>
<h3><em>În 2021 am demarat un amplu proces de reformă la nivelul structurilor MAI. Voi continua să fac tot ce îmi stă în putință pentru responsabilizarea și modernizarea tuturor structurilor – </em>a declarat ministrul.</h3>
<h3>El a mai spus că a  cerut șefului poliției să realizeze o evaluare managerială la nivelul fiecărui inspectorat județean care să identifice probleme similare celor de la Giurgiu.</h3>
<h3><em>Voi continua să dispun măsuri care să ducă la o curățenie în propria noastră ogradă. Pădure fără uscături nu există, dar indiferent despre cine ar fi vorba, ce funcție, ce grad are, aceste măsuri pe componente de integritate, de profesionalism vor fi luate și în 2022.</em></h3>
<h3><em>Cele două subiecte au fost permanent în atenția mea. Cei care gestionează direct structurile trebuie să își asume acest rol. În România trebuie să ne asumăm responsabilități la toate eșaloanele</em> – a conchis Lucian Bode.</h3>
<h3><em>Surse: G4 media</em></h3>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lucian+Bode+spune+c%C4%83+%E2%80%9DTragedia+din+Bolintin+Vale+a+scos+la+iveal%C4%83+%C3%AEnc%C4%83+o+dat%C4%83+putregaiul+unui+sistem+care+s-a+degradat+%C3%AEn+ultimii+30+de+ani%E2%80%9D.+Ce+i-a+cerut+Ministrul+de+Interne%2C%C2%A0+%C8%99efului+Poli%C8%9Biei+jude%C8%9Bene+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Flucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg&description=Lucian+Bode+spune+c%C4%83+%E2%80%9DTragedia+din+Bolintin+Vale+a+scos+la+iveal%C4%83+%C3%AEnc%C4%83+o+dat%C4%83+putregaiul+unui+sistem+care+s-a+degradat+%C3%AEn+ultimii+30+de+ani%E2%80%9D.+Ce+i-a+cerut+Ministrul+de+Interne%2C%C2%A0+%C8%99efului+Poli%C8%9Biei+jude%C8%9Bene+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/numar-ingrijorator-de-mic-al-persoanelor-vaccinate-in-judetul-giurgiu-in-ultimele-24-de-ore/">Număr îngrijorător de mic al persoanelor vaccinate în județul Giurgiu, în ultimele 24 de ore</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/doua-sindicate-din-invatamant-vor-protesta-saptamana-viitoare-care-sunt-solicitarile-protestatarilor/">Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-01-17T12:51:39+00:00"><meta itemprop="dateModified" content="2022-01-17T12:52:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Lucian Bode spune că ”Tragedia din Bolintin Vale a scos la iveală încă o dată putregaiul unui sistem care s-a degradat în ultimii 30 de ani”. Ce i-a cerut Ministrul de Interne,  șefului Poliției județene Giurgiu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/incidente-2.jpg"><meta itemprop="width" content="1069"><meta itemprop="height" content="728"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_61e5774e02021_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61e5774e02021" ><script>var block_td_uid_10_61e5774e02021 = new tdBlock();
block_td_uid_10_61e5774e02021.id = "td_uid_10_61e5774e02021";
block_td_uid_10_61e5774e02021.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_61e5774e02021_rand","td_column_number":3,"live_filter_cur_post_id":160387,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_61e5774e02021_rand","tdc_css_class_style":"td_uid_10_61e5774e02021_rand_style"}';
block_td_uid_10_61e5774e02021.td_column_number = "3";
block_td_uid_10_61e5774e02021.block_type = "td_block_related_posts";
block_td_uid_10_61e5774e02021.post_count = "3";
block_td_uid_10_61e5774e02021.found_posts = "22555";
block_td_uid_10_61e5774e02021.header_color = "";
block_td_uid_10_61e5774e02021.ajax_pagination_infinite_stop = "";
block_td_uid_10_61e5774e02021.max_num_pages = "7519";
tdBlocksArray.push(block_td_uid_10_61e5774e02021);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_61e5774e17b12" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_61e5774e02021" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_61e5774e17b1a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_61e5774e02021" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_61e5774e02021 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-sindicate-din-invatamant-vor-protesta-saptamana-viitoare-care-sunt-solicitarile-protestatarilor/" rel="bookmark" class="td-image-wrap" title="Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sindicat-2-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sindicat-2-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/sindicat-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-sindicate-din-invatamant-vor-protesta-saptamana-viitoare-care-sunt-solicitarile-protestatarilor/" rel="bookmark" title="Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor">Două sindicate din Învățământ  vor protesta săptămâna viitoare. Care sunt solicitările protestatarilor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/populatia-romaniei-in-continua-imbatranire-vezi-care-este-situatia-in-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/populatie-imbatranita-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/populatie-imbatranita-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/populatie-imbatranita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/populatia-romaniei-in-continua-imbatranire-vezi-care-este-situatia-in-judetul-giurgiu/" rel="bookmark" title="Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu">Populația României în continuă îmbătrânire. Vezi care este situația în județul Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-17-ianuarie-avertizare-meteorologica-de-vant-conform-anm/" rel="bookmark" class="td-image-wrap" title="Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/767446-1546586317-judetele-constanta-si-tulcea-sub-cod-galben-de-vant-puternic-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/767446-1546586317-judetele-constanta-si-tulcea-sub-cod-galben-de-vant-puternic-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/03/767446-1546586317-judetele-constanta-si-tulcea-sub-cod-galben-de-vant-puternic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-17-ianuarie-avertizare-meteorologica-de-vant-conform-anm/" rel="bookmark" title="Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM">Astăzi, 17 ianuarie, avertizare meteorologică de vânt, conform ANM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61e5774e02021" data-td_block_id="td_uid_10_61e5774e02021"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61e5774e02021" data-td_block_id="td_uid_10_61e5774e02021"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lucian-bode-spune-ca-tragedia-din-bolintin-vale-a-scos-la-iveala-inca-o-data-putregaiul-unui-sistem-care-s-a-degradat-in-ultimii-30-de-ani-ce-i-a-cerut-ministrul-de-interne-s#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.4.1-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_61e5774e18f07_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_61e5774e18f07" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_61e5774e18f07 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">nori împrăștiați</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_61e5774e18f07"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_61e5774e18f07">
				<input id="td_uid_14_61e5774e18f07" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_61e5774e18f07"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_61e5774e18f07">
					<span class="td-big-degrees">6.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">6.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">11.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">28						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">17 January 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5278 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.944 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.9242 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.3199 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_61e5774e33735_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_61e5774e33735" ><script>var block_td_uid_15_61e5774e33735 = new tdBlock();
block_td_uid_15_61e5774e33735.id = "td_uid_15_61e5774e33735";
block_td_uid_15_61e5774e33735.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_61e5774e33735_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_61e5774e33735_rand","tdc_css_class_style":"td_uid_15_61e5774e33735_rand_style"}';
block_td_uid_15_61e5774e33735.td_column_number = "1";
block_td_uid_15_61e5774e33735.block_type = "td_block_15";
block_td_uid_15_61e5774e33735.post_count = "4";
block_td_uid_15_61e5774e33735.found_posts = "15185";
block_td_uid_15_61e5774e33735.header_color = "#";
block_td_uid_15_61e5774e33735.ajax_pagination_infinite_stop = "";
block_td_uid_15_61e5774e33735.max_num_pages = "3797";
tdBlocksArray.push(block_td_uid_15_61e5774e33735);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_61e5774e33735 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-tartor-media-catre-factotumul-local-consilierul-grigore-mihaita-napoleon/" rel="bookmark" class="td-image-wrap" title="Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon"><img width="207" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/grigore-3-207x150.jpg" alt="" title="Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-tartor-media-catre-factotumul-local-consilierul-grigore-mihaita-napoleon/" rel="bookmark" title="Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon">Un tartor media către factotumul local, consilierul Grigore Mihăiță Napoleon</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/omul-saptamanii-taga-gabriel-constantin-un-tanar-care-din-primii-ani-ai-copilariei-a-vrut-sa-ajunga-pompier/" rel="bookmark" class="td-image-wrap" title="OMUL Săptămânii: Țaga Gabriel Constantin, un tânăr care din primii ani ai copilăriei a vrut să ajungă pompier!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-600x416.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-696x482.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-606x420.jpg 606w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel-211x146.jpg 211w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/foto-gabriel.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMUL Săptămânii: Țaga Gabriel Constantin, un tânăr care din primii ani ai copilăriei a vrut să ajungă pompier!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/omul-saptamanii-taga-gabriel-constantin-un-tanar-care-din-primii-ani-ai-copilariei-a-vrut-sa-ajunga-pompier/" rel="bookmark" title="OMUL Săptămânii: Țaga Gabriel Constantin, un tânăr care din primii ani ai copilăriei a vrut să ajungă pompier!">OMUL Săptămânii: Țaga Gabriel Constantin, un tânăr care din primii ani...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inedit-psihologul-mihaela-covtun-si-a-sarbatorit-ziua-de-nastere-invitandu-i-la-restaurant-pe-batranii-din-centrul-oncesti-galerie-foto/" rel="bookmark" class="td-image-wrap" title="INEDIT! Psihologul Mihaela Covțun și-a sărbătorit ziua de naștere invitându-i la restaurant pe bătrânii din Centrul Oncești! (Galerie FOTO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/bunici-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/bunici-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/bunici-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INEDIT! Psihologul Mihaela Covțun și-a sărbătorit ziua de naștere invitându-i la restaurant pe bătrânii din Centrul Oncești! (Galerie FOTO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inedit-psihologul-mihaela-covtun-si-a-sarbatorit-ziua-de-nastere-invitandu-i-la-restaurant-pe-batranii-din-centrul-oncesti-galerie-foto/" rel="bookmark" title="INEDIT! Psihologul Mihaela Covțun și-a sărbătorit ziua de naștere invitându-i la restaurant pe bătrânii din Centrul Oncești! (Galerie FOTO)">INEDIT! Psihologul Mihaela Covțun și-a sărbătorit ziua de naștere invitându-i la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-bucatar-titrat-va-spune-ce-sa-nu-mancati-atunci-cand-mergeti-la-hoteluri-all-inclusive/" rel="bookmark" class="td-image-wrap" title="Un bucătar titrat vă spune ce să nu mâncați atunci când mergeți la hoteluri ”All inclusive”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/all-inclusive-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/all-inclusive-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/01/all-inclusive-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un bucătar titrat vă spune ce să nu mâncați atunci când mergeți la hoteluri ”All inclusive”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-bucatar-titrat-va-spune-ce-sa-nu-mancati-atunci-cand-mergeti-la-hoteluri-all-inclusive/" rel="bookmark" title="Un bucătar titrat vă spune ce să nu mâncați atunci când mergeți la hoteluri ”All inclusive”!">Un bucătar titrat vă spune ce să nu mâncați atunci când...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61e5774e33735" data-td_block_id="td_uid_15_61e5774e33735"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_61e5774e33735" data-td_block_id="td_uid_15_61e5774e33735"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_61e5774f3dc3e_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_61e5774f3de19_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_61e5774f3de19" ><script>var block_td_uid_17_61e5774f3de19 = new tdBlock();
block_td_uid_17_61e5774f3de19.id = "td_uid_17_61e5774f3de19";
block_td_uid_17_61e5774f3de19.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_61e5774f3de19_rand","tdc_css_class":"td_uid_17_61e5774f3de19_rand","tdc_css_class_style":"td_uid_17_61e5774f3de19_rand_style"}';
block_td_uid_17_61e5774f3de19.td_column_number = "1";
block_td_uid_17_61e5774f3de19.block_type = "td_block_7";
block_td_uid_17_61e5774f3de19.post_count = "3";
block_td_uid_17_61e5774f3de19.found_posts = "5";
block_td_uid_17_61e5774f3de19.header_color = "";
block_td_uid_17_61e5774f3de19.ajax_pagination_infinite_stop = "";
block_td_uid_17_61e5774f3de19.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_61e5774f3de19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_61e5774f3de19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_61e5774f40032_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_61e5774f40032" ><script>var block_td_uid_18_61e5774f40032 = new tdBlock();
block_td_uid_18_61e5774f40032.id = "td_uid_18_61e5774f40032";
block_td_uid_18_61e5774f40032.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_61e5774f40032_rand","tdc_css_class":"td_uid_18_61e5774f40032_rand","tdc_css_class_style":"td_uid_18_61e5774f40032_rand_style"}';
block_td_uid_18_61e5774f40032.td_column_number = "1";
block_td_uid_18_61e5774f40032.block_type = "td_block_7";
block_td_uid_18_61e5774f40032.post_count = "3";
block_td_uid_18_61e5774f40032.found_posts = "23386";
block_td_uid_18_61e5774f40032.header_color = "";
block_td_uid_18_61e5774f40032.ajax_pagination_infinite_stop = "";
block_td_uid_18_61e5774f40032.max_num_pages = "7796";
tdBlocksArray.push(block_td_uid_18_61e5774f40032);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_61e5774f40032 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_61e5774f6b1f0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_61e5774f6b1f0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">22442</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">5350</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4997</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1721</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1632</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1054</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1024</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">343</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/scolile-si-gradinitele-din-municipiu-invatamant-exclusiv-online-pentru-14-zile-din-cauza-covid-19/" rel="bookmark" class="td-image-wrap" title="Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14 zile, din cauza COVID 19"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/scolile-si-gradinitele-din-municipiu-invatamant-exclusiv-online-pentru-14-zile-din-cauza-covid-19/" rel="bookmark" title="Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14 zile, din cauza COVID 19">Școlile și grădinițele din municipiu &#8211; învățământ exclusiv ONLINE, pentru 14...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T10:14:45+00:00" >3 noiembrie 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-radem-pe-youtube-video/" rel="bookmark" class="td-image-wrap" title="Să &#8222;ne râdem&#8221; pe youtube! (Video)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-radem-pe-youtube-video/" rel="bookmark" title="Să &#8222;ne râdem&#8221; pe youtube! (Video)">Să &#8222;ne râdem&#8221; pe youtube! (Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:11:32+00:00" >9 mai 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 61e5774f81ec4
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-17 11:57:36+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"160387"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.5' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>