<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine, pentru toți șoferii | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine, pentru toți șoferii" href="https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.5' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.5' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/167230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=167230' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/",
                                "name": "Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine,..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-167230 single-format-standard ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, aprilie 26, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6268392865dff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6268392865dff" ><script>var block_td_uid_1_6268392865dff = new tdBlock();
block_td_uid_1_6268392865dff.id = "td_uid_1_6268392865dff";
block_td_uid_1_6268392865dff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6268392865dff_rand","tdc_css_class":"td_uid_1_6268392865dff_rand","tdc_css_class_style":"td_uid_1_6268392865dff_rand_style"}';
block_td_uid_1_6268392865dff.td_column_number = "3";
block_td_uid_1_6268392865dff.block_type = "td_block_mega_menu";
block_td_uid_1_6268392865dff.post_count = "5";
block_td_uid_1_6268392865dff.found_posts = "1933";
block_td_uid_1_6268392865dff.header_color = "";
block_td_uid_1_6268392865dff.ajax_pagination_infinite_stop = "";
block_td_uid_1_6268392865dff.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_1_6268392865dff);
</script><div id=td_uid_1_6268392865dff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-245-018-de-elevi-din-familii-vulnerabile-au-primit-pe-card-cate-500-de-lei/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „245.018 de elevi din familii vulnerabile au primit, pe card, câte 500 de lei”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/carduri-sociale-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/carduri-sociale-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/carduri-sociale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „245.018 de elevi din familii vulnerabile au primit, pe card, câte 500 de lei”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-245-018-de-elevi-din-familii-vulnerabile-au-primit-pe-card-cate-500-de-lei/" rel="bookmark" title="Dan Motreanu: „245.018 de elevi din familii vulnerabile au primit, pe card, câte 500 de lei”">Dan Motreanu: „245.018 de elevi din familii vulnerabile au primit, pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-5-zile-lucratoare-termen-pentru-semnarea-contractelor-de-finantare-acrdate-in-prima-sesiune-a-programelor-electric-up/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „5 zile lucrătoare, termen pentru semnarea contractelor de finanțare acrdate în prima sesiune a programelor ELECTRIC-UP”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/278426086_413912453878111_6046113157682403388_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/278426086_413912453878111_6046113157682403388_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/278426086_413912453878111_6046113157682403388_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „5 zile lucrătoare, termen pentru semnarea contractelor de finanțare acrdate în prima sesiune a programelor ELECTRIC-UP”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-5-zile-lucratoare-termen-pentru-semnarea-contractelor-de-finantare-acrdate-in-prima-sesiune-a-programelor-electric-up/" rel="bookmark" title="Dan Motreanu: „5 zile lucrătoare, termen pentru semnarea contractelor de finanțare acrdate în prima sesiune a programelor ELECTRIC-UP”">Dan Motreanu: „5 zile lucrătoare, termen pentru semnarea contractelor de finanțare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-am-votat-saptamana-aceasta-in-plenul-camerei-deputatilor-majorarea-la-22-de-lei-zi-a-alocatiei-de-hrana-pentru-copiii-si-tinerii-din-sistemul-de-protectie-speciala/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „Am votat săptămâna aceasta, în plenul Camerei Deputaților, majorarea la 22 de lei/zi a alocației de hrană pentru copiii și tinerii din sistemul de protecție specială.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/1-1-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/1-1-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/1-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „Am votat săptămâna aceasta, în plenul Camerei Deputaților, majorarea la 22 de lei/zi a alocației de hrană pentru copiii și tinerii din sistemul de protecție specială.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-am-votat-saptamana-aceasta-in-plenul-camerei-deputatilor-majorarea-la-22-de-lei-zi-a-alocatiei-de-hrana-pentru-copiii-si-tinerii-din-sistemul-de-protectie-speciala/" rel="bookmark" title="Gabriela Horga: „Am votat săptămâna aceasta, în plenul Camerei Deputaților, majorarea la 22 de lei/zi a alocației de hrană pentru copiii și tinerii din sistemul de protecție specială.”">Gabriela Horga: „Am votat săptămâna aceasta, în plenul Camerei Deputaților, majorarea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-alexandru-andrei-majorarea-alocatiei-de-hrana-pentru-copiii-parte-a-programului-sprijin-pentru-romania/" rel="bookmark" class="td-image-wrap" title="Deputatul PNL, Alexandru ANDREI: „Majorarea alocaţiei de hrană pentru copiii, parte a programului Sprijin pentru România”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/sprijin-pentru-romania-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/sprijin-pentru-romania-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/sprijin-pentru-romania-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul PNL, Alexandru ANDREI: „Majorarea alocaţiei de hrană pentru copiii, parte a programului Sprijin pentru România”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/deputatul-pnl-alexandru-andrei-majorarea-alocatiei-de-hrana-pentru-copiii-parte-a-programului-sprijin-pentru-romania/" rel="bookmark" title="Deputatul PNL, Alexandru ANDREI: „Majorarea alocaţiei de hrană pentru copiii, parte a programului Sprijin pentru România”.">Deputatul PNL, Alexandru ANDREI: „Majorarea alocaţiei de hrană pentru copiii, parte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-o-piata-de-capital-dezvoltata-este-imaginea-unei-economii-puternice/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „O piața de capital dezvoltată este imaginea unei economii puternice.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/1-1-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/1-1-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/1-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „O piața de capital dezvoltată este imaginea unei economii puternice.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-o-piata-de-capital-dezvoltata-este-imaginea-unei-economii-puternice/" rel="bookmark" title="Gabriela Horga: „O piața de capital dezvoltată este imaginea unei economii puternice.”">Gabriela Horga: „O piața de capital dezvoltată este imaginea unei economii&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6268392865dff" data-td_block_id="td_uid_1_6268392865dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6268392865dff" data-td_block_id="td_uid_1_6268392865dff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_626839286aaef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_626839286aaef" ><script>var block_td_uid_2_626839286aaef = new tdBlock();
block_td_uid_2_626839286aaef.id = "td_uid_2_626839286aaef";
block_td_uid_2_626839286aaef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_626839286aaef_rand","tdc_css_class":"td_uid_2_626839286aaef_rand","tdc_css_class_style":"td_uid_2_626839286aaef_rand_style"}';
block_td_uid_2_626839286aaef.td_column_number = "3";
block_td_uid_2_626839286aaef.block_type = "td_block_mega_menu";
block_td_uid_2_626839286aaef.post_count = "5";
block_td_uid_2_626839286aaef.found_posts = "6264";
block_td_uid_2_626839286aaef.header_color = "";
block_td_uid_2_626839286aaef.ajax_pagination_infinite_stop = "";
block_td_uid_2_626839286aaef.max_num_pages = "1253";
tdBlocksArray.push(block_td_uid_2_626839286aaef);
</script><div id=td_uid_2_626839286aaef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-servicii-publice-sa-gsp-anunta-planificarea-activitatilor-de-dezinsectie-in-perioada-26-29-04-2022/" rel="bookmark" class="td-image-wrap" title="Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/GSP-DEZINSECTIE1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/GSP-DEZINSECTIE1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/GSP-DEZINSECTIE1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-servicii-publice-sa-gsp-anunta-planificarea-activitatilor-de-dezinsectie-in-perioada-26-29-04-2022/" rel="bookmark" title="Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022">Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/politistii-verificati-de-superiori-daca-se-poarta-frumos-cu-sotiile-si-vecinii/" rel="bookmark" class="td-image-wrap" title="Polițiștii, verificați de superiori dacă se poartă frumos cu soțiile și vecinii."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/polisuri-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/polisuri-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/polisuri-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/polisuri-2-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polițiștii, verificați de superiori dacă se poartă frumos cu soțiile și vecinii."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/politistii-verificati-de-superiori-daca-se-poarta-frumos-cu-sotiile-si-vecinii/" rel="bookmark" title="Polițiștii, verificați de superiori dacă se poartă frumos cu soțiile și vecinii.">Polițiștii, verificați de superiori dacă se poartă frumos cu soțiile și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/traficul-greu-interzis-pe-soseaua-de-centura-adiacenta-parcului-steaua-dunarii-sensul-giratoriu-vama-podul-bizetz-in-perioada-zilelor-municipiului-giurgiu-28-aprilie-1-mai/" rel="bookmark" class="td-image-wrap" title="Traficul greu , INTERZIS pe Șoseaua de centură ( adiacentă Parcului Steaua Dunării , Sensul giratoriu Vamă – Podul Bizetz)  în perioada Zilelor Municipiului Giurgiu ( 28 aprilie-1 mai)       .2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/giratoriu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/giratoriu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/giratoriu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Traficul greu , INTERZIS pe Șoseaua de centură ( adiacentă Parcului Steaua Dunării , Sensul giratoriu Vamă – Podul Bizetz)  în perioada Zilelor Municipiului Giurgiu ( 28 aprilie-1 mai)       .2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/traficul-greu-interzis-pe-soseaua-de-centura-adiacenta-parcului-steaua-dunarii-sensul-giratoriu-vama-podul-bizetz-in-perioada-zilelor-municipiului-giurgiu-28-aprilie-1-mai/" rel="bookmark" title="Traficul greu , INTERZIS pe Șoseaua de centură ( adiacentă Parcului Steaua Dunării , Sensul giratoriu Vamă – Podul Bizetz)  în perioada Zilelor Municipiului Giurgiu ( 28 aprilie-1 mai)       .2022">Traficul greu , INTERZIS pe Șoseaua de centură ( adiacentă Parcului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/durerile-abdominale-persoane-in-stare-de-ebrietate-si-agresiunile-fizice-au-fost-principalele-cauze-ale-solicitarilor-catre-serviciul-de-ambulanta-giurgiu-in-cele-doua-zile-de-paste/" rel="bookmark" class="td-image-wrap" title="Durerile abdominale, persoane în stare de ebrietate și agresiunile fizice au fost principalele cauze ale solicitărilor către Serviciul de Ambulanță Giurgiu, în cele două zile de Paște"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/ambul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/ambul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/ambul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durerile abdominale, persoane în stare de ebrietate și agresiunile fizice au fost principalele cauze ale solicitărilor către Serviciul de Ambulanță Giurgiu, în cele două zile de Paște"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/durerile-abdominale-persoane-in-stare-de-ebrietate-si-agresiunile-fizice-au-fost-principalele-cauze-ale-solicitarilor-catre-serviciul-de-ambulanta-giurgiu-in-cele-doua-zile-de-paste/" rel="bookmark" title="Durerile abdominale, persoane în stare de ebrietate și agresiunile fizice au fost principalele cauze ale solicitărilor către Serviciul de Ambulanță Giurgiu, în cele două zile de Paște">Durerile abdominale, persoane în stare de ebrietate și agresiunile fizice au&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incendii-in-trei-localitati-din-judetul-giurgiu-in-ziua-de-paste/" rel="bookmark" class="td-image-wrap" title="Incendii, în trei localități din județul Giurgiu, în ziua de Paște!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/fum-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/fum-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/fum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendii, în trei localități din județul Giurgiu, în ziua de Paște!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incendii-in-trei-localitati-din-judetul-giurgiu-in-ziua-de-paste/" rel="bookmark" title="Incendii, în trei localități din județul Giurgiu, în ziua de Paște!">Incendii, în trei localități din județul Giurgiu, în ziua de Paște!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_626839286aaef" data-td_block_id="td_uid_2_626839286aaef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_626839286aaef" data-td_block_id="td_uid_2_626839286aaef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6268392873854_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6268392873854" ><script>var block_td_uid_3_6268392873854 = new tdBlock();
block_td_uid_3_6268392873854.id = "td_uid_3_6268392873854";
block_td_uid_3_6268392873854.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6268392873854_rand","tdc_css_class":"td_uid_3_6268392873854_rand","tdc_css_class_style":"td_uid_3_6268392873854_rand_style"}';
block_td_uid_3_6268392873854.td_column_number = "3";
block_td_uid_3_6268392873854.block_type = "td_block_mega_menu";
block_td_uid_3_6268392873854.post_count = "5";
block_td_uid_3_6268392873854.found_posts = "1145";
block_td_uid_3_6268392873854.header_color = "";
block_td_uid_3_6268392873854.ajax_pagination_infinite_stop = "";
block_td_uid_3_6268392873854.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_3_6268392873854);
</script><div id=td_uid_3_6268392873854 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/167234-2/" rel="bookmark" class="td-image-wrap" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/167234-2/" rel="bookmark" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy">Ambasada SUA, împreună cu American Councils for International Education invită liceeni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/au-fost-desemnati-castigatorii-sectiunii-pictura-din-cadrul-concursului-cum-vad-eu-orasul-meu/" rel="bookmark" class="td-image-wrap" title="Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd eu orașul meu&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pictura-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pictura-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pictura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd eu orașul meu&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/au-fost-desemnati-castigatorii-sectiunii-pictura-din-cadrul-concursului-cum-vad-eu-orasul-meu/" rel="bookmark" title="Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd eu orașul meu&#8221;">Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/concursul-cum-vad-eu-orasul-meu-si-a-desemnat-castigatorii-la-sectiunea-eseu-si-fotografie/" rel="bookmark" class="td-image-wrap" title="Concursul „Cum văd eu oraşul meu” şi-a desemnat câştigătorii la secțiunea eseu și fotografie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/278579327_2105631472931730_457904001794437304_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/278579327_2105631472931730_457904001794437304_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/278579327_2105631472931730_457904001794437304_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concursul „Cum văd eu oraşul meu” şi-a desemnat câştigătorii la secțiunea eseu și fotografie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/concursul-cum-vad-eu-orasul-meu-si-a-desemnat-castigatorii-la-sectiunea-eseu-si-fotografie/" rel="bookmark" title="Concursul „Cum văd eu oraşul meu” şi-a desemnat câştigătorii la secțiunea eseu și fotografie">Concursul „Cum văd eu oraşul meu” şi-a desemnat câştigătorii la secțiunea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/studiu-world-vision-romania-profesorii-sustin-ca-pana-la-75-din-elevi-au-pierderi-de-invatare-in-cei-doi-ani-de-pandemie/" rel="bookmark" class="td-image-wrap" title="Studiu World Vision România: Profesorii susţin că până la 75% din elevi au pierderi de învăţare în cei doi ani de pandemie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/elevi-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/elevi-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/elevi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studiu World Vision România: Profesorii susţin că până la 75% din elevi au pierderi de învăţare în cei doi ani de pandemie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/studiu-world-vision-romania-profesorii-sustin-ca-pana-la-75-din-elevi-au-pierderi-de-invatare-in-cei-doi-ani-de-pandemie/" rel="bookmark" title="Studiu World Vision România: Profesorii susţin că până la 75% din elevi au pierderi de învăţare în cei doi ani de pandemie">Studiu World Vision România: Profesorii susţin că până la 75% din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asociatia-ai-vointa-ai-putere-a-oferit-zambete-pe-chipurile-copiilor-speciali-si-a-celor-din-familii-defavorizate/" rel="bookmark" class="td-image-wrap" title="Asociația „Ai voință, Ai putere” a oferit zâmbete pe chipurile copiilor speciali și a celor din familii defavorizate"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/copii-speciali-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/copii-speciali-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/copii-speciali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asociația „Ai voință, Ai putere” a oferit zâmbete pe chipurile copiilor speciali și a celor din familii defavorizate"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asociatia-ai-vointa-ai-putere-a-oferit-zambete-pe-chipurile-copiilor-speciali-si-a-celor-din-familii-defavorizate/" rel="bookmark" title="Asociația „Ai voință, Ai putere” a oferit zâmbete pe chipurile copiilor speciali și a celor din familii defavorizate">Asociația „Ai voință, Ai putere” a oferit zâmbete pe chipurile copiilor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6268392873854" data-td_block_id="td_uid_3_6268392873854"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6268392873854" data-td_block_id="td_uid_3_6268392873854"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_62683928775d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_62683928775d4" ><script>var block_td_uid_4_62683928775d4 = new tdBlock();
block_td_uid_4_62683928775d4.id = "td_uid_4_62683928775d4";
block_td_uid_4_62683928775d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_62683928775d4_rand","tdc_css_class":"td_uid_4_62683928775d4_rand","tdc_css_class_style":"td_uid_4_62683928775d4_rand_style"}';
block_td_uid_4_62683928775d4.td_column_number = "3";
block_td_uid_4_62683928775d4.block_type = "td_block_mega_menu";
block_td_uid_4_62683928775d4.post_count = "5";
block_td_uid_4_62683928775d4.found_posts = "357";
block_td_uid_4_62683928775d4.header_color = "";
block_td_uid_4_62683928775d4.ajax_pagination_infinite_stop = "";
block_td_uid_4_62683928775d4.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_4_62683928775d4);
</script><div id=td_uid_4_62683928775d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inspectoratul-scolar-judetean-giurgiu-anunta-inceperea-inscrierilor-la-concursul-euro-quiz-2022/" rel="bookmark" class="td-image-wrap" title="Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz” 2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/euro-quiz-2022-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/euro-quiz-2022-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/euro-quiz-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz” 2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inspectoratul-scolar-judetean-giurgiu-anunta-inceperea-inscrierilor-la-concursul-euro-quiz-2022/" rel="bookmark" title="Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz” 2022">Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/maestrul-tudor-gheorghe-va-concerta-la-giurgiu-in-spectacolul-tandru-senzual-uitat/" rel="bookmark" class="td-image-wrap" title="Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL, UITAT&#8230;”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/tudor-gheorghe-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/tudor-gheorghe-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/tudor-gheorghe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL, UITAT&#8230;”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/maestrul-tudor-gheorghe-va-concerta-la-giurgiu-in-spectacolul-tandru-senzual-uitat/" rel="bookmark" title="Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL, UITAT&#8230;”">Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aristocratul-o-viata-cat-un-secol-confesiunile-lui-constantin-balaceanu-stolnici/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui Constantin Bălăceanu-Stolnici"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Constantin-Balanescu-Stolnici-e1649993438101-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Constantin-Balanescu-Stolnici-e1649993438101-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Constantin-Balanescu-Stolnici-e1649993438101-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui Constantin Bălăceanu-Stolnici"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aristocratul-o-viata-cat-un-secol-confesiunile-lui-constantin-balaceanu-stolnici/" rel="bookmark" title="Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui Constantin Bălăceanu-Stolnici">Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/casutele-de-autor-ce-urmeaza-a-fi-amplasate-in-parcurile-din-municipiu-au-primit-cate-un-nume/" rel="bookmark" class="td-image-wrap" title="Căsuțele de autor ce urmează a fi amplasate în parcurile din municipiu au primit câte un nume"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/casute-autor-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/casute-autor-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/casute-autor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Căsuțele de autor ce urmează a fi amplasate în parcurile din municipiu au primit câte un nume"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/casutele-de-autor-ce-urmeaza-a-fi-amplasate-in-parcurile-din-municipiu-au-primit-cate-un-nume/" rel="bookmark" title="Căsuțele de autor ce urmează a fi amplasate în parcurile din municipiu au primit câte un nume">Căsuțele de autor ce urmează a fi amplasate în parcurile din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/muzica-dans-teatru-si-pictura-in-noua-editie-a-primaverii-culturale-giurgiuvene/" rel="bookmark" class="td-image-wrap" title="Muzică, dans, teatru și pictură în nouă ediţie a „Primăverii culturale giurgiuvene”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/277758029_471613974758916_6187210598430177350_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/277758029_471613974758916_6187210598430177350_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/277758029_471613974758916_6187210598430177350_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muzică, dans, teatru și pictură în nouă ediţie a „Primăverii culturale giurgiuvene”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/muzica-dans-teatru-si-pictura-in-noua-editie-a-primaverii-culturale-giurgiuvene/" rel="bookmark" title="Muzică, dans, teatru și pictură în nouă ediţie a „Primăverii culturale giurgiuvene”">Muzică, dans, teatru și pictură în nouă ediţie a „Primăverii culturale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62683928775d4" data-td_block_id="td_uid_4_62683928775d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62683928775d4" data-td_block_id="td_uid_4_62683928775d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_626839287ae3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_626839287ae3e" ><script>var block_td_uid_5_626839287ae3e = new tdBlock();
block_td_uid_5_626839287ae3e.id = "td_uid_5_626839287ae3e";
block_td_uid_5_626839287ae3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_626839287ae3e_rand","tdc_css_class":"td_uid_5_626839287ae3e_rand","tdc_css_class_style":"td_uid_5_626839287ae3e_rand_style"}';
block_td_uid_5_626839287ae3e.td_column_number = "3";
block_td_uid_5_626839287ae3e.block_type = "td_block_mega_menu";
block_td_uid_5_626839287ae3e.post_count = "5";
block_td_uid_5_626839287ae3e.found_posts = "1815";
block_td_uid_5_626839287ae3e.header_color = "";
block_td_uid_5_626839287ae3e.ajax_pagination_infinite_stop = "";
block_td_uid_5_626839287ae3e.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_5_626839287ae3e);
</script><div id=td_uid_5_626839287ae3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/recomandarile-d-s-v-s-a-giurgiu-privind-achizitionarea-alimentelor-de-origine-animala/" rel="bookmark" class="td-image-wrap" title="Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/abator-miei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/abator-miei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/abator-miei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/recomandarile-d-s-v-s-a-giurgiu-privind-achizitionarea-alimentelor-de-origine-animala/" rel="bookmark" title="Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală">Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/investigatiile-medicale-vor-fi-decontate-si-dupa-epuizarea-plafonului-in-anumite-cazuri/" rel="bookmark" class="td-image-wrap" title="Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite cazuri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Depositphotos_253676956_L-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Depositphotos_253676956_L-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Depositphotos_253676956_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite cazuri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/investigatiile-medicale-vor-fi-decontate-si-dupa-epuizarea-plafonului-in-anumite-cazuri/" rel="bookmark" title="Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite cazuri">Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/15-persoane-vaccinate-in-ultimele-zile-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/SARS-CoV-2_vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/SARS-CoV-2_vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/SARS-CoV-2_vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/15-persoane-vaccinate-in-ultimele-zile-la-nivelul-judetului-giurgiu/" rel="bookmark" title="15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu">15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doar-4-giurgiuveni-s-au-vaccinat-in-ultimele-24-de-ore/" rel="bookmark" class="td-image-wrap" title="DOAR 4 giurgiuveni s-au vaccinat în ultimele 24 de ore!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/vaccin-anti-covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/vaccin-anti-covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/vaccin-anti-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DOAR 4 giurgiuveni s-au vaccinat în ultimele 24 de ore!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doar-4-giurgiuveni-s-au-vaccinat-in-ultimele-24-de-ore/" rel="bookmark" title="DOAR 4 giurgiuveni s-au vaccinat în ultimele 24 de ore!">DOAR 4 giurgiuveni s-au vaccinat în ultimele 24 de ore!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-sanatate-ca-i-mai-buna-decat-toate/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „SĂNĂTATE! Că-i mai bună decât toate!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/cristina-elena-dinu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/cristina-elena-dinu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/cristina-elena-dinu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „SĂNĂTATE! Că-i mai bună decât toate!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-sanatate-ca-i-mai-buna-decat-toate/" rel="bookmark" title="Cristina Elena DINU: „SĂNĂTATE! Că-i mai bună decât toate!”">Cristina Elena DINU: „SĂNĂTATE! Că-i mai bună decât toate!”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_626839287ae3e" data-td_block_id="td_uid_5_626839287ae3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_626839287ae3e" data-td_block_id="td_uid_5_626839287ae3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_626839287fb12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_626839287fb12" ><script>var block_td_uid_6_626839287fb12 = new tdBlock();
block_td_uid_6_626839287fb12.id = "td_uid_6_626839287fb12";
block_td_uid_6_626839287fb12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_626839287fb12_rand","tdc_css_class":"td_uid_6_626839287fb12_rand","tdc_css_class_style":"td_uid_6_626839287fb12_rand_style"}';
block_td_uid_6_626839287fb12.td_column_number = "3";
block_td_uid_6_626839287fb12.block_type = "td_block_mega_menu";
block_td_uid_6_626839287fb12.post_count = "5";
block_td_uid_6_626839287fb12.found_posts = "1149";
block_td_uid_6_626839287fb12.header_color = "";
block_td_uid_6_626839287fb12.ajax_pagination_infinite_stop = "";
block_td_uid_6_626839287fb12.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_6_626839287fb12);
</script><div id=td_uid_6_626839287fb12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dunarea-giurgiu-joaca-miercuri-in-turul-doi-al-cupei-romaniei-faza-judeteana/" rel="bookmark" class="td-image-wrap" title="Dunărea Giurgiu joacă miercuri în turul doi al Cupei României, faza județeană"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/dunarea-3-si-ceva-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/dunarea-3-si-ceva-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/dunarea-3-si-ceva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dunărea Giurgiu joacă miercuri în turul doi al Cupei României, faza județeană"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dunarea-giurgiu-joaca-miercuri-in-turul-doi-al-cupei-romaniei-faza-judeteana/" rel="bookmark" title="Dunărea Giurgiu joacă miercuri în turul doi al Cupei României, faza județeană">Dunărea Giurgiu joacă miercuri în turul doi al Cupei României, faza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-judetean-liga-a-4-a-etapa-a-21-a-vezi-rezultatele-si-clasamentele-celor-doua-serii/" rel="bookmark" class="td-image-wrap" title="FOTBAL județean. Liga a 4-a, etapa a 21-a! VEZI  rezultatele și clasamentele celor două serii!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL județean. Liga a 4-a, etapa a 21-a! VEZI  rezultatele și clasamentele celor două serii!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-judetean-liga-a-4-a-etapa-a-21-a-vezi-rezultatele-si-clasamentele-celor-doua-serii/" rel="bookmark" title="FOTBAL județean. Liga a 4-a, etapa a 21-a! VEZI  rezultatele și clasamentele celor două serii!">FOTBAL județean. Liga a 4-a, etapa a 21-a! VEZI  rezultatele și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-a-invins-cu-2-0-pe-gigantii-varasti-in-derby-ul-etapei-a-21-a-la-fotbal-campionatul-judetean-giurgiu/" rel="bookmark" class="td-image-wrap" title="Victoria Adunații Copăceni a învins cu 2-0 pe Giganții Vărăști, în derby-ul etapei a 21-a la Fotbal (Campionatul județean Giurgiu)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/copaceni-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/copaceni-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/copaceni-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria Adunații Copăceni a învins cu 2-0 pe Giganții Vărăști, în derby-ul etapei a 21-a la Fotbal (Campionatul județean Giurgiu)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-a-invins-cu-2-0-pe-gigantii-varasti-in-derby-ul-etapei-a-21-a-la-fotbal-campionatul-judetean-giurgiu/" rel="bookmark" title="Victoria Adunații Copăceni a învins cu 2-0 pe Giganții Vărăști, în derby-ul etapei a 21-a la Fotbal (Campionatul județean Giurgiu)">Victoria Adunații Copăceni a învins cu 2-0 pe Giganții Vărăști, în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-a-5-a-la-fotbal-intra-intr-o-minivacanta-de-paste-vezi-cand-este-programata-urmatoarea-runda-a-campionatului-judetean/" rel="bookmark" class="td-image-wrap" title="Liga a 5-a la FOTBAL intră într-o minivacanță de Paște. Vezi când este programată următoarea rundă a Campionatului județean"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/futbol-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/futbol-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/futbol-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga a 5-a la FOTBAL intră într-o minivacanță de Paște. Vezi când este programată următoarea rundă a Campionatului județean"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-a-5-a-la-fotbal-intra-intr-o-minivacanta-de-paste-vezi-cand-este-programata-urmatoarea-runda-a-campionatului-judetean/" rel="bookmark" title="Liga a 5-a la FOTBAL intră într-o minivacanță de Paște. Vezi când este programată următoarea rundă a Campionatului județean">Liga a 5-a la FOTBAL intră într-o minivacanță de Paște. Vezi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sala-polivalenta-chauncey-hardy-a-gazduit-duelul-celor-mai-mici-baschetbalisti-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Sala Polivalentă „Chauncey Hardy&#8221; a găzduit duelul celor mai mici baschetbaliști giurgiuveni"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-12.52.02-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-12.52.02-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-12.52.02-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sala Polivalentă „Chauncey Hardy&#8221; a găzduit duelul celor mai mici baschetbaliști giurgiuveni"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sala-polivalenta-chauncey-hardy-a-gazduit-duelul-celor-mai-mici-baschetbalisti-giurgiuveni/" rel="bookmark" title="Sala Polivalentă „Chauncey Hardy&#8221; a găzduit duelul celor mai mici baschetbaliști giurgiuveni">Sala Polivalentă „Chauncey Hardy&#8221; a găzduit duelul celor mai mici baschetbaliști&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_626839287fb12" data-td_block_id="td_uid_6_626839287fb12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_626839287fb12" data-td_block_id="td_uid_6_626839287fb12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6268392884723_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6268392884723" ><script>var block_td_uid_7_6268392884723 = new tdBlock();
block_td_uid_7_6268392884723.id = "td_uid_7_6268392884723";
block_td_uid_7_6268392884723.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6268392884723_rand","tdc_css_class":"td_uid_7_6268392884723_rand","tdc_css_class_style":"td_uid_7_6268392884723_rand_style"}';
block_td_uid_7_6268392884723.td_column_number = "3";
block_td_uid_7_6268392884723.block_type = "td_block_mega_menu";
block_td_uid_7_6268392884723.post_count = "5";
block_td_uid_7_6268392884723.found_posts = "5211";
block_td_uid_7_6268392884723.header_color = "";
block_td_uid_7_6268392884723.ajax_pagination_infinite_stop = "";
block_td_uid_7_6268392884723.max_num_pages = "1043";
tdBlocksArray.push(block_td_uid_7_6268392884723);
</script><div id=td_uid_7_6268392884723 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/joi-28-aprilie-sedinta-a-consiliului-local-giurgiu/" rel="bookmark" class="td-image-wrap" title="Joi, 28 aprilie, ședință a Consiliului Local Giurgiu. Vezi Ordinea de zi&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/primaria-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/primaria-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/primaria-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joi, 28 aprilie, ședință a Consiliului Local Giurgiu. Vezi Ordinea de zi&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/joi-28-aprilie-sedinta-a-consiliului-local-giurgiu/" rel="bookmark" title="Joi, 28 aprilie, ședință a Consiliului Local Giurgiu. Vezi Ordinea de zi&#8230;">Joi, 28 aprilie, ședință a Consiliului Local Giurgiu. Vezi Ordinea de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/prinsi-bauti-la-volan-in-noaptea-de-inviere/" rel="bookmark" class="td-image-wrap" title="Prinși băuți la volan , în noaptea de Înviere&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/baut-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/baut-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/baut-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prinși băuți la volan , în noaptea de Înviere&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/prinsi-bauti-la-volan-in-noaptea-de-inviere/" rel="bookmark" title="Prinși băuți la volan , în noaptea de Înviere&#8230;!">Prinși băuți la volan , în noaptea de Înviere&#8230;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/urarea-presedintelui-tineretului-national-liberal-giurgiu-de-sfintele-sarbatori-de-paste/" rel="bookmark" class="td-image-wrap" title="Urarea Președintelui Tineretului Național Liberal &#8211; Giurgiu, de sfintele sărbători de Paște!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pasca-218x150.gif" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pasca-218x150.gif 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pasca-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urarea Președintelui Tineretului Național Liberal &#8211; Giurgiu, de sfintele sărbători de Paște!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/urarea-presedintelui-tineretului-national-liberal-giurgiu-de-sfintele-sarbatori-de-paste/" rel="bookmark" title="Urarea Președintelui Tineretului Național Liberal &#8211; Giurgiu, de sfintele sărbători de Paște!">Urarea Președintelui Tineretului Național Liberal &#8211; Giurgiu, de sfintele sărbători de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-condamnat-pentru-furt-a-fost-prins-si-dus-la-penitenciarul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un condamnat pentru furt a fost prins și dus la Penitenciarul Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/inchis-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/inchis-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/inchis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un condamnat pentru furt a fost prins și dus la Penitenciarul Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-condamnat-pentru-furt-a-fost-prins-si-dus-la-penitenciarul-giurgiu/" rel="bookmark" title="Un condamnat pentru furt a fost prins și dus la Penitenciarul Giurgiu!">Un condamnat pentru furt a fost prins și dus la Penitenciarul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mesajul-primarului-adrian-anghelescu-transmis-giurgiuvenilor-cu-ocazia-sarbatorii-sf-gheorghe/" rel="bookmark" class="td-image-wrap" title="Mesajul primarului Adrian Anghelescu transmis giurgiuvenilor cu ocazia sărbătorii Sf. Gheorghe"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Sf-Gheorghe_primar-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Sf-Gheorghe_primar-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Sf-Gheorghe_primar-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Sf-Gheorghe_primar-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesajul primarului Adrian Anghelescu transmis giurgiuvenilor cu ocazia sărbătorii Sf. Gheorghe"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mesajul-primarului-adrian-anghelescu-transmis-giurgiuvenilor-cu-ocazia-sarbatorii-sf-gheorghe/" rel="bookmark" title="Mesajul primarului Adrian Anghelescu transmis giurgiuvenilor cu ocazia sărbătorii Sf. Gheorghe">Mesajul primarului Adrian Anghelescu transmis giurgiuvenilor cu ocazia sărbătorii Sf. Gheorghe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6268392884723" data-td_block_id="td_uid_7_6268392884723"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6268392884723" data-td_block_id="td_uid_7_6268392884723"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-167230" class="td-post-template-4 post-167230 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine,...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg" data-caption=""><img width="940" height="559" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg 940w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta-600x357.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta-768x457.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta-696x414.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta-706x420.jpg 706w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta-246x146.jpg 246w" sizes="(max-width: 940px) 100vw, 940px" alt="" title="rovigneta"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li></ul>                <h1 class="entry-title">Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine, pentru toți șoferii</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-26T18:04:42+00:00" >26 aprilie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-167230">190</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ce+se+%C3%AEnt%C3%A2mpl%C4%83+cu+rovinieta%3A+se+schimb%C4%83+legea+%C3%AEn+Rom%C3%A2nia%2C+de+m%C3%A2ine%2C+pentru+to%C8%9Bi+%C8%99oferii&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg&description=Ce+se+%C3%AEnt%C3%A2mpl%C4%83+cu+rovinieta%3A+se+schimb%C4%83+legea+%C3%AEn+Rom%C3%A2nia%2C+de+m%C3%A2ine%2C+pentru+to%C8%9Bi+%C8%99oferii">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine, pentru toți șoferii %0A%0A https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_626839288f0d1_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><p><strong>Dacă nu ești atent, rovinieta poate deveni o sursă importantă de amenzi, dar o nouă lege care intră în vigoare de mâine, 27 aprilie 2022, s-ar putea să-ți facă viața semnificativ mai ușoară, chiar dacă este menită să aducă mai mulți bani la bugetul de stat.</strong></p>
<p>Un nou ordin al Ministerului Transporturilor și Infrastructurii (MTI), după ce a fost oficializat la începutul acestei luni și va intra în vigoare de miercuri, 27 aprilie, se va reflecta în notificări prin email pentru cei cărora urmează să le expire rovinietele. Ordinul cu valoare legislativă se va aplica în cazul românilor care au achiziționat anterior roviniete cu o valabilitate de minimum 30 de zile. Ca referință, orice român care își conduce mașina pe drumurile naționale, în afara localității, este obligat să aibă rovinietă, iar printr-o rețea de camere fixe, poate în orice moment să se trezească cu o amendă pentru expirarea ei.</p>
<h2>Ce spune legea pentru șoferii din România, despre roviniete</h2>
<p>De miercuri, 27 aprilie 2022, își va face simțite efectele la nivel național <a href="https://legislatie.just.ro/Public/DetaliiDocument/253838" target="_blank" rel="noopener">Ordinul MTI nr.365/2022</a>, publicat în 12 aprilie în Monitorul Oficial. Documentul legislativ introduce posibilitatea ca șoferii să fie notificați prin email de termenul de expirare a rovinietei. Notificarea nu va transmisă tuturor șoferilor de pe drumurile publice din țara noastră, ci doar celor care au achiziționat în prealabil o rovinietă cu valabilitate egală sau mai mare cu 30 de zile.</p>
<p>„Distribuitorii au obligația de a implementa, în termen de maximum 6 luni de la intrarea în vigoare a prezentului ordin, modificările necesare astfel încât, la încasarea tarifului de utilizare și emiterea rovinietelor în punctele de lucru, prin terminale, portaluri web, aplicații dezvoltate pentru sistemele de operare ale telefoanelor mobile, să asigure utilizatorilor posibilitatea de a fi notificați, prin e-mail, cu privire la expirarea perioadei de valabilitate a rovinietei”, scrie, mai exact, în ordinul MTI.</p>
<p>În contextul în care mulți șoferi nu și-au dat adresa de email atunci când și-au făcut rovinieta și nici nu și-au dat acordul pentru a fi notificați prin email, în majoritatea cazurilor, măsura legislativă își va face simțite efectele de la următoarea achiziție a vinietei.</p>
<p>&nbsp;</p>
<p>(Sursa: playtech.ro)</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ce+se+%C3%AEnt%C3%A2mpl%C4%83+cu+rovinieta%3A+se+schimb%C4%83+legea+%C3%AEn+Rom%C3%A2nia%2C+de+m%C3%A2ine%2C+pentru+to%C8%9Bi+%C8%99oferii&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg&description=Ce+se+%C3%AEnt%C3%A2mpl%C4%83+cu+rovinieta%3A+se+schimb%C4%83+legea+%C3%AEn+Rom%C3%A2nia%2C+de+m%C3%A2ine%2C+pentru+to%C8%9Bi+%C8%99oferii">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine, pentru toți șoferii %0A%0A https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/pesta-porcina-la-malu-spart/">Pestă porcină la Malu Spart&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/167234-2/">Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-04-26T18:04:42+00:00"><meta itemprop="dateModified" content="2022-04-26T18:05:30+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Ce se întâmplă cu rovinieta: se schimbă legea în România, de mâine, pentru toți șoferii"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/rovigneta.jpg"><meta itemprop="width" content="940"><meta itemprop="height" content="559"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_6268392890f2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6268392890f2d" ><script>var block_td_uid_10_6268392890f2d = new tdBlock();
block_td_uid_10_6268392890f2d.id = "td_uid_10_6268392890f2d";
block_td_uid_10_6268392890f2d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_6268392890f2d_rand","td_column_number":3,"live_filter_cur_post_id":167230,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6268392890f2d_rand","tdc_css_class_style":"td_uid_10_6268392890f2d_rand_style"}';
block_td_uid_10_6268392890f2d.td_column_number = "3";
block_td_uid_10_6268392890f2d.block_type = "td_block_related_posts";
block_td_uid_10_6268392890f2d.post_count = "3";
block_td_uid_10_6268392890f2d.found_posts = "23781";
block_td_uid_10_6268392890f2d.header_color = "";
block_td_uid_10_6268392890f2d.ajax_pagination_infinite_stop = "";
block_td_uid_10_6268392890f2d.max_num_pages = "7927";
tdBlocksArray.push(block_td_uid_10_6268392890f2d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_62683928b6731" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_6268392890f2d" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_62683928b673b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_6268392890f2d" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_6268392890f2d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/giurgiu-servicii-publice-sa-gsp-anunta-planificarea-activitatilor-de-dezinsectie-in-perioada-26-29-04-2022/" rel="bookmark" class="td-image-wrap" title="Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/GSP-DEZINSECTIE1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/GSP-DEZINSECTIE1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/GSP-DEZINSECTIE1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/giurgiu-servicii-publice-sa-gsp-anunta-planificarea-activitatilor-de-dezinsectie-in-perioada-26-29-04-2022/" rel="bookmark" title="Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022">Giurgiu Servicii Publice SA (GSP) anunță planificarea activităților de dezinsecție în perioada 26-29.04.2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/167234-2/" rel="bookmark" class="td-image-wrap" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/167234-2/" rel="bookmark" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy">Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pesta-porcina-la-malu-spart/" rel="bookmark" class="td-image-wrap" title="Pestă porcină la Malu Spart&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Pesta-porcina-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Pesta-porcina-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/05/Pesta-porcina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pestă porcină la Malu Spart&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pesta-porcina-la-malu-spart/" rel="bookmark" title="Pestă porcină la Malu Spart&#8230;">Pestă porcină la Malu Spart&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6268392890f2d" data-td_block_id="td_uid_10_6268392890f2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6268392890f2d" data-td_block_id="td_uid_10_6268392890f2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ce-se-intampla-cu-rovinieta-se-schimba-legea-in-romania-de-maine-pentru-toti-soferii#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.5-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_62683928b8523_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_62683928b8523" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_62683928b8523 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">câțiva nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_62683928b8523"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_62683928b8523">
				<input id="td_uid_14_62683928b8523" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_62683928b8523"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_62683928b8523">
					<span class="td-big-degrees">21.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">21.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">53						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">12						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">26 April 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5287 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.9457 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.8863 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.3128 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_62683928d84b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_62683928d84b7" ><script>var block_td_uid_15_62683928d84b7 = new tdBlock();
block_td_uid_15_62683928d84b7.id = "td_uid_15_62683928d84b7";
block_td_uid_15_62683928d84b7.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_62683928d84b7_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_62683928d84b7_rand","tdc_css_class_style":"td_uid_15_62683928d84b7_rand_style"}';
block_td_uid_15_62683928d84b7.td_column_number = "1";
block_td_uid_15_62683928d84b7.block_type = "td_block_15";
block_td_uid_15_62683928d84b7.post_count = "4";
block_td_uid_15_62683928d84b7.found_posts = "17683";
block_td_uid_15_62683928d84b7.header_color = "#";
block_td_uid_15_62683928d84b7.ajax_pagination_infinite_stop = "";
block_td_uid_15_62683928d84b7.max_num_pages = "4421";
tdBlocksArray.push(block_td_uid_15_62683928d84b7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_62683928d84b7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mesajul-de-ce-tu-poti-si-restul-nu-au-putut-adresat-primarului-marian-taga-de-un-cetatean-al-comunei-vezi-la-ce-face-referire/" rel="bookmark" class="td-image-wrap" title="Mesajul „de ce tu poți și restul nu au putut” adresat primarului Marian Țaga, de un cetățean al comunei. Vezi la ce face referire"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/insamanare-gazon-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/insamanare-gazon-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/insamanare-gazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mesajul „de ce tu poți și restul nu au putut” adresat primarului Marian Țaga, de un cetățean al comunei. Vezi la ce face referire"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mesajul-de-ce-tu-poti-si-restul-nu-au-putut-adresat-primarului-marian-taga-de-un-cetatean-al-comunei-vezi-la-ce-face-referire/" rel="bookmark" title="Mesajul „de ce tu poți și restul nu au putut” adresat primarului Marian Țaga, de un cetățean al comunei. Vezi la ce face referire">Mesajul „de ce tu poți și restul nu au putut” adresat...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-barbat-de-71-de-ani-a-decedat-astazi-dimineata-in-piata-centrala-a-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un bărbat de 71 de ani a decedat, astăzi dimineață, în Piața Centrală a Municipiului Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/salvare-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/salvare-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/salvare-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un bărbat de 71 de ani a decedat, astăzi dimineață, în Piața Centrală a Municipiului Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-barbat-de-71-de-ani-a-decedat-astazi-dimineata-in-piata-centrala-a-municipiului-giurgiu/" rel="bookmark" title="Un bărbat de 71 de ani a decedat, astăzi dimineață, în Piața Centrală a Municipiului Giurgiu!">Un bărbat de 71 de ani a decedat, astăzi dimineață, în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/persoanele-vaccinate-cu-schema-completa-beneficiaza-de-alocatie-individuala-de-hrana-de-100-lei-sub-forma-de-tichete-de-masa/" rel="bookmark" class="td-image-wrap" title="Persoanele vaccinate cu schemă completă beneficiază de alocaţie individuală de hrană, de 100 lei, sub formă de tichete de masă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/vaucere-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/vaucere-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/vaucere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persoanele vaccinate cu schemă completă beneficiază de alocaţie individuală de hrană, de 100 lei, sub formă de tichete de masă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/persoanele-vaccinate-cu-schema-completa-beneficiaza-de-alocatie-individuala-de-hrana-de-100-lei-sub-forma-de-tichete-de-masa/" rel="bookmark" title="Persoanele vaccinate cu schemă completă beneficiază de alocaţie individuală de hrană, de 100 lei, sub formă de tichete de masă">Persoanele vaccinate cu schemă completă beneficiază de alocaţie individuală de hrană,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-service-auto-complet-in-zona-libera-giurgiu-si-a-creat-portofoliul-de-clienti-pe-baza-recomandarilor/" rel="bookmark" class="td-image-wrap" title="Un service auto, complet, în Zona Liberă Giurgiu, și-a creat portofoliul de clienți pe baza recomandărilor!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/roatele-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/roatele-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/roatele-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un service auto, complet, în Zona Liberă Giurgiu, și-a creat portofoliul de clienți pe baza recomandărilor!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-service-auto-complet-in-zona-libera-giurgiu-si-a-creat-portofoliul-de-clienti-pe-baza-recomandarilor/" rel="bookmark" title="Un service auto, complet, în Zona Liberă Giurgiu, și-a creat portofoliul de clienți pe baza recomandărilor!">Un service auto, complet, în Zona Liberă Giurgiu, și-a creat portofoliul...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62683928d84b7" data-td_block_id="td_uid_15_62683928d84b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_62683928d84b7" data-td_block_id="td_uid_15_62683928d84b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_6268392a61f73_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_6268392a622a7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_6268392a622a7" ><script>var block_td_uid_17_6268392a622a7 = new tdBlock();
block_td_uid_17_6268392a622a7.id = "td_uid_17_6268392a622a7";
block_td_uid_17_6268392a622a7.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_6268392a622a7_rand","tdc_css_class":"td_uid_17_6268392a622a7_rand","tdc_css_class_style":"td_uid_17_6268392a622a7_rand_style"}';
block_td_uid_17_6268392a622a7.td_column_number = "1";
block_td_uid_17_6268392a622a7.block_type = "td_block_7";
block_td_uid_17_6268392a622a7.post_count = "3";
block_td_uid_17_6268392a622a7.found_posts = "5";
block_td_uid_17_6268392a622a7.header_color = "";
block_td_uid_17_6268392a622a7.ajax_pagination_infinite_stop = "";
block_td_uid_17_6268392a622a7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_6268392a622a7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_6268392a622a7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_6268392a65cbf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_6268392a65cbf" ><script>var block_td_uid_18_6268392a65cbf = new tdBlock();
block_td_uid_18_6268392a65cbf.id = "td_uid_18_6268392a65cbf";
block_td_uid_18_6268392a65cbf.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_6268392a65cbf_rand","tdc_css_class":"td_uid_18_6268392a65cbf_rand","tdc_css_class_style":"td_uid_18_6268392a65cbf_rand_style"}';
block_td_uid_18_6268392a65cbf.td_column_number = "1";
block_td_uid_18_6268392a65cbf.block_type = "td_block_7";
block_td_uid_18_6268392a65cbf.post_count = "3";
block_td_uid_18_6268392a65cbf.found_posts = "24769";
block_td_uid_18_6268392a65cbf.header_color = "";
block_td_uid_18_6268392a65cbf.ajax_pagination_infinite_stop = "";
block_td_uid_18_6268392a65cbf.max_num_pages = "8257";
tdBlocksArray.push(block_td_uid_18_6268392a65cbf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_6268392a65cbf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_6268392aa1827_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_6268392aa1827" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">23782</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">6264</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5211</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1933</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1815</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1149</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1145</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">357</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-noua-runda-de-discutii-pe-tema-invatamantului-dual-cu-participarea-reprezentantilor-colosului-ct-park-video/" rel="bookmark" class="td-image-wrap" title="O nouă rundă de discuții pe tema învățământului dual, cu participarea reprezentanților colosului CT PARK (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dual123-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dual123-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/dual123-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O nouă rundă de discuții pe tema învățământului dual, cu participarea reprezentanților colosului CT PARK (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-noua-runda-de-discutii-pe-tema-invatamantului-dual-cu-participarea-reprezentantilor-colosului-ct-park-video/" rel="bookmark" title="O nouă rundă de discuții pe tema învățământului dual, cu participarea reprezentanților colosului CT PARK (VIDEO)">O nouă rundă de discuții pe tema învățământului dual, cu participarea...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T20:18:10+00:00" >21 mai 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cutremur-in-romania-47-grade-pe-scara-richter/" rel="bookmark" class="td-image-wrap" title="Cutremur în România: 4,7 grade pe scara Richter!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/cutremur-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/cutremur-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/02/cutremur-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cutremur în România: 4,7 grade pe scara Richter!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cutremur-in-romania-47-grade-pe-scara-richter/" rel="bookmark" title="Cutremur în România: 4,7 grade pe scara Richter!">Cutremur în România: 4,7 grade pe scara Richter!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T20:28:15+00:00" >25 aprilie 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6268392abf10c
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-26 11:50:49+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"5831556","track_id":"4652510","content_id":"167230"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.6' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>