<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu" href="https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.5' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.5' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/167596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=167596' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fanunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fanunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/",
                                "name": "Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-167596 single-format-standard anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, mai 3, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6270ca66baaa6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6270ca66baaa6" ><script>var block_td_uid_1_6270ca66baaa6 = new tdBlock();
block_td_uid_1_6270ca66baaa6.id = "td_uid_1_6270ca66baaa6";
block_td_uid_1_6270ca66baaa6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6270ca66baaa6_rand","tdc_css_class":"td_uid_1_6270ca66baaa6_rand","tdc_css_class_style":"td_uid_1_6270ca66baaa6_rand_style"}';
block_td_uid_1_6270ca66baaa6.td_column_number = "3";
block_td_uid_1_6270ca66baaa6.block_type = "td_block_mega_menu";
block_td_uid_1_6270ca66baaa6.post_count = "5";
block_td_uid_1_6270ca66baaa6.found_posts = "1938";
block_td_uid_1_6270ca66baaa6.header_color = "";
block_td_uid_1_6270ca66baaa6.ajax_pagination_infinite_stop = "";
block_td_uid_1_6270ca66baaa6.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_1_6270ca66baaa6);
</script><div id=td_uid_1_6270ca66baaa6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-imm-urile-din-domeniul-agriculturii-primesc-ajutor-pentru-capital-de-lucru-in-valoare-de-300-milioane-de-euro/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-imm-urile-din-domeniul-agriculturii-primesc-ajutor-pentru-capital-de-lucru-in-valoare-de-300-milioane-de-euro/" rel="bookmark" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”.">Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uat-calugareni-a-depus-cererea-de-finantare-a-sistemului-de-distributie-a-gazelor-naturale-in-intreaga-comuna/" rel="bookmark" class="td-image-wrap" title="UAT Călugăreni a depus cererea de finanțare a sistemului de distribuție a gazelor naturale în întreaga comună"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze-600x410.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze-615x420.jpg 615w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze-214x146.jpg 214w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/racordare-gaze.jpg 630w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UAT Călugăreni a depus cererea de finanțare a sistemului de distribuție a gazelor naturale în întreaga comună"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uat-calugareni-a-depus-cererea-de-finantare-a-sistemului-de-distributie-a-gazelor-naturale-in-intreaga-comuna/" rel="bookmark" title="UAT Călugăreni a depus cererea de finanțare a sistemului de distribuție a gazelor naturale în întreaga comună">UAT Călugăreni a depus cererea de finanțare a sistemului de distribuție&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alexandru-andrei-dupa-mai-bine-de-20-de-ani-bacul-va-trece-din-nou-dunarea-intre-giurgiu-si-ruse/" rel="bookmark" class="td-image-wrap" title="Alexandru Andrei: „După mai bine de 20 de ani, bacul va trece din nou Dunărea între Giurgiu și Ruse.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279186762_390008943131935_5275311068346078919_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279186762_390008943131935_5275311068346078919_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279186762_390008943131935_5275311068346078919_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandru Andrei: „După mai bine de 20 de ani, bacul va trece din nou Dunărea între Giurgiu și Ruse.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alexandru-andrei-dupa-mai-bine-de-20-de-ani-bacul-va-trece-din-nou-dunarea-intre-giurgiu-si-ruse/" rel="bookmark" title="Alexandru Andrei: „După mai bine de 20 de ani, bacul va trece din nou Dunărea între Giurgiu și Ruse.”">Alexandru Andrei: „După mai bine de 20 de ani, bacul va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-grupul-ppe-se-apropie-de-obiectivul-restabilirii-concurentei-corecte-pe-piata-unica/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „Grupul PPE se apropie de obiectivul restabilirii concurenței corecte pe piața unică”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/DAN-MOTREANU-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/DAN-MOTREANU-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/DAN-MOTREANU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „Grupul PPE se apropie de obiectivul restabilirii concurenței corecte pe piața unică”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-grupul-ppe-se-apropie-de-obiectivul-restabilirii-concurentei-corecte-pe-piata-unica/" rel="bookmark" title="Dan Motreanu: „Grupul PPE se apropie de obiectivul restabilirii concurenței corecte pe piața unică”">Dan Motreanu: „Grupul PPE se apropie de obiectivul restabilirii concurenței corecte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-am-prezentat-raportul-privind-masurile-pentru-recrutarea-si-plata-personalului-implicat-in-procesul-de-vaccinare-impotriva-covid-19/" rel="bookmark" class="td-image-wrap" title="Cristina Elena Dinu: „Am prezentat raportul privind măsurile pentru recrutarea şi plata personalului implicat în procesul de vaccinare împotriva COVID 19”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278577495_1160208774748573_463606447844261293_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278577495_1160208774748573_463606447844261293_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278577495_1160208774748573_463606447844261293_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena Dinu: „Am prezentat raportul privind măsurile pentru recrutarea şi plata personalului implicat în procesul de vaccinare împotriva COVID 19”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-am-prezentat-raportul-privind-masurile-pentru-recrutarea-si-plata-personalului-implicat-in-procesul-de-vaccinare-impotriva-covid-19/" rel="bookmark" title="Cristina Elena Dinu: „Am prezentat raportul privind măsurile pentru recrutarea şi plata personalului implicat în procesul de vaccinare împotriva COVID 19”">Cristina Elena Dinu: „Am prezentat raportul privind măsurile pentru recrutarea şi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6270ca66baaa6" data-td_block_id="td_uid_1_6270ca66baaa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6270ca66baaa6" data-td_block_id="td_uid_1_6270ca66baaa6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6270ca66bf238_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6270ca66bf238" ><script>var block_td_uid_2_6270ca66bf238 = new tdBlock();
block_td_uid_2_6270ca66bf238.id = "td_uid_2_6270ca66bf238";
block_td_uid_2_6270ca66bf238.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6270ca66bf238_rand","tdc_css_class":"td_uid_2_6270ca66bf238_rand","tdc_css_class_style":"td_uid_2_6270ca66bf238_rand_style"}';
block_td_uid_2_6270ca66bf238.td_column_number = "3";
block_td_uid_2_6270ca66bf238.block_type = "td_block_mega_menu";
block_td_uid_2_6270ca66bf238.post_count = "5";
block_td_uid_2_6270ca66bf238.found_posts = "6287";
block_td_uid_2_6270ca66bf238.header_color = "";
block_td_uid_2_6270ca66bf238.ajax_pagination_infinite_stop = "";
block_td_uid_2_6270ca66bf238.max_num_pages = "1258";
tdBlocksArray.push(block_td_uid_2_6270ca66bf238);
</script><div id=td_uid_2_6270ca66bf238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu">„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/" rel="bookmark" title="Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu">Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/petra-ochisor-directoarea-directiei-pentru-agricultura-judeteana-giurgiu-tot-mai-multi-tineri-vor-sa-practice-legumicultura/" rel="bookmark" class="td-image-wrap" title="Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/rosii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/rosii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/rosii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/petra-ochisor-directoarea-directiei-pentru-agricultura-judeteana-giurgiu-tot-mai-multi-tineri-vor-sa-practice-legumicultura/" rel="bookmark" title="Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”">Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-imm-urile-din-domeniul-agriculturii-primesc-ajutor-pentru-capital-de-lucru-in-valoare-de-300-milioane-de-euro/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-imm-urile-din-domeniul-agriculturii-primesc-ajutor-pentru-capital-de-lucru-in-valoare-de-300-milioane-de-euro/" rel="bookmark" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”.">Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cati-ucraineni-sunt-refugiati-la-acest-moment-in-romania/" rel="bookmark" class="td-image-wrap" title="Câți ucraineni sunt refugiați,  la acest moment, în România!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/ucras-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/ucras-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/ucras-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câți ucraineni sunt refugiați,  la acest moment, în România!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cati-ucraineni-sunt-refugiati-la-acest-moment-in-romania/" rel="bookmark" title="Câți ucraineni sunt refugiați,  la acest moment, în România!">Câți ucraineni sunt refugiați,  la acest moment, în România!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6270ca66bf238" data-td_block_id="td_uid_2_6270ca66bf238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6270ca66bf238" data-td_block_id="td_uid_2_6270ca66bf238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6270ca66c94bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6270ca66c94bb" ><script>var block_td_uid_3_6270ca66c94bb = new tdBlock();
block_td_uid_3_6270ca66c94bb.id = "td_uid_3_6270ca66c94bb";
block_td_uid_3_6270ca66c94bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6270ca66c94bb_rand","tdc_css_class":"td_uid_3_6270ca66c94bb_rand","tdc_css_class_style":"td_uid_3_6270ca66c94bb_rand_style"}';
block_td_uid_3_6270ca66c94bb.td_column_number = "3";
block_td_uid_3_6270ca66c94bb.block_type = "td_block_mega_menu";
block_td_uid_3_6270ca66c94bb.post_count = "5";
block_td_uid_3_6270ca66c94bb.found_posts = "1148";
block_td_uid_3_6270ca66c94bb.header_color = "";
block_td_uid_3_6270ca66c94bb.ajax_pagination_infinite_stop = "";
block_td_uid_3_6270ca66c94bb.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_3_6270ca66c94bb);
</script><div id=td_uid_3_6270ca66c94bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu">„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/caravana-culturala-giurgiuveana-a-poposit-la-scoala-gimnaziala-ioan-badila-din-comuna-malu/" rel="bookmark" class="td-image-wrap" title="„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din comuna Malu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279236374_5016235591826862_8376079935992793158_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279236374_5016235591826862_8376079935992793158_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279236374_5016235591826862_8376079935992793158_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din comuna Malu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/caravana-culturala-giurgiuveana-a-poposit-la-scoala-gimnaziala-ioan-badila-din-comuna-malu/" rel="bookmark" title="„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din comuna Malu">„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/biblioteca-judetena-i-a-bassarabescu-isi-modifica-programul-de-functionare-cu-publicul/" rel="bookmark" class="td-image-wrap" title="Biblioteca Județenă I.A. Bassarabescu își modifică programul de funcționare cu publicul"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/bibli-2-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/bibli-2-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/bibli-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biblioteca Județenă I.A. Bassarabescu își modifică programul de funcționare cu publicul"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/biblioteca-judetena-i-a-bassarabescu-isi-modifica-programul-de-functionare-cu-publicul/" rel="bookmark" title="Biblioteca Județenă I.A. Bassarabescu își modifică programul de funcționare cu publicul">Biblioteca Județenă I.A. Bassarabescu își modifică programul de funcționare cu publicul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/167234-2/" rel="bookmark" class="td-image-wrap" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Camp-Kennedy-vizual-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/167234-2/" rel="bookmark" title="Ambasada SUA, împreună cu American Councils for International Education invită liceeni la Camp Kennedy">Ambasada SUA, împreună cu American Councils for International Education invită liceeni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/au-fost-desemnati-castigatorii-sectiunii-pictura-din-cadrul-concursului-cum-vad-eu-orasul-meu/" rel="bookmark" class="td-image-wrap" title="Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd eu orașul meu&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pictura-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pictura-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/pictura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd eu orașul meu&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/au-fost-desemnati-castigatorii-sectiunii-pictura-din-cadrul-concursului-cum-vad-eu-orasul-meu/" rel="bookmark" title="Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd eu orașul meu&#8221;">Au fost desemnați câștigătorii secțiunii pictură din cadrul concursului „Cum văd&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6270ca66c94bb" data-td_block_id="td_uid_3_6270ca66c94bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6270ca66c94bb" data-td_block_id="td_uid_3_6270ca66c94bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6270ca66cc8e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6270ca66cc8e6" ><script>var block_td_uid_4_6270ca66cc8e6 = new tdBlock();
block_td_uid_4_6270ca66cc8e6.id = "td_uid_4_6270ca66cc8e6";
block_td_uid_4_6270ca66cc8e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6270ca66cc8e6_rand","tdc_css_class":"td_uid_4_6270ca66cc8e6_rand","tdc_css_class_style":"td_uid_4_6270ca66cc8e6_rand_style"}';
block_td_uid_4_6270ca66cc8e6.td_column_number = "3";
block_td_uid_4_6270ca66cc8e6.block_type = "td_block_mega_menu";
block_td_uid_4_6270ca66cc8e6.post_count = "5";
block_td_uid_4_6270ca66cc8e6.found_posts = "359";
block_td_uid_4_6270ca66cc8e6.header_color = "";
block_td_uid_4_6270ca66cc8e6.ajax_pagination_infinite_stop = "";
block_td_uid_4_6270ca66cc8e6.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_4_6270ca66cc8e6);
</script><div id=td_uid_4_6270ca66cc8e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu">„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/caravana-culturala-giurgiuveana-a-poposit-la-scoala-gimnaziala-ioan-badila-din-comuna-malu/" rel="bookmark" class="td-image-wrap" title="„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din comuna Malu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279236374_5016235591826862_8376079935992793158_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279236374_5016235591826862_8376079935992793158_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/279236374_5016235591826862_8376079935992793158_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din comuna Malu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/caravana-culturala-giurgiuveana-a-poposit-la-scoala-gimnaziala-ioan-badila-din-comuna-malu/" rel="bookmark" title="„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din comuna Malu">„Caravana Culturală Giurgiuveană” a poposit la Școala Gimnazială „Ioan Bădilă” din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inspectoratul-scolar-judetean-giurgiu-anunta-inceperea-inscrierilor-la-concursul-euro-quiz-2022/" rel="bookmark" class="td-image-wrap" title="Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz” 2022"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/euro-quiz-2022-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/euro-quiz-2022-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/euro-quiz-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz” 2022"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inspectoratul-scolar-judetean-giurgiu-anunta-inceperea-inscrierilor-la-concursul-euro-quiz-2022/" rel="bookmark" title="Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz” 2022">Inspectoratul Școlar Județean Giurgiu anunță începerea înscrierilor la Concursul „Euro Quiz”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/maestrul-tudor-gheorghe-va-concerta-la-giurgiu-in-spectacolul-tandru-senzual-uitat/" rel="bookmark" class="td-image-wrap" title="Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL, UITAT&#8230;”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/tudor-gheorghe-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/tudor-gheorghe-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/tudor-gheorghe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL, UITAT&#8230;”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/maestrul-tudor-gheorghe-va-concerta-la-giurgiu-in-spectacolul-tandru-senzual-uitat/" rel="bookmark" title="Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL, UITAT&#8230;”">Maestrul Tudor Gheorghe va concerta la GIURGIU, în spectacolul „TANDRU, SENZUAL,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aristocratul-o-viata-cat-un-secol-confesiunile-lui-constantin-balaceanu-stolnici/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui Constantin Bălăceanu-Stolnici"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Constantin-Balanescu-Stolnici-e1649993438101-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Constantin-Balanescu-Stolnici-e1649993438101-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Constantin-Balanescu-Stolnici-e1649993438101-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui Constantin Bălăceanu-Stolnici"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aristocratul-o-viata-cat-un-secol-confesiunile-lui-constantin-balaceanu-stolnici/" rel="bookmark" title="Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui Constantin Bălăceanu-Stolnici">Dan Motreanu: „Aristocratul – O viață cât un secol”. Confesiunile lui&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6270ca66cc8e6" data-td_block_id="td_uid_4_6270ca66cc8e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6270ca66cc8e6" data-td_block_id="td_uid_4_6270ca66cc8e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6270ca66cf2c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6270ca66cf2c5" ><script>var block_td_uid_5_6270ca66cf2c5 = new tdBlock();
block_td_uid_5_6270ca66cf2c5.id = "td_uid_5_6270ca66cf2c5";
block_td_uid_5_6270ca66cf2c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6270ca66cf2c5_rand","tdc_css_class":"td_uid_5_6270ca66cf2c5_rand","tdc_css_class_style":"td_uid_5_6270ca66cf2c5_rand_style"}';
block_td_uid_5_6270ca66cf2c5.td_column_number = "3";
block_td_uid_5_6270ca66cf2c5.block_type = "td_block_mega_menu";
block_td_uid_5_6270ca66cf2c5.post_count = "5";
block_td_uid_5_6270ca66cf2c5.found_posts = "1817";
block_td_uid_5_6270ca66cf2c5.header_color = "";
block_td_uid_5_6270ca66cf2c5.ajax_pagination_infinite_stop = "";
block_td_uid_5_6270ca66cf2c5.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_5_6270ca66cf2c5);
</script><div id=td_uid_5_6270ca66cf2c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/nu-mai-putin-de-600-de-solicitari-la-serviciul-de-urgenta-al-spitalului-judetean-giurgiu-saptamana-trecuta/" rel="bookmark" class="td-image-wrap" title="Nu mai puțin de  600 de solicitări la Serviciul de Urgență al Spitalului județean Giurgiu, săptămâna trecută&#8230;!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/urgenta-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/urgenta-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/urgenta-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nu mai puțin de  600 de solicitări la Serviciul de Urgență al Spitalului județean Giurgiu, săptămâna trecută&#8230;!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/nu-mai-putin-de-600-de-solicitari-la-serviciul-de-urgenta-al-spitalului-judetean-giurgiu-saptamana-trecuta/" rel="bookmark" title="Nu mai puțin de  600 de solicitări la Serviciul de Urgență al Spitalului județean Giurgiu, săptămâna trecută&#8230;!">Nu mai puțin de  600 de solicitări la Serviciul de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dezmintiri-ale-spitalului-judetean-de-urgenta-giurgiu-privind-unele-acuze-aparute-in-spatiul-public/" rel="bookmark" class="td-image-wrap" title="Dezmințiri ale Spitalului Județean de Urgență Giurgiu privind unele acuzații apărute în spațiul public"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/02/spital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dezmințiri ale Spitalului Județean de Urgență Giurgiu privind unele acuzații apărute în spațiul public"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dezmintiri-ale-spitalului-judetean-de-urgenta-giurgiu-privind-unele-acuze-aparute-in-spatiul-public/" rel="bookmark" title="Dezmințiri ale Spitalului Județean de Urgență Giurgiu privind unele acuzații apărute în spațiul public">Dezmințiri ale Spitalului Județean de Urgență Giurgiu privind unele acuzații apărute&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/recomandarile-d-s-v-s-a-giurgiu-privind-achizitionarea-alimentelor-de-origine-animala/" rel="bookmark" class="td-image-wrap" title="Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/abator-miei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/abator-miei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/abator-miei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/recomandarile-d-s-v-s-a-giurgiu-privind-achizitionarea-alimentelor-de-origine-animala/" rel="bookmark" title="Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală">Recomandările D.S.V.S.A. Giurgiu privind achiziționarea alimentelor de origine animală</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/investigatiile-medicale-vor-fi-decontate-si-dupa-epuizarea-plafonului-in-anumite-cazuri/" rel="bookmark" class="td-image-wrap" title="Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite cazuri"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Depositphotos_253676956_L-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Depositphotos_253676956_L-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/Depositphotos_253676956_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite cazuri"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/investigatiile-medicale-vor-fi-decontate-si-dupa-epuizarea-plafonului-in-anumite-cazuri/" rel="bookmark" title="Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite cazuri">Investigațiile medicale vor fi decontate și după epuizarea plafonului, în anumite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/15-persoane-vaccinate-in-ultimele-zile-la-nivelul-judetului-giurgiu/" rel="bookmark" class="td-image-wrap" title="15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/SARS-CoV-2_vaccin-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/SARS-CoV-2_vaccin-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/08/SARS-CoV-2_vaccin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/15-persoane-vaccinate-in-ultimele-zile-la-nivelul-judetului-giurgiu/" rel="bookmark" title="15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu">15 persoane vaccinate în ultimele zile la nivelul județului Giurgiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6270ca66cf2c5" data-td_block_id="td_uid_5_6270ca66cf2c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6270ca66cf2c5" data-td_block_id="td_uid_5_6270ca66cf2c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6270ca66d36d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6270ca66d36d4" ><script>var block_td_uid_6_6270ca66d36d4 = new tdBlock();
block_td_uid_6_6270ca66d36d4.id = "td_uid_6_6270ca66d36d4";
block_td_uid_6_6270ca66d36d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6270ca66d36d4_rand","tdc_css_class":"td_uid_6_6270ca66d36d4_rand","tdc_css_class_style":"td_uid_6_6270ca66d36d4_rand_style"}';
block_td_uid_6_6270ca66d36d4.td_column_number = "3";
block_td_uid_6_6270ca66d36d4.block_type = "td_block_mega_menu";
block_td_uid_6_6270ca66d36d4.post_count = "5";
block_td_uid_6_6270ca66d36d4.found_posts = "1156";
block_td_uid_6_6270ca66d36d4.header_color = "";
block_td_uid_6_6270ca66d36d4.ajax_pagination_infinite_stop = "";
block_td_uid_6_6270ca66d36d4.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_6_6270ca66d36d4);
</script><div id=td_uid_6_6270ca66d36d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-s-a-distrat-cu-real-colibasi-scor-9-0/" rel="bookmark" class="td-image-wrap" title="Victoria Adunații Copăceni s-a distrat cu Real Colibași, scor 9-0."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/006-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/006-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria Adunații Copăceni s-a distrat cu Real Colibași, scor 9-0."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-s-a-distrat-cu-real-colibasi-scor-9-0/" rel="bookmark" title="Victoria Adunații Copăceni s-a distrat cu Real Colibași, scor 9-0.">Victoria Adunații Copăceni s-a distrat cu Real Colibași, scor 9-0.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dunarea-giurgiu-galop-de-sanatate-in-fata-celor-de-la-mv-calugareni/" rel="bookmark" class="td-image-wrap" title="Dunărea Giurgiu, galop de sănătate în fața celor de la MV Călugăreni!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/dunarea-giurgiu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/dunarea-giurgiu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/dunarea-giurgiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dunărea Giurgiu, galop de sănătate în fața celor de la MV Călugăreni!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dunarea-giurgiu-galop-de-sanatate-in-fata-celor-de-la-mv-calugareni/" rel="bookmark" title="Dunărea Giurgiu, galop de sănătate în fața celor de la MV Călugăreni!">Dunărea Giurgiu, galop de sănătate în fața celor de la MV&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-dunarea-giurgiu-porneste-favorita-in-duelul-de-la-calugareni-din-liga-a-iv-a-a-campionatului-judetean/" rel="bookmark" class="td-image-wrap" title="FOTBAL / Dunărea Giurgiu pornește favorită în duelul de la Călugăreni din Liga a IV-a a Campionatului județean."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/clubul-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/clubul-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/clubul-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL / Dunărea Giurgiu pornește favorită în duelul de la Călugăreni din Liga a IV-a a Campionatului județean."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-dunarea-giurgiu-porneste-favorita-in-duelul-de-la-calugareni-din-liga-a-iv-a-a-campionatului-judetean/" rel="bookmark" title="FOTBAL / Dunărea Giurgiu pornește favorită în duelul de la Călugăreni din Liga a IV-a a Campionatului județean.">FOTBAL / Dunărea Giurgiu pornește favorită în duelul de la Călugăreni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/liga-a-ii-a-la-fotbal-sambata-ultimul-meci-al-echipei-astra-giurgiu-in-liga-a-ii-a/" rel="bookmark" class="td-image-wrap" title="Liga a II-a la FOTBAL. Sâmbătă, ultimul meci al echipei  Astra Giurgiu în Liga a II-a&#8230; "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/astralii-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/astralii-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/astralii-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga a II-a la FOTBAL. Sâmbătă, ultimul meci al echipei  Astra Giurgiu în Liga a II-a&#8230; "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/liga-a-ii-a-la-fotbal-sambata-ultimul-meci-al-echipei-astra-giurgiu-in-liga-a-ii-a/" rel="bookmark" title="Liga a II-a la FOTBAL. Sâmbătă, ultimul meci al echipei  Astra Giurgiu în Liga a II-a&#8230; ">Liga a II-a la FOTBAL. Sâmbătă, ultimul meci al echipei &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/avancronica-etapei-a-22-a-din-liga-a-4-a-seria-sud-campionatul-judetean-de-fotbal/" rel="bookmark" class="td-image-wrap" title="Avancronica etapei a 22-a din  Liga a 4-a, seria Sud &#8211; Campionatul județean de FOTBAL"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/ghete-fotbal-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/ghete-fotbal-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/ghete-fotbal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avancronica etapei a 22-a din  Liga a 4-a, seria Sud &#8211; Campionatul județean de FOTBAL"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/avancronica-etapei-a-22-a-din-liga-a-4-a-seria-sud-campionatul-judetean-de-fotbal/" rel="bookmark" title="Avancronica etapei a 22-a din  Liga a 4-a, seria Sud &#8211; Campionatul județean de FOTBAL">Avancronica etapei a 22-a din  Liga a 4-a, seria Sud&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6270ca66d36d4" data-td_block_id="td_uid_6_6270ca66d36d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6270ca66d36d4" data-td_block_id="td_uid_6_6270ca66d36d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6270ca66d7111_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6270ca66d7111" ><script>var block_td_uid_7_6270ca66d7111 = new tdBlock();
block_td_uid_7_6270ca66d7111.id = "td_uid_7_6270ca66d7111";
block_td_uid_7_6270ca66d7111.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6270ca66d7111_rand","tdc_css_class":"td_uid_7_6270ca66d7111_rand","tdc_css_class_style":"td_uid_7_6270ca66d7111_rand_style"}';
block_td_uid_7_6270ca66d7111.td_column_number = "3";
block_td_uid_7_6270ca66d7111.block_type = "td_block_mega_menu";
block_td_uid_7_6270ca66d7111.post_count = "5";
block_td_uid_7_6270ca66d7111.found_posts = "5220";
block_td_uid_7_6270ca66d7111.header_color = "";
block_td_uid_7_6270ca66d7111.ajax_pagination_infinite_stop = "";
block_td_uid_7_6270ca66d7111.max_num_pages = "1044";
tdBlocksArray.push(block_td_uid_7_6270ca66d7111);
</script><div id=td_uid_7_6270ca66d7111 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-presedinte-dumitru-beianu/" rel="bookmark" class="td-image-wrap" title="La Mulți Ani Domnule Președinte DUMITRU BEIANU!"><img width="212" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/nanu-2-212x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/nanu-2-212x150.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/nanu-2-100x70.jpg 100w" sizes="(max-width: 212px) 100vw, 212px" alt="" title="La Mulți Ani Domnule Președinte DUMITRU BEIANU!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/la-multi-ani-domnule-presedinte-dumitru-beianu/" rel="bookmark" title="La Mulți Ani Domnule Președinte DUMITRU BEIANU!">La Mulți Ani Domnule Președinte DUMITRU BEIANU!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/astazi-la-pranz-de-1-mai-ziua-orasului-s-a-sarbatorit-cu-mici-bere-si-multa-petrecere-si-stati-sa-vedeti-caci-distractia-abia-incepe-galerie-foto-video/" rel="bookmark" class="td-image-wrap" title="Astăzi la prânz, de 1 Mai,  Ziua Orașului s-a sărbătorit cu mici, bere și multă petrecere..! Și stați să vedeți, căci distracția abia începe&#8230;(Galerie FOTO + VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/astazi-la-pranz-de-1-mai-ziua-orasului-s-a-sarbatorit-cu-mici-bere-si-multa-petrecere-si-stati-sa-vedeti-caci-distractia-abia-incepe-galerie-foto-video/" rel="bookmark" title="Astăzi la prânz, de 1 Mai,  Ziua Orașului s-a sărbătorit cu mici, bere și multă petrecere..! Și stați să vedeți, căci distracția abia începe&#8230;(Galerie FOTO + VIDEO)">Astăzi la prânz, de 1 Mai,  Ziua Orașului s-a sărbătorit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-a-ajuns-sarbatoarea-de-1-mai-sa-fie-confiscata-de-comunisti-tocmai-din-america/" rel="bookmark" class="td-image-wrap" title="Cum a ajuns  sărbătoarea de 1 Mai să fie confiscată de comuniști tocmai din America…!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/maiestuos-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/maiestuos-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/maiestuos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum a ajuns  sărbătoarea de 1 Mai să fie confiscată de comuniști tocmai din America…!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-a-ajuns-sarbatoarea-de-1-mai-sa-fie-confiscata-de-comunisti-tocmai-din-america/" rel="bookmark" title="Cum a ajuns  sărbătoarea de 1 Mai să fie confiscată de comuniști tocmai din America…!">Cum a ajuns  sărbătoarea de 1 Mai să fie confiscată de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/frigarui-gratare-cu-mici-paelia-gogosele-americane-tiribombe-si-multa-multa-distractie-este-tot-ceea-ce-promit-organizatorii-de-ziua-orasului-giurgiu-foto-video/" rel="bookmark" class="td-image-wrap" title="Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă distracție, este tot ceea ce promit organizatorii, de Ziua Orașului Giurgiu (FOTO + VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/orasel-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/orasel-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/orasel-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă distracție, este tot ceea ce promit organizatorii, de Ziua Orașului Giurgiu (FOTO + VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/frigarui-gratare-cu-mici-paelia-gogosele-americane-tiribombe-si-multa-multa-distractie-este-tot-ceea-ce-promit-organizatorii-de-ziua-orasului-giurgiu-foto-video/" rel="bookmark" title="Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă distracție, este tot ceea ce promit organizatorii, de Ziua Orașului Giurgiu (FOTO + VIDEO)">Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/premierul-bulgariei-semneaza-astazi-impreuna-cu-premierul-ciuca-acordul-privind-deschiderea-punctului-international-de-frontiera-giurgiu-ruse-feribot/" rel="bookmark" class="td-image-wrap" title="Premierul Bulgariei, semnează astăzi, împreună cu premierul Ciucă, acordul privind deschiderea  punctului internaţional de frontieră Giurgiu – Ruse feribot"><img width="218" height="135" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/kiril-2-218x135.jpg" alt="" title="Premierul Bulgariei, semnează astăzi, împreună cu premierul Ciucă, acordul privind deschiderea  punctului internaţional de frontieră Giurgiu – Ruse feribot"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/premierul-bulgariei-semneaza-astazi-impreuna-cu-premierul-ciuca-acordul-privind-deschiderea-punctului-international-de-frontiera-giurgiu-ruse-feribot/" rel="bookmark" title="Premierul Bulgariei, semnează astăzi, împreună cu premierul Ciucă, acordul privind deschiderea  punctului internaţional de frontieră Giurgiu – Ruse feribot">Premierul Bulgariei, semnează astăzi, împreună cu premierul Ciucă, acordul privind deschiderea  punctului&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6270ca66d7111" data-td_block_id="td_uid_7_6270ca66d7111"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6270ca66d7111" data-td_block_id="td_uid_7_6270ca66d7111"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-167596" class="td-post-template-4 post-167596 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru.jpg" data-caption=""><img width="1068" height="668" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-1068x668.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-1068x668.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-600x375.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-768x480.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-1024x640.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-696x435.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru-672x420.jpg 672w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru.jpg 1920w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="cadastru"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T08:40:35+00:00" >3 mai 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-167596">66</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fanunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anun%C8%9B+important+pentru+de%C8%9Bin%C4%83torii+de+terenuri+agricole+situate+%C3%AEn+extravilanul+municipiului+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fanunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru.jpg&description=Anun%C8%9B+important+pentru+de%C8%9Bin%C4%83torii+de+terenuri+agricole+situate+%C3%AEn+extravilanul+municipiului+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_6270ca66e1360_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<h3 dir="auto"><strong>Primăria municipiului Giurgiu anunță deținătorii de terenuri agricole, situate în extravilanul municipiului Giurgiu, în TARLALELE 46/1, 46/2, 46/3, și 46/4 (zona șoseaua Alexandriei, dincolo de canalul de irigații Giurgiu-Răzmirești, spre Stănești), ca în data de 5 mai 2022, ora 11:00, să fie prezenți în teren în vederea identificării amplasamentelor deținute.</strong></h3>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<h3 dir="auto"><em>„Această etapă este necesară derulării lucrărilor de înregistrare sistematică gratuită în sistemul integrat de cadastru și carte funciară desfășurate prin Programul Național de Cadastru și Carte Funciară, cu finanțare alocată di bugetul de venituri proprii ale Agenției Naționale de Cadastru și Carte Funciară”</em>, precizează reprezentanții Primăriei municipiului Giurgiu.</h3>
<h3><strong>(Jurnal)</strong></h3>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fanunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anun%C8%9B+important+pentru+de%C8%9Bin%C4%83torii+de+terenuri+agricole+situate+%C3%AEn+extravilanul+municipiului+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fanunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru.jpg&description=Anun%C8%9B+important+pentru+de%C8%9Bin%C4%83torii+de+terenuri+agricole+situate+%C3%AEn+extravilanul+municipiului+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/petra-ochisor-directoarea-directiei-pentru-agricultura-judeteana-giurgiu-tot-mai-multi-tineri-vor-sa-practice-legumicultura/">Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/">„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-05-03T08:40:35+00:00"><meta itemprop="dateModified" content="2022-05-03T08:40:35+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Anunț important pentru deținătorii de terenuri agricole situate în extravilanul municipiului Giurgiu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/cadastru.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1200"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_6270ca66e2b66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6270ca66e2b66" ><script>var block_td_uid_10_6270ca66e2b66 = new tdBlock();
block_td_uid_10_6270ca66e2b66.id = "td_uid_10_6270ca66e2b66";
block_td_uid_10_6270ca66e2b66.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_6270ca66e2b66_rand","td_column_number":3,"live_filter_cur_post_id":167596,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6270ca66e2b66_rand","tdc_css_class_style":"td_uid_10_6270ca66e2b66_rand_style"}';
block_td_uid_10_6270ca66e2b66.td_column_number = "3";
block_td_uid_10_6270ca66e2b66.block_type = "td_block_related_posts";
block_td_uid_10_6270ca66e2b66.post_count = "3";
block_td_uid_10_6270ca66e2b66.found_posts = "23979";
block_td_uid_10_6270ca66e2b66.header_color = "";
block_td_uid_10_6270ca66e2b66.ajax_pagination_infinite_stop = "";
block_td_uid_10_6270ca66e2b66.max_num_pages = "7993";
tdBlocksArray.push(block_td_uid_10_6270ca66e2b66);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_6270ca67049ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_6270ca66e2b66" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_6270ca67049f4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_6270ca66e2b66" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_6270ca66e2b66 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" class="td-image-wrap" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/05/278832926_2114269958734548_6608579039200555380_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/apa-izvorul-vietii-editia-a-iii-a-un-nou-concurs-adresat-elevilor-din-ciclul-primar-din-judetul-giurgiu/" rel="bookmark" title="„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu">„Apa, izvorul vieţii”- ediţia a III-a, un nou concurs adresat elevilor din ciclul primar din județul Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/petra-ochisor-directoarea-directiei-pentru-agricultura-judeteana-giurgiu-tot-mai-multi-tineri-vor-sa-practice-legumicultura/" rel="bookmark" class="td-image-wrap" title="Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/rosii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/rosii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/rosii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/petra-ochisor-directoarea-directiei-pentru-agricultura-judeteana-giurgiu-tot-mai-multi-tineri-vor-sa-practice-legumicultura/" rel="bookmark" title="Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”">Petra Ochișor, directoarea Direcției pentru Agricultură Județeană Giurgiu: „Tot mai mulți tineri vor să practice legumicultura.”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-imm-urile-din-domeniul-agriculturii-primesc-ajutor-pentru-capital-de-lucru-in-valoare-de-300-milioane-de-euro/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dan-motreanu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-imm-urile-din-domeniul-agriculturii-primesc-ajutor-pentru-capital-de-lucru-in-valoare-de-300-milioane-de-euro/" rel="bookmark" title="Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”.">Dan Motreanu: „ IMM-urile din domeniul agriculturii primesc ajutor pentru capital de lucru în valoare de 300 milioane de euro”.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6270ca66e2b66" data-td_block_id="td_uid_10_6270ca66e2b66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6270ca66e2b66" data-td_block_id="td_uid_10_6270ca66e2b66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=anunt-important-pentru-detinatorii-de-terenuri-agricole-situate-in-extravilanul-municipiului-giurgiu#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.5-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_6270ca6705e46_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6270ca6705e46" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_6270ca6705e46 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_6270ca6705e46"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_6270ca6705e46">
				<input id="td_uid_14_6270ca6705e46" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_6270ca6705e46"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_6270ca6705e46">
					<span class="td-big-degrees">9.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">3 May 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5296 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.9476 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.9101 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.3158 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_6270ca6723249_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_6270ca6723249" ><script>var block_td_uid_15_6270ca6723249 = new tdBlock();
block_td_uid_15_6270ca6723249.id = "td_uid_15_6270ca6723249";
block_td_uid_15_6270ca6723249.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_6270ca6723249_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_6270ca6723249_rand","tdc_css_class_style":"td_uid_15_6270ca6723249_rand_style"}';
block_td_uid_15_6270ca6723249.td_column_number = "1";
block_td_uid_15_6270ca6723249.block_type = "td_block_15";
block_td_uid_15_6270ca6723249.post_count = "4";
block_td_uid_15_6270ca6723249.found_posts = "23747";
block_td_uid_15_6270ca6723249.header_color = "#";
block_td_uid_15_6270ca6723249.ajax_pagination_infinite_stop = "";
block_td_uid_15_6270ca6723249.max_num_pages = "5937";
tdBlocksArray.push(block_td_uid_15_6270ca6723249);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_6270ca6723249 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/167385-2/" rel="bookmark" class="td-image-wrap" title="Nașteri, Casatorii, Decese"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/Nasteri_casatorii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/Nasteri_casatorii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/Nasteri_casatorii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nașteri, Casatorii, Decese"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/167385-2/" rel="bookmark" title="Nașteri, Casatorii, Decese">Nașteri, Casatorii, Decese</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/consilierii-locali-din-alianta-psd-pnl-la-un-pas-de-fratricid/" rel="bookmark" class="td-image-wrap" title="Consilierii locali din alianța PSD-PNL, la un pas de fratricid!?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/dezbatere-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/dezbatere-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/dezbatere-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consilierii locali din alianța PSD-PNL, la un pas de fratricid!?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/consilierii-locali-din-alianta-psd-pnl-la-un-pas-de-fratricid/" rel="bookmark" title="Consilierii locali din alianța PSD-PNL, la un pas de fratricid!?">Consilierii locali din alianța PSD-PNL, la un pas de fratricid!?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/noutati-despre-facturare-primite-de-la-apa-service-giurgiu/" rel="bookmark" class="td-image-wrap" title="Noutăţi despre facturare, primite de la Apa Service Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/apa_facturare-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/apa_facturare-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/apa_facturare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noutăţi despre facturare, primite de la Apa Service Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/noutati-despre-facturare-primite-de-la-apa-service-giurgiu/" rel="bookmark" title="Noutăţi despre facturare, primite de la Apa Service Giurgiu">Noutăţi despre facturare, primite de la Apa Service Giurgiu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/frigarui-gratare-cu-mici-paelia-gogosele-americane-tiribombe-si-multa-multa-distractie-este-tot-ceea-ce-promit-organizatorii-de-ziua-orasului-giurgiu-foto-video/" rel="bookmark" class="td-image-wrap" title="Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă distracție, este tot ceea ce promit organizatorii, de Ziua Orașului Giurgiu (FOTO + VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/orasel-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/orasel-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/orasel-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă distracție, este tot ceea ce promit organizatorii, de Ziua Orașului Giurgiu (FOTO + VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/frigarui-gratare-cu-mici-paelia-gogosele-americane-tiribombe-si-multa-multa-distractie-este-tot-ceea-ce-promit-organizatorii-de-ziua-orasului-giurgiu-foto-video/" rel="bookmark" title="Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă distracție, este tot ceea ce promit organizatorii, de Ziua Orașului Giurgiu (FOTO + VIDEO)">Frigărui, grătare cu mici, paella, gogoșele americane, tiribombe și multă, multă...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6270ca6723249" data-td_block_id="td_uid_15_6270ca6723249"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_6270ca6723249" data-td_block_id="td_uid_15_6270ca6723249"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_6270ca6862308_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_6270ca686252e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_6270ca686252e" ><script>var block_td_uid_17_6270ca686252e = new tdBlock();
block_td_uid_17_6270ca686252e.id = "td_uid_17_6270ca686252e";
block_td_uid_17_6270ca686252e.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_6270ca686252e_rand","tdc_css_class":"td_uid_17_6270ca686252e_rand","tdc_css_class_style":"td_uid_17_6270ca686252e_rand_style"}';
block_td_uid_17_6270ca686252e.td_column_number = "1";
block_td_uid_17_6270ca686252e.block_type = "td_block_7";
block_td_uid_17_6270ca686252e.post_count = "3";
block_td_uid_17_6270ca686252e.found_posts = "5";
block_td_uid_17_6270ca686252e.header_color = "";
block_td_uid_17_6270ca686252e.ajax_pagination_infinite_stop = "";
block_td_uid_17_6270ca686252e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_6270ca686252e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_6270ca686252e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_6270ca68647ab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_6270ca68647ab" ><script>var block_td_uid_18_6270ca68647ab = new tdBlock();
block_td_uid_18_6270ca68647ab.id = "td_uid_18_6270ca68647ab";
block_td_uid_18_6270ca68647ab.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_6270ca68647ab_rand","tdc_css_class":"td_uid_18_6270ca68647ab_rand","tdc_css_class_style":"td_uid_18_6270ca68647ab_rand_style"}';
block_td_uid_18_6270ca68647ab.td_column_number = "1";
block_td_uid_18_6270ca68647ab.block_type = "td_block_7";
block_td_uid_18_6270ca68647ab.post_count = "3";
block_td_uid_18_6270ca68647ab.found_posts = "24825";
block_td_uid_18_6270ca68647ab.header_color = "";
block_td_uid_18_6270ca68647ab.ajax_pagination_infinite_stop = "";
block_td_uid_18_6270ca68647ab.max_num_pages = "8275";
tdBlocksArray.push(block_td_uid_18_6270ca68647ab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_6270ca68647ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_6270ca68964b3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_6270ca68964b3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">23836</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">6287</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5220</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1938</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1817</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1156</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1148</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">359</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-stanesti-danut-mitrea-vrea-sa-conecteze-comunitatea-la-confortul-rural-european-galerie-foto/" rel="bookmark" class="td-image-wrap" title="Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul rural european (Galerie FOTO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/masina-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/masina-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/02/masina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul rural european (Galerie FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/primarul-comunei-stanesti-danut-mitrea-vrea-sa-conecteze-comunitatea-la-confortul-rural-european-galerie-foto/" rel="bookmark" title="Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul rural european (Galerie FOTO)">Primarul comunei Stănești, Dănuț Mitrea, vrea să conecteze comunitatea la confortul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T01:59:40+00:00" >19 februarie 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/programul-etapei-a-3-a-din-play-off-out/" rel="bookmark" class="td-image-wrap" title="Programul etapei a 3-a din play off-out"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/meciul-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/meciul-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/06/meciul-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Programul etapei a 3-a din play off-out"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/programul-etapei-a-3-a-din-play-off-out/" rel="bookmark" title="Programul etapei a 3-a din play off-out">Programul etapei a 3-a din play off-out</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T10:50:21+00:00" >11 iunie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6270ca68b0ec2
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-27 17:29:11+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"167596"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.6' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>