<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !! | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/jurnalgiurgiuvean.ro\/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac\/?utm_source=rss&utm_medium=rss&utm_campaign=angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!" href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://jurnalgiurgiuvean.ro/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=6.1.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.8.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.1' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/181598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=181598' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fangajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fangajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac&#038;amp=1">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac&#038;amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/8.jpg');
    }
</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<meta name="google-site-verification" content="Vy-GVWV9T5ZT0jfyOlMXkB7XI1dCUkuMY5NjEe8xvsE" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/",
                                "name": "Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile..."                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			#engie img{
	height:350px!important;
	width:350px!important;
}
#engie div{
	height:350px;
}
.td-header-sp-logo{
	display:none!important;
	
}
@media screen and (min-width: 480px) {.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle{

	}}
.td-icon-xing:before {
	content:'\e836'!important;
}

.td-all-devices img{
	max-width:146%!important;
}
.td-icon-youtube:before {
	content: '\e818'!important;
}
.td-header-menu-wrap.td-header-gradient{
	background:#CB1A1A;

}
.td-header-menu-wrap.td-header-gradient a{
	color:#fff;
}
.block-mega-child-cats a{
	color:#000!important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-181598 single-format-standard angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/category/Media-News-Company/Jurnal-giurgiuvean-627040497372264/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/JurnalGiurgiuvean2021" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' decoding='async'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-26376"><a href="/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li>
	<li class="menu-item-0"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                joi, decembrie 8, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-meniu-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_639242c1b59ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_639242c1b59ec" ><script>var block_td_uid_1_639242c1b59ec = new tdBlock();
block_td_uid_1_639242c1b59ec.id = "td_uid_1_639242c1b59ec";
block_td_uid_1_639242c1b59ec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_639242c1b59ec_rand","tdc_css_class":"td_uid_1_639242c1b59ec_rand","tdc_css_class_style":"td_uid_1_639242c1b59ec_rand_style"}';
block_td_uid_1_639242c1b59ec.td_column_number = "3";
block_td_uid_1_639242c1b59ec.block_type = "td_block_mega_menu";
block_td_uid_1_639242c1b59ec.post_count = "4";
block_td_uid_1_639242c1b59ec.found_posts = "27045";
block_td_uid_1_639242c1b59ec.header_color = "";
block_td_uid_1_639242c1b59ec.ajax_pagination_infinite_stop = "";
block_td_uid_1_639242c1b59ec.max_num_pages = "6762";
tdBlocksArray.push(block_td_uid_1_639242c1b59ec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_639242c1b59ec" id="td_uid_2_639242c1cee1b" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_1_639242c1b59ec"  id="td_uid_3_639242c1cee79" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="3" href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_1_639242c1b59ec"  id="td_uid_4_639242c1ceea5" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="4" href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a><a class="mega-menu-sub-cat-td_uid_1_639242c1b59ec"  id="td_uid_5_639242c1ceec9" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="6" href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a><a class="mega-menu-sub-cat-td_uid_1_639242c1b59ec"  id="td_uid_6_639242c1ceeeb" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="7" href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a><a class="mega-menu-sub-cat-td_uid_1_639242c1b59ec"  id="td_uid_7_639242c1cef0c" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="8" href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a><a class="mega-menu-sub-cat-td_uid_1_639242c1b59ec"  id="td_uid_8_639242c1cef2d" data-td_block_id="td_uid_1_639242c1b59ec" data-td_filter_value="9" href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></div></div><div id=td_uid_1_639242c1b59ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" class="td-image-wrap" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”">:uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-ar-fi-castigat-romania-daca-ar-fi-intrat-in-schengen-care-au-fost-cerintele-austriei-pentru-a-vota-in-favoarea-noastra/" rel="bookmark" class="td-image-wrap" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-ar-fi-castigat-romania-daca-ar-fi-intrat-in-schengen-care-au-fost-cerintele-austriei-pentru-a-vota-in-favoarea-noastra/" rel="bookmark" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!">Ce ar fi câștigat România dacă ar fi intrat în Schengen&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inalta-curte-i-a-respins-contestatia-lui-niculae-badalau-chiar-de-ziua-lui-de-nastere-el-va-ramane-probabil-de-craciun-in-arest/" rel="bookmark" class="td-image-wrap" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inalta-curte-i-a-respins-contestatia-lui-niculae-badalau-chiar-de-ziua-lui-de-nastere-el-va-ramane-probabil-de-craciun-in-arest/" rel="bookmark" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"> Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-amintim-ca-hitler-a-fost-austriac-se-intreaba-retoric-jurnalistul-cristian-tudor-popescu-dupa-refuzul-austriei-ca-romania-sa-intre-in-spatiul-schengen/" rel="bookmark" class="td-image-wrap" title="”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă, retoric, jurnalistul Cristian Tudor Popescu, după refuzul Austriei ca România să intre în spațiul Schengen!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/ctpsca-e1670527223648-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/ctpsca-e1670527223648-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/ctpsca-e1670527223648-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă, retoric, jurnalistul Cristian Tudor Popescu, după refuzul Austriei ca România să intre în spațiul Schengen!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-amintim-ca-hitler-a-fost-austriac-se-intreaba-retoric-jurnalistul-cristian-tudor-popescu-dupa-refuzul-austriei-ca-romania-sa-intre-in-spatiul-schengen/" rel="bookmark" title="”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă, retoric, jurnalistul Cristian Tudor Popescu, după refuzul Austriei ca România să intre în spațiul Schengen!">”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_639242c1b59ec" data-td_block_id="td_uid_1_639242c1b59ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_639242c1b59ec" data-td_block_id="td_uid_1_639242c1b59ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_639242c1d06ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_639242c1d06ba" ><script>var block_td_uid_9_639242c1d06ba = new tdBlock();
block_td_uid_9_639242c1d06ba.id = "td_uid_9_639242c1d06ba";
block_td_uid_9_639242c1d06ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_639242c1d06ba_rand","tdc_css_class":"td_uid_9_639242c1d06ba_rand","tdc_css_class_style":"td_uid_9_639242c1d06ba_rand_style"}';
block_td_uid_9_639242c1d06ba.td_column_number = "3";
block_td_uid_9_639242c1d06ba.block_type = "td_block_mega_menu";
block_td_uid_9_639242c1d06ba.post_count = "5";
block_td_uid_9_639242c1d06ba.found_posts = "5673";
block_td_uid_9_639242c1d06ba.header_color = "";
block_td_uid_9_639242c1d06ba.ajax_pagination_infinite_stop = "";
block_td_uid_9_639242c1d06ba.max_num_pages = "1135";
tdBlocksArray.push(block_td_uid_9_639242c1d06ba);
</script><div id=td_uid_9_639242c1d06ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" class="td-image-wrap" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”">:uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/unul-dintre-cei-mai-puternici-oameni-de-afaceri-din-romania-a-dispus-joi-inchiderea-tuturor-firmelor-sale-la-bancile-austriece/" rel="bookmark" class="td-image-wrap" title="Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/schengen-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/schengen-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/schengen-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/unul-dintre-cei-mai-puternici-oameni-de-afaceri-din-romania-a-dispus-joi-inchiderea-tuturor-firmelor-sale-la-bancile-austriece/" rel="bookmark" title="Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!">Unul dintre cei mai puternici oameni de afaceri din România a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/" rel="bookmark" class="td-image-wrap" title="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/" rel="bookmark" title="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!">Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-este-programul-spectacolelor-si-concertelor-tematice-dedicat-sarbatorilor-de-iarna-organizate-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă organizate în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/317716865_2289807644514111_446821864236974315_n-e1670491535365-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/317716865_2289807644514111_446821864236974315_n-e1670491535365-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/317716865_2289807644514111_446821864236974315_n-e1670491535365-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă organizate în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-este-programul-spectacolelor-si-concertelor-tematice-dedicat-sarbatorilor-de-iarna-organizate-in-municipiul-giurgiu/" rel="bookmark" title="Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă organizate în municipiul Giurgiu">Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-un-exceptional-concert-coral-de-craciun/" rel="bookmark" class="td-image-wrap" title="Invitație la un excepțional concert coral de Crăciun"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-14.34.17-e1670487138904-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-14.34.17-e1670487138904-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-14.34.17-e1670487138904-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitație la un excepțional concert coral de Crăciun"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-un-exceptional-concert-coral-de-craciun/" rel="bookmark" title="Invitație la un excepțional concert coral de Crăciun">Invitație la un excepțional concert coral de Crăciun</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_639242c1d06ba" data-td_block_id="td_uid_9_639242c1d06ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_639242c1d06ba" data-td_block_id="td_uid_9_639242c1d06ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/category/Media-News-Company/Jurnal-giurgiuvean-627040497372264/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/JurnalGiurgiuvean2021" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_10_639242c1d8922_rand td_block_template_1"><div class="td-all-devices"><a href="/"><img src="/wp-content/uploads/2022/08/logo-stripe-1.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_639242c1d910c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_639242c1d910c" ><script>var block_td_uid_11_639242c1d910c = new tdBlock();
block_td_uid_11_639242c1d910c.id = "td_uid_11_639242c1d910c";
block_td_uid_11_639242c1d910c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_639242c1d910c_rand","tdc_css_class":"td_uid_11_639242c1d910c_rand","tdc_css_class_style":"td_uid_11_639242c1d910c_rand_style"}';
block_td_uid_11_639242c1d910c.td_column_number = "3";
block_td_uid_11_639242c1d910c.block_type = "td_block_mega_menu";
block_td_uid_11_639242c1d910c.post_count = "4";
block_td_uid_11_639242c1d910c.found_posts = "27045";
block_td_uid_11_639242c1d910c.header_color = "";
block_td_uid_11_639242c1d910c.ajax_pagination_infinite_stop = "";
block_td_uid_11_639242c1d910c.max_num_pages = "6762";
tdBlocksArray.push(block_td_uid_11_639242c1d910c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_639242c1d910c" id="td_uid_12_639242c1d93a4" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_11_639242c1d910c"  id="td_uid_13_639242c1d93cc" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="3" href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_11_639242c1d910c"  id="td_uid_14_639242c1d93f5" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="4" href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a><a class="mega-menu-sub-cat-td_uid_11_639242c1d910c"  id="td_uid_15_639242c1d9418" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="6" href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a><a class="mega-menu-sub-cat-td_uid_11_639242c1d910c"  id="td_uid_16_639242c1d943a" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="7" href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a><a class="mega-menu-sub-cat-td_uid_11_639242c1d910c"  id="td_uid_17_639242c1d945b" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="8" href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a><a class="mega-menu-sub-cat-td_uid_11_639242c1d910c"  id="td_uid_18_639242c1d947c" data-td_block_id="td_uid_11_639242c1d910c" data-td_filter_value="9" href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></div></div><div id=td_uid_11_639242c1d910c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" class="td-image-wrap" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”">:uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-ar-fi-castigat-romania-daca-ar-fi-intrat-in-schengen-care-au-fost-cerintele-austriei-pentru-a-vota-in-favoarea-noastra/" rel="bookmark" class="td-image-wrap" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-ar-fi-castigat-romania-daca-ar-fi-intrat-in-schengen-care-au-fost-cerintele-austriei-pentru-a-vota-in-favoarea-noastra/" rel="bookmark" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!">Ce ar fi câștigat România dacă ar fi intrat în Schengen&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inalta-curte-i-a-respins-contestatia-lui-niculae-badalau-chiar-de-ziua-lui-de-nastere-el-va-ramane-probabil-de-craciun-in-arest/" rel="bookmark" class="td-image-wrap" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inalta-curte-i-a-respins-contestatia-lui-niculae-badalau-chiar-de-ziua-lui-de-nastere-el-va-ramane-probabil-de-craciun-in-arest/" rel="bookmark" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"> Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sa-ne-amintim-ca-hitler-a-fost-austriac-se-intreaba-retoric-jurnalistul-cristian-tudor-popescu-dupa-refuzul-austriei-ca-romania-sa-intre-in-spatiul-schengen/" rel="bookmark" class="td-image-wrap" title="”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă, retoric, jurnalistul Cristian Tudor Popescu, după refuzul Austriei ca România să intre în spațiul Schengen!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/ctpsca-e1670527223648-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/ctpsca-e1670527223648-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/ctpsca-e1670527223648-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă, retoric, jurnalistul Cristian Tudor Popescu, după refuzul Austriei ca România să intre în spațiul Schengen!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sa-ne-amintim-ca-hitler-a-fost-austriac-se-intreaba-retoric-jurnalistul-cristian-tudor-popescu-dupa-refuzul-austriei-ca-romania-sa-intre-in-spatiul-schengen/" rel="bookmark" title="”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă, retoric, jurnalistul Cristian Tudor Popescu, după refuzul Austriei ca România să intre în spațiul Schengen!">”Să ne amintim că Hitler a fost austriac?” &#8211; se întreabă,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_639242c1d910c" data-td_block_id="td_uid_11_639242c1d910c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_639242c1d910c" data-td_block_id="td_uid_11_639242c1d910c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_639242c1da213_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_639242c1da213" ><script>var block_td_uid_19_639242c1da213 = new tdBlock();
block_td_uid_19_639242c1da213.id = "td_uid_19_639242c1da213";
block_td_uid_19_639242c1da213.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_639242c1da213_rand","tdc_css_class":"td_uid_19_639242c1da213_rand","tdc_css_class_style":"td_uid_19_639242c1da213_rand_style"}';
block_td_uid_19_639242c1da213.td_column_number = "3";
block_td_uid_19_639242c1da213.block_type = "td_block_mega_menu";
block_td_uid_19_639242c1da213.post_count = "5";
block_td_uid_19_639242c1da213.found_posts = "5673";
block_td_uid_19_639242c1da213.header_color = "";
block_td_uid_19_639242c1da213.ajax_pagination_infinite_stop = "";
block_td_uid_19_639242c1da213.max_num_pages = "1135";
tdBlocksArray.push(block_td_uid_19_639242c1da213);
</script><div id=td_uid_19_639242c1da213 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" class="td-image-wrap" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”">:uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/unul-dintre-cei-mai-puternici-oameni-de-afaceri-din-romania-a-dispus-joi-inchiderea-tuturor-firmelor-sale-la-bancile-austriece/" rel="bookmark" class="td-image-wrap" title="Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/schengen-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/schengen-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/schengen-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/unul-dintre-cei-mai-puternici-oameni-de-afaceri-din-romania-a-dispus-joi-inchiderea-tuturor-firmelor-sale-la-bancile-austriece/" rel="bookmark" title="Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!">Unul dintre cei mai puternici oameni de afaceri din România a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/" rel="bookmark" class="td-image-wrap" title="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/" rel="bookmark" title="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!">Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-este-programul-spectacolelor-si-concertelor-tematice-dedicat-sarbatorilor-de-iarna-organizate-in-municipiul-giurgiu/" rel="bookmark" class="td-image-wrap" title="Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă organizate în municipiul Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/317716865_2289807644514111_446821864236974315_n-e1670491535365-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/317716865_2289807644514111_446821864236974315_n-e1670491535365-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/317716865_2289807644514111_446821864236974315_n-e1670491535365-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă organizate în municipiul Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-este-programul-spectacolelor-si-concertelor-tematice-dedicat-sarbatorilor-de-iarna-organizate-in-municipiul-giurgiu/" rel="bookmark" title="Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă organizate în municipiul Giurgiu">Care este programul spectacolelor şi concertelor tematice dedicate sărbătorilor de iarnă&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-un-exceptional-concert-coral-de-craciun/" rel="bookmark" class="td-image-wrap" title="Invitație la un excepțional concert coral de Crăciun"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-14.34.17-e1670487138904-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-14.34.17-e1670487138904-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-14.34.17-e1670487138904-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitație la un excepțional concert coral de Crăciun"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-un-exceptional-concert-coral-de-craciun/" rel="bookmark" title="Invitație la un excepțional concert coral de Crăciun">Invitație la un excepțional concert coral de Crăciun</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_639242c1da213" data-td_block_id="td_uid_19_639242c1da213"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_639242c1da213" data-td_block_id="td_uid_19_639242c1da213"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-181598" class="post-181598 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T20:24:51+00:00" >8 decembrie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/?noamp=mobile#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-181598">91</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fangajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Angaja%C8%9Bii+Prim%C4%83riei+din+comuna+Flore%C8%99ti+Stoene%C8%99ti+vor+s%C4%83-%C8%99i+%C3%AEnchid%C4%83+conturile+din+b%C4%83ncile+cu+capital+austriac+%21%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fangajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797.jpg&description=Angaja%C8%9Bii+Prim%C4%83riei+din+comuna+Flore%C8%99ti+Stoene%C8%99ti+vor+s%C4%83-%C8%99i+%C3%AEnchid%C4%83+conturile+din+b%C4%83ncile+cu+capital+austriac+%21%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !! %0A%0A https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-696x464.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-696x464.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-600x400.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-768x512.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-630x420.jpg 630w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797-219x146.jpg 219w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="spatio 2"/></a></div>
        <h3><strong>Reacție dură a angajaților din Primăria Florești Stoenești (județul Giurgiu), la poziția Austriei , care s-a opus aderării României la spațiul Schengen.</strong></h3>
<h3> Într-o postare  pe facebook, făcută cu câteva ore în urmă, a primarului comunei Florești-Stoenești, Constantin Dumitru, acesta anunța că toți salariații Primăriei Florești-Stoenești și-au manifestat dorința de a-și închide conturile (de salarii) deschise la o bancă cu capital austriac!</h3>
<h3><strong>(Jurnal)</strong></h3>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_20_639242c1dcb80_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/newspaper-rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fangajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Angaja%C8%9Bii+Prim%C4%83riei+din+comuna+Flore%C8%99ti+Stoene%C8%99ti+vor+s%C4%83-%C8%99i+%C3%AEnchid%C4%83+conturile+din+b%C4%83ncile+cu+capital+austriac+%21%21&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Fangajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797.jpg&description=Angaja%C8%9Bii+Prim%C4%83riei+din+comuna+Flore%C8%99ti+Stoene%C8%99ti+vor+s%C4%83-%C8%99i+%C3%AEnchid%C4%83+conturile+din+b%C4%83ncile+cu+capital+austriac+%21%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !! %0A%0A https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/deputat-pnl-de-giurgiu-gabriela-horga-eliminam-dosarele-cu-sina-copiile-dupa-acte-si-taxa-neoficiala-de-xerox/">Deputat PNL, de Giurgiu, Gabriela Horga: „Eliminăm dosarele cu șină, copiile după acte și taxa neoficială de xerox!”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/unul-dintre-cei-mai-puternici-oameni-de-afaceri-din-romania-a-dispus-joi-inchiderea-tuturor-firmelor-sale-la-bancile-austriece/">Unul dintre cei mai puternici oameni de afaceri din România a dispus joi, închiderea tuturor firmelor sale la băncile austriece!</a></div></div></div>            <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-url"><a href="http://jurnalgiurgiuvean.ro">http://jurnalgiurgiuvean.ro</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="jurnal giurgiuvean" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-12-08T20:24:51+00:00"><meta itemprop="dateModified" content="2022-12-08T20:25:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Angajații Primăriei din comuna Florești Stoenești vor să-și închidă conturile din băncile cu capital austriac !!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/spatio-2-e1670523857797.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_639242c1ddae9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_639242c1ddae9" ><script>var block_td_uid_21_639242c1ddae9 = new tdBlock();
block_td_uid_21_639242c1ddae9.id = "td_uid_21_639242c1ddae9";
block_td_uid_21_639242c1ddae9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_639242c1ddae9_rand","td_column_number":3,"live_filter_cur_post_id":181598,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_639242c1ddae9_rand","tdc_css_class_style":"td_uid_21_639242c1ddae9_rand_style"}';
block_td_uid_21_639242c1ddae9.td_column_number = "3";
block_td_uid_21_639242c1ddae9.block_type = "td_block_related_posts";
block_td_uid_21_639242c1ddae9.post_count = "3";
block_td_uid_21_639242c1ddae9.found_posts = "26522";
block_td_uid_21_639242c1ddae9.header_color = "";
block_td_uid_21_639242c1ddae9.ajax_pagination_infinite_stop = "";
block_td_uid_21_639242c1ddae9.max_num_pages = "8841";
tdBlocksArray.push(block_td_uid_21_639242c1ddae9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_639242c204799" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_639242c1ddae9" href="#">ARTICOLE SIMILARE</a><a id="td_uid_23_639242c2047a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_639242c1ddae9" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_21_639242c1ddae9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" class="td-image-wrap" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/iluminatus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/uroparlamentarul-dan-motreanu-patru-proiecte-din-judetul-giurgiu-au-primit-finantare-prin-programul-privind-sprijinirea-eficientei-energetice-si-a-gestionarii-inteligente-a-energiei/" rel="bookmark" title=":uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”">:uroparlamentarul Dan MOTREANU: ”Patru proiecte din județul Giurgiu au primit finanțare prin programul privind sprijinirea eficienţei energetice şi a gestionării inteligente a energiei&#8230;!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-ar-fi-castigat-romania-daca-ar-fi-intrat-in-schengen-care-au-fost-cerintele-austriei-pentru-a-vota-in-favoarea-noastra/" rel="bookmark" class="td-image-wrap" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/deschidere-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-ar-fi-castigat-romania-daca-ar-fi-intrat-in-schengen-care-au-fost-cerintele-austriei-pentru-a-vota-in-favoarea-noastra/" rel="bookmark" title="Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!">Ce ar fi câștigat România dacă ar fi intrat în Schengen. Care au fost cerințele Austriei pentru a vota în favoarea noastră!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/inalta-curte-i-a-respins-contestatia-lui-niculae-badalau-chiar-de-ziua-lui-de-nastere-el-va-ramane-probabil-de-craciun-in-arest/" rel="bookmark" class="td-image-wrap" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/12/bada-arest-2-e1670528079151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/inalta-curte-i-a-respins-contestatia-lui-niculae-badalau-chiar-de-ziua-lui-de-nastere-el-va-ramane-probabil-de-craciun-in-arest/" rel="bookmark" title=" Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!"> Înalta Curte i-a respins contestația lui Niculae Bădălău chiar de ziua lui de naștere! El va rămâne probabil de Crăciun, în arest!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_639242c1ddae9" data-td_block_id="td_uid_21_639242c1ddae9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_639242c1ddae9" data-td_block_id="td_uid_21_639242c1ddae9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">8 December 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5151 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.9192 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.6962 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.2513 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><span id="engie">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="XbQ19xNz3T1L0j_iVPw_x0B6cszfMn39yPLTT6GU8rv.X7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2022 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P40e */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'XbQ19xNz3T1L0j_iVPw_x0B6cszfMn39yPLTT6GU8rv.X7',
        consent: null
    });
</script>
	</span></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_25_639242c224ca2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_639242c224ca2" ><script>var block_td_uid_25_639242c224ca2 = new tdBlock();
block_td_uid_25_639242c224ca2.id = "td_uid_25_639242c224ca2";
block_td_uid_25_639242c224ca2.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_25_639242c224ca2_rand","tdc_css_class":"td_uid_25_639242c224ca2_rand","tdc_css_class_style":"td_uid_25_639242c224ca2_rand_style"}';
block_td_uid_25_639242c224ca2.td_column_number = "1";
block_td_uid_25_639242c224ca2.block_type = "td_block_7";
block_td_uid_25_639242c224ca2.post_count = "3";
block_td_uid_25_639242c224ca2.found_posts = "10";
block_td_uid_25_639242c224ca2.header_color = "";
block_td_uid_25_639242c224ca2.ajax_pagination_infinite_stop = "";
block_td_uid_25_639242c224ca2.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_25_639242c224ca2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_25_639242c224ca2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/experienta-unui-angajat-in-olanda-prin-db-work/" rel="bookmark" class="td-image-wrap" title="Experiența unui angajat în Olanda prin DB Work"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/300x300-100x70.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/300x300-100x70.png 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/11/300x300-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Experiența unui angajat în Olanda prin DB Work"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/experienta-unui-angajat-in-olanda-prin-db-work/" rel="bookmark" title="Experiența unui angajat în Olanda prin DB Work">Experiența unui angajat în Olanda prin DB Work</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T13:18:59+00:00" >4 noiembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/afacere-antreprenoriala-cu-papusi-traditionale-romanesti-pentru-copii-si-colectionari-de-orice-varsta/" rel="bookmark" class="td-image-wrap" title="Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari de orice vârstă"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/10/decoart-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/10/decoart-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/10/decoart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari de orice vârstă"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/afacere-antreprenoriala-cu-papusi-traditionale-romanesti-pentru-copii-si-colectionari-de-orice-varsta/" rel="bookmark" title="Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari de orice vârstă">Afacere antreprenorială cu papuși tradiționale românești &#8211; pentru copii și colecționari...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T06:10:22+00:00" >24 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cum-sa-reduci-impactul-inflatiei-asupra-finantelor-tale/" rel="bookmark" class="td-image-wrap" title="Cum să reduci impactul inflației asupra finanțelor tale?"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/09/front-view-finance-business-elements-assortment-scaled-e1662954468108-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/09/front-view-finance-business-elements-assortment-scaled-e1662954468108-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/09/front-view-finance-business-elements-assortment-scaled-e1662954468108-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cum să reduci impactul inflației asupra finanțelor tale?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cum-sa-reduci-impactul-inflatiei-asupra-finantelor-tale/" rel="bookmark" title="Cum să reduci impactul inflației asupra finanțelor tale?">Cum să reduci impactul inflației asupra finanțelor tale?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T06:49:14+00:00" >12 septembrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_639242c227cdb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_639242c227cdb" ><script>var block_td_uid_26_639242c227cdb = new tdBlock();
block_td_uid_26_639242c227cdb.id = "td_uid_26_639242c227cdb";
block_td_uid_26_639242c227cdb.atts = '{"custom_title":"POSTURI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_639242c227cdb_rand","tdc_css_class":"td_uid_26_639242c227cdb_rand","tdc_css_class_style":"td_uid_26_639242c227cdb_rand_style"}';
block_td_uid_26_639242c227cdb.td_column_number = "1";
block_td_uid_26_639242c227cdb.block_type = "td_block_7";
block_td_uid_26_639242c227cdb.post_count = "3";
block_td_uid_26_639242c227cdb.found_posts = "27478";
block_td_uid_26_639242c227cdb.header_color = "";
block_td_uid_26_639242c227cdb.ajax_pagination_infinite_stop = "";
block_td_uid_26_639242c227cdb.max_num_pages = "9160";
tdBlocksArray.push(block_td_uid_26_639242c227cdb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTURI POPULARE</span></h4></div><div id=td_uid_26_639242c227cdb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_27_639242c2688ab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_639242c2688ab" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">26402</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">8296</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5673</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">2386</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1900</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1446</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1379</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/test/"><span class="td-cat-name">w</span><span class="td-cat-no">397</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="https://dev.jurnalgiurgiuvean.ro/wp-content/uploads/2022/08/logo-stripe-1.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Giurgiu, Soseaua Bucuresti, Complex Comercial Ancora, Parter<br/>
0246 210 187<br/>
0748 174 160 ; 0734 472 557<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/category/Media-News-Company/Jurnal-giurgiuvean-627040497372264/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/JurnalGiurgiuvean2021" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; jurnalgiurgiuvean.ro                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Confidenţialitatea ta este importantă pentru noi. De ce cookie-uri? Le utilizăm pentru a optimiza funcţionalitatea site-ului web, a îmbunătăţi experienţa de navigare, a se integra cu reţele de socializare şi a afişa reclame relevante pentru interesele tale. Prin clic pe butonul "DA, ACCEPT" accepţi utilizarea modulelor cookie. <a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Da, Accept</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Arată mai mult" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Întotdeauna activate</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durată</th><th class="cookielawinfo-column-4">Descriere</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mesajul-noului-presedinte-al-pnl-giurgiu-dan-motreanu/" rel="bookmark" class="td-image-wrap" title="MESAJUL noului PREȘEDINTE al  PNL Giurgiu, DAN MOTREANU"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dani-2-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dani-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/dani-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MESAJUL noului PREȘEDINTE al  PNL Giurgiu, DAN MOTREANU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mesajul-noului-presedinte-al-pnl-giurgiu-dan-motreanu/" rel="bookmark" title="MESAJUL noului PREȘEDINTE al  PNL Giurgiu, DAN MOTREANU">MESAJUL noului PREȘEDINTE al  PNL Giurgiu, DAN MOTREANU</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T17:40:03+00:00" >17 iulie 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/iata-ce-il-obliga-pe-premier-protocolul-convenit-marti-seara-de-liderii-coalitiei-de-guvernare/" rel="bookmark" class="td-image-wrap" title="Iată ce îl obligă pe Premier, Protocolul convenit marți seară de liderii coaliției de guvernare!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/coalitie-2-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/coalitie-2-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/04/coalitie-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Iată ce îl obligă pe Premier, Protocolul convenit marți seară de liderii coaliției de guvernare!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/iata-ce-il-obliga-pe-premier-protocolul-convenit-marti-seara-de-liderii-coalitiei-de-guvernare/" rel="bookmark" title="Iată ce îl obligă pe Premier, Protocolul convenit marți seară de liderii coaliției de guvernare!">Iată ce îl obligă pe Premier, Protocolul convenit marți seară de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T00:52:01+00:00" >21 aprilie 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 639242c28dafe
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://jurnalgiurgiuvean.ro/angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=angajatii-primariei-din-comuna-floresti-stoenesti-vor-sa-si-inchida-conturile-din-bancile-cu-capital-austriac&#038;amp=1">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='cookie-law-info-table-css' href='https://jurnalgiurgiuvean.ro/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-30 09:24:52+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"181598"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=6.1.1' id='strack_js-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>