<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!” | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”" href="https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.6' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.6' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/171720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=171720' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Falexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Falexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4607901798375438" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/",
                                "name": "Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-171720 single-format-standard alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                marți, iulie 5, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe_mobile.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62c497acda38e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62c497acda38e" ><script>var block_td_uid_1_62c497acda38e = new tdBlock();
block_td_uid_1_62c497acda38e.id = "td_uid_1_62c497acda38e";
block_td_uid_1_62c497acda38e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62c497acda38e_rand","tdc_css_class":"td_uid_1_62c497acda38e_rand","tdc_css_class_style":"td_uid_1_62c497acda38e_rand_style"}';
block_td_uid_1_62c497acda38e.td_column_number = "3";
block_td_uid_1_62c497acda38e.block_type = "td_block_mega_menu";
block_td_uid_1_62c497acda38e.post_count = "5";
block_td_uid_1_62c497acda38e.found_posts = "2052";
block_td_uid_1_62c497acda38e.header_color = "";
block_td_uid_1_62c497acda38e.ajax_pagination_infinite_stop = "";
block_td_uid_1_62c497acda38e.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_1_62c497acda38e);
</script><div id=td_uid_1_62c497acda38e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-votam-astazi-o-rezolutie-referitoare-la-saracia-in-randul-femeilor-in-uniunea-europeana/" rel="bookmark" class="td-image-wrap" title="Dan Motreanu: „Votăm astăzi o rezoluție referitoare la sărăcia în rândul femeilor în Uniunea Europeană”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dan-motreanu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dan-motreanu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dan-motreanu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan Motreanu: „Votăm astăzi o rezoluție referitoare la sărăcia în rândul femeilor în Uniunea Europeană”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-votam-astazi-o-rezolutie-referitoare-la-saracia-in-randul-femeilor-in-uniunea-europeana/" rel="bookmark" title="Dan Motreanu: „Votăm astăzi o rezoluție referitoare la sărăcia în rândul femeilor în Uniunea Europeană”.">Dan Motreanu: „Votăm astăzi o rezoluție referitoare la sărăcia în rândul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-148-de-milioane-de-euro-pentru-sprijinirea-investitiilor-in-construirea-de-capacitati-pentru-productia-de-hidrogen-verde/" rel="bookmark" class="td-image-wrap" title="Dan MOTREANU: „148 de milioane de euro pentru sprijinirea investițiilor în construirea de capacități pentru producția de hidrogen verde”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/291562075_460364902566199_2617700981197248865_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/291562075_460364902566199_2617700981197248865_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/291562075_460364902566199_2617700981197248865_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan MOTREANU: „148 de milioane de euro pentru sprijinirea investițiilor în construirea de capacități pentru producția de hidrogen verde”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-148-de-milioane-de-euro-pentru-sprijinirea-investitiilor-in-construirea-de-capacitati-pentru-productia-de-hidrogen-verde/" rel="bookmark" title="Dan MOTREANU: „148 de milioane de euro pentru sprijinirea investițiilor în construirea de capacități pentru producția de hidrogen verde”">Dan MOTREANU: „148 de milioane de euro pentru sprijinirea investițiilor în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gafa-saptamanii-prim-ministrul-nicolae-ciuca-stim-foarte-bine-motorina-nu-se-produce-in-tara/" rel="bookmark" class="td-image-wrap" title="Gafa Săptămânii – Prim ministrul Nicolae Ciucă: &#8222;&#8230;stim foarte bine, Motorina nu se produce in tara!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/ciuca-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/ciuca-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/04/ciuca-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gafa Săptămânii – Prim ministrul Nicolae Ciucă: &#8222;&#8230;stim foarte bine, Motorina nu se produce in tara!&#8221;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gafa-saptamanii-prim-ministrul-nicolae-ciuca-stim-foarte-bine-motorina-nu-se-produce-in-tara/" rel="bookmark" title="Gafa Săptămânii – Prim ministrul Nicolae Ciucă: &#8222;&#8230;stim foarte bine, Motorina nu se produce in tara!&#8221;">Gafa Săptămânii – Prim ministrul Nicolae Ciucă: &#8222;&#8230;stim foarte bine, Motorina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-607-milioane-de-euro-pentru-sprijinirea-intreprinderilor-care-isi-desfasoara-activitatea-in-domeniul-transportului-rutier/" rel="bookmark" class="td-image-wrap" title="Dan MOTREANU: „60,7 milioane de euro pentru sprijinirea întreprinderilor care își desfășoară activitatea în domeniul transportului rutier.”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290949105_459729779296378_8175958309427351759_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290949105_459729779296378_8175958309427351759_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290949105_459729779296378_8175958309427351759_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan MOTREANU: „60,7 milioane de euro pentru sprijinirea întreprinderilor care își desfășoară activitatea în domeniul transportului rutier.”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dan-motreanu-607-milioane-de-euro-pentru-sprijinirea-intreprinderilor-care-isi-desfasoara-activitatea-in-domeniul-transportului-rutier/" rel="bookmark" title="Dan MOTREANU: „60,7 milioane de euro pentru sprijinirea întreprinderilor care își desfășoară activitatea în domeniul transportului rutier.”">Dan MOTREANU: „60,7 milioane de euro pentru sprijinirea întreprinderilor care își&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-guvernul-a-aprobat-programele-student-invest-si-family-start-initiative-ale-ministrului-social-democrat-al-muncii/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „Guvernul a aprobat programele „Student Invest” şi „Family Start”, iniţiative ale ministrului social-democrat al Muncii”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290964983_443128724296159_7621791444314456551_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290964983_443128724296159_7621791444314456551_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/290964983_443128724296159_7621791444314456551_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „Guvernul a aprobat programele „Student Invest” şi „Family Start”, iniţiative ale ministrului social-democrat al Muncii”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-guvernul-a-aprobat-programele-student-invest-si-family-start-initiative-ale-ministrului-social-democrat-al-muncii/" rel="bookmark" title="Cristina Elena DINU: „Guvernul a aprobat programele „Student Invest” şi „Family Start”, iniţiative ale ministrului social-democrat al Muncii”">Cristina Elena DINU: „Guvernul a aprobat programele „Student Invest” şi „Family&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62c497acda38e" data-td_block_id="td_uid_1_62c497acda38e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62c497acda38e" data-td_block_id="td_uid_1_62c497acda38e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62c497acdfe4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62c497acdfe4d" ><script>var block_td_uid_2_62c497acdfe4d = new tdBlock();
block_td_uid_2_62c497acdfe4d.id = "td_uid_2_62c497acdfe4d";
block_td_uid_2_62c497acdfe4d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62c497acdfe4d_rand","tdc_css_class":"td_uid_2_62c497acdfe4d_rand","tdc_css_class_style":"td_uid_2_62c497acdfe4d_rand_style"}';
block_td_uid_2_62c497acdfe4d.td_column_number = "3";
block_td_uid_2_62c497acdfe4d.block_type = "td_block_mega_menu";
block_td_uid_2_62c497acdfe4d.post_count = "5";
block_td_uid_2_62c497acdfe4d.found_posts = "6847";
block_td_uid_2_62c497acdfe4d.header_color = "";
block_td_uid_2_62c497acdfe4d.ajax_pagination_infinite_stop = "";
block_td_uid_2_62c497acdfe4d.max_num_pages = "1370";
tdBlocksArray.push(block_td_uid_2_62c497acdfe4d);
</script><div id=td_uid_2_62c497acdfe4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/" rel="bookmark" class="td-image-wrap" title="Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/" rel="bookmark" title="Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”">Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-adolescent-accidentat-ramas-blocat-pe-ostrovu-mocanu-a-fost-ajutat-de-pompierii-din-cadrul-isu-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-16.22.16-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-16.22.16-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-16.22.16-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-adolescent-accidentat-ramas-blocat-pe-ostrovu-mocanu-a-fost-ajutat-de-pompierii-din-cadrul-isu-giurgiu/" rel="bookmark" title="Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu">Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lucrarile-de-reconstuire-si-punere-in-valoare-a-cetatii-giurgiu-sunt-in-plina-desfasurare/" rel="bookmark" class="td-image-wrap" title="Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/290781611_2165329540295256_6975869563492944950_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/290781611_2165329540295256_6975869563492944950_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/290781611_2165329540295256_6975869563492944950_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lucrarile-de-reconstuire-si-punere-in-valoare-a-cetatii-giurgiu-sunt-in-plina-desfasurare/" rel="bookmark" title="Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare">Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-oferta-educationala-pentru-clasa-a-ix-a-2022-2023/" rel="bookmark" class="td-image-wrap" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-oferta-educationala-pentru-clasa-a-ix-a-2022-2023/" rel="bookmark" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023">IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-semnat-contractul-de-modernizare-a-infrastructurii-rutiere-de-transport-public-pentru-coridorul-central-al-orasului/" rel="bookmark" class="td-image-wrap" title="S-a semnat contractul de modernizare a infrastructurii rutiere de transport public pentru coridorul central al orașului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/291422472_2165346076960269_6073934599571187763_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/291422472_2165346076960269_6073934599571187763_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/291422472_2165346076960269_6073934599571187763_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a semnat contractul de modernizare a infrastructurii rutiere de transport public pentru coridorul central al orașului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-semnat-contractul-de-modernizare-a-infrastructurii-rutiere-de-transport-public-pentru-coridorul-central-al-orasului/" rel="bookmark" title="S-a semnat contractul de modernizare a infrastructurii rutiere de transport public pentru coridorul central al orașului">S-a semnat contractul de modernizare a infrastructurii rutiere de transport public&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62c497acdfe4d" data-td_block_id="td_uid_2_62c497acdfe4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62c497acdfe4d" data-td_block_id="td_uid_2_62c497acdfe4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_62c497acebfbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62c497acebfbe" ><script>var block_td_uid_3_62c497acebfbe = new tdBlock();
block_td_uid_3_62c497acebfbe.id = "td_uid_3_62c497acebfbe";
block_td_uid_3_62c497acebfbe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_62c497acebfbe_rand","tdc_css_class":"td_uid_3_62c497acebfbe_rand","tdc_css_class_style":"td_uid_3_62c497acebfbe_rand_style"}';
block_td_uid_3_62c497acebfbe.td_column_number = "3";
block_td_uid_3_62c497acebfbe.block_type = "td_block_mega_menu";
block_td_uid_3_62c497acebfbe.post_count = "5";
block_td_uid_3_62c497acebfbe.found_posts = "1262";
block_td_uid_3_62c497acebfbe.header_color = "";
block_td_uid_3_62c497acebfbe.ajax_pagination_infinite_stop = "";
block_td_uid_3_62c497acebfbe.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_3_62c497acebfbe);
</script><div id=td_uid_3_62c497acebfbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-oferta-educationala-pentru-clasa-a-ix-a-2022-2023/" rel="bookmark" class="td-image-wrap" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-oferta-educationala-pentru-clasa-a-ix-a-2022-2023/" rel="bookmark" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023">IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-miercuri-6-iulie-incepe-validarea-dosarelor-de-titularizare-pentru-absolventii-promotiei-2021-2022/" rel="bookmark" class="td-image-wrap" title="IȘJ Giurgiu: „Miercuri, 6 iulie, începe validarea dosarelor de titularizare pentru absolvenții promoției 2021/2022”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/profesor-catalog-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/profesor-catalog-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/profesor-catalog-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IȘJ Giurgiu: „Miercuri, 6 iulie, începe validarea dosarelor de titularizare pentru absolvenții promoției 2021/2022”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-miercuri-6-iulie-incepe-validarea-dosarelor-de-titularizare-pentru-absolventii-promotiei-2021-2022/" rel="bookmark" title="IȘJ Giurgiu: „Miercuri, 6 iulie, începe validarea dosarelor de titularizare pentru absolvenții promoției 2021/2022”">IȘJ Giurgiu: „Miercuri, 6 iulie, începe validarea dosarelor de titularizare pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/alege-istet-o-scoala-pentru-viitorul-tau-licweul-tehnologic-ion-barbu-oferta-educationala/" rel="bookmark" class="td-image-wrap" title="”Alege isteț, o școală pentru viitorul tău”: Liceul Tehnologic ” Ion Barbu”! OFERTĂ Educațională."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/licei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/licei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/licei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/licei-560x385.jpg 560w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Alege isteț, o școală pentru viitorul tău”: Liceul Tehnologic ” Ion Barbu”! OFERTĂ Educațională."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/alege-istet-o-scoala-pentru-viitorul-tau-licweul-tehnologic-ion-barbu-oferta-educationala/" rel="bookmark" title="”Alege isteț, o școală pentru viitorul tău”: Liceul Tehnologic ” Ion Barbu”! OFERTĂ Educațională.">”Alege isteț, o școală pentru viitorul tău”: Liceul Tehnologic ” Ion&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/precizari-importante-ale-isj-giurgiu-privind-modalitatea-de-inscriere-a-candidatilor-care-provin-din-alte-judete-in-invatamantul-liceal-de-stat-pentru-anul-scolar-2022-2023/" rel="bookmark" class="td-image-wrap" title="Precizări importante ale IȘJ Giurgiu privind modalitatea de înscriere a candidaților care provin din alte județe, în învățământul liceal de stat, pentru anul școlar 2022-2023."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/elevi-admitere-liceu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/elevi-admitere-liceu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/elevi-admitere-liceu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precizări importante ale IȘJ Giurgiu privind modalitatea de înscriere a candidaților care provin din alte județe, în învățământul liceal de stat, pentru anul școlar 2022-2023."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/precizari-importante-ale-isj-giurgiu-privind-modalitatea-de-inscriere-a-candidatilor-care-provin-din-alte-judete-in-invatamantul-liceal-de-stat-pentru-anul-scolar-2022-2023/" rel="bookmark" title="Precizări importante ale IȘJ Giurgiu privind modalitatea de înscriere a candidaților care provin din alte județe, în învățământul liceal de stat, pentru anul școlar 2022-2023.">Precizări importante ale IȘJ Giurgiu privind modalitatea de înscriere a candidaților&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bac-2022-giurgiu-rata-de-promovare-in-prima-sesiune-de-bacalaureat-dupa-solutionarea-contestatiilor-a-crescut-cu-402/" rel="bookmark" class="td-image-wrap" title="BAC 2022, Giurgiu: Rata de promovare în prima sesiune de Bacalaureat (după soluționarea contestațiilor) a crescut cu 4,02%"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/bacalaureat-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/bacalaureat-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/bacalaureat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BAC 2022, Giurgiu: Rata de promovare în prima sesiune de Bacalaureat (după soluționarea contestațiilor) a crescut cu 4,02%"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bac-2022-giurgiu-rata-de-promovare-in-prima-sesiune-de-bacalaureat-dupa-solutionarea-contestatiilor-a-crescut-cu-402/" rel="bookmark" title="BAC 2022, Giurgiu: Rata de promovare în prima sesiune de Bacalaureat (după soluționarea contestațiilor) a crescut cu 4,02%">BAC 2022, Giurgiu: Rata de promovare în prima sesiune de Bacalaureat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62c497acebfbe" data-td_block_id="td_uid_3_62c497acebfbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62c497acebfbe" data-td_block_id="td_uid_3_62c497acebfbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_62c497acefd8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_62c497acefd8a" ><script>var block_td_uid_4_62c497acefd8a = new tdBlock();
block_td_uid_4_62c497acefd8a.id = "td_uid_4_62c497acefd8a";
block_td_uid_4_62c497acefd8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_62c497acefd8a_rand","tdc_css_class":"td_uid_4_62c497acefd8a_rand","tdc_css_class_style":"td_uid_4_62c497acefd8a_rand_style"}';
block_td_uid_4_62c497acefd8a.td_column_number = "3";
block_td_uid_4_62c497acefd8a.block_type = "td_block_mega_menu";
block_td_uid_4_62c497acefd8a.post_count = "5";
block_td_uid_4_62c497acefd8a.found_posts = "381";
block_td_uid_4_62c497acefd8a.header_color = "";
block_td_uid_4_62c497acefd8a.ajax_pagination_infinite_stop = "";
block_td_uid_4_62c497acefd8a.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_4_62c497acefd8a);
</script><div id=td_uid_4_62c497acefd8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/4-iulie-ziua-independentei-sua/" rel="bookmark" class="td-image-wrap" title="4 iulie, Ziua Independenței SUA"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-600x410.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-768x525.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-696x476.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-614x420.jpg 614w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii-214x146.jpg 214w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/Ziua-Americii.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 iulie, Ziua Independenței SUA"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/4-iulie-ziua-independentei-sua/" rel="bookmark" title="4 iulie, Ziua Independenței SUA">4 iulie, Ziua Independenței SUA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-redeschis-stagiunea-concertelor-de-promenada-in-parcul-alei/" rel="bookmark" class="td-image-wrap" title="S-a redeschis stagiunea concertelor de promenadă în Parcul Alei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/fanfara-alei-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/fanfara-alei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/fanfara-alei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-a redeschis stagiunea concertelor de promenadă în Parcul Alei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-redeschis-stagiunea-concertelor-de-promenada-in-parcul-alei/" rel="bookmark" title="S-a redeschis stagiunea concertelor de promenadă în Parcul Alei">S-a redeschis stagiunea concertelor de promenadă în Parcul Alei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/omagierea-poetului-mihai-eminescu-pe-meleaguri-giurgiuvene-la-133-de-ani-de-la-trecerea-in-nefiinta/" rel="bookmark" class="td-image-wrap" title="Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani de la trecerea în neființă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-12.14.47-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-12.14.47-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-12.14.47-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani de la trecerea în neființă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/omagierea-poetului-mihai-eminescu-pe-meleaguri-giurgiuvene-la-133-de-ani-de-la-trecerea-in-nefiinta/" rel="bookmark" title="Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani de la trecerea în neființă">Omagierea poetului Mihai Eminescu pe meleaguri giurgiuvene, la 133 de ani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sambata-11-iunie-sunteti-invitati-la-festivalul-judetean-calusul-ca-pe-vlasca/" rel="bookmark" class="td-image-wrap" title="Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe Vlașca”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/DSC0310-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/DSC0310-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/DSC0310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe Vlașca”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sambata-11-iunie-sunteti-invitati-la-festivalul-judetean-calusul-ca-pe-vlasca/" rel="bookmark" title="Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe Vlașca”">Sâmbătă, 11 iunie, sunteți invitați la festivalul județean „Călușul ca pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/proiectul-cu-finantare-federala-usa-understand-study-achieve2-s-a-incheiat-iata-parerile-unor-participanti-la-acest-proiect/" rel="bookmark" class="td-image-wrap" title="Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat. Iată părerile unor participanți la acest proiect"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285820003_1638905939809834_3748404567487706014_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285820003_1638905939809834_3748404567487706014_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/285820003_1638905939809834_3748404567487706014_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat. Iată părerile unor participanți la acest proiect"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/proiectul-cu-finantare-federala-usa-understand-study-achieve2-s-a-incheiat-iata-parerile-unor-participanti-la-acest-proiect/" rel="bookmark" title="Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat. Iată părerile unor participanți la acest proiect">Proiectul cu finanțare federală „USA &#8211; Understand, Study, Achieve2” s-a încheiat&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62c497acefd8a" data-td_block_id="td_uid_4_62c497acefd8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62c497acefd8a" data-td_block_id="td_uid_4_62c497acefd8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_62c497acf2c38_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_62c497acf2c38" ><script>var block_td_uid_5_62c497acf2c38 = new tdBlock();
block_td_uid_5_62c497acf2c38.id = "td_uid_5_62c497acf2c38";
block_td_uid_5_62c497acf2c38.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_62c497acf2c38_rand","tdc_css_class":"td_uid_5_62c497acf2c38_rand","tdc_css_class_style":"td_uid_5_62c497acf2c38_rand_style"}';
block_td_uid_5_62c497acf2c38.td_column_number = "3";
block_td_uid_5_62c497acf2c38.block_type = "td_block_mega_menu";
block_td_uid_5_62c497acf2c38.post_count = "5";
block_td_uid_5_62c497acf2c38.found_posts = "1835";
block_td_uid_5_62c497acf2c38.header_color = "";
block_td_uid_5_62c497acf2c38.ajax_pagination_infinite_stop = "";
block_td_uid_5_62c497acf2c38.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_5_62c497acf2c38);
</script><div id=td_uid_5_62c497acf2c38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/dsp-giurgiu-anunta-prin-ce-farmacii-se-distribuie-iodura-de-potasiu-cetatenilor-in-caz-de-incident-nuclear/" rel="bookmark" class="td-image-wrap" title="DSP Giurgiu anunță prin ce farmacii se distribuie ”iodura de potasiu”, cetățenilor ,  în caz de ”incident NUCLEAR”!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/iodura-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/iodura-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/iodura-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DSP Giurgiu anunță prin ce farmacii se distribuie ”iodura de potasiu”, cetățenilor ,  în caz de ”incident NUCLEAR”!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/dsp-giurgiu-anunta-prin-ce-farmacii-se-distribuie-iodura-de-potasiu-cetatenilor-in-caz-de-incident-nuclear/" rel="bookmark" title="DSP Giurgiu anunță prin ce farmacii se distribuie ”iodura de potasiu”, cetățenilor ,  în caz de ”incident NUCLEAR”!">DSP Giurgiu anunță prin ce farmacii se distribuie ”iodura de potasiu”,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-giurgiu-se-alatura-luptei-pentru-depistarea-cancerului-de-col-uterin/" rel="bookmark" class="td-image-wrap" title="Spitalul Județean de Urgență Giurgiu se alătură luptei pentru depistarea cancerului de col uterin"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/287426635_5364413100264257_5077222923656162600_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/287426635_5364413100264257_5077222923656162600_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/287426635_5364413100264257_5077222923656162600_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitalul Județean de Urgență Giurgiu se alătură luptei pentru depistarea cancerului de col uterin"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/spitalul-judetean-de-urgenta-giurgiu-se-alatura-luptei-pentru-depistarea-cancerului-de-col-uterin/" rel="bookmark" title="Spitalul Județean de Urgență Giurgiu se alătură luptei pentru depistarea cancerului de col uterin">Spitalul Județean de Urgență Giurgiu se alătură luptei pentru depistarea cancerului&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incep-lucrarile-de-reabilitare-si-modernizare-a-spitalului-de-pneumoftiziologie-izvoru/" rel="bookmark" class="td-image-wrap" title="Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289580002_401162145392923_6975196948592775572_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289580002_401162145392923_6975196948592775572_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/289580002_401162145392923_6975196948592775572_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incep-lucrarile-de-reabilitare-si-modernizare-a-spitalului-de-pneumoftiziologie-izvoru/" rel="bookmark" title="Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru">Încep lucrările de reabilitare și modernizare a Spitalului de Pneumoftiziologie Izvoru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/anunt-recrutare-recenzori/" rel="bookmark" class="td-image-wrap" title="Anunț recrutare recenzori!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/important-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/important-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/important-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anunț recrutare recenzori!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/anunt-recrutare-recenzori/" rel="bookmark" title="Anunț recrutare recenzori!">Anunț recrutare recenzori!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/recomandarile-directoarei-directiei-de-sanatate-publica-giurgiu-magdalena-marcut-pe-perioada-caniculei/" rel="bookmark" class="td-image-wrap" title="Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada caniculei"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/canicula-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/canicula-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/canicula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada caniculei"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/recomandarile-directoarei-directiei-de-sanatate-publica-giurgiu-magdalena-marcut-pe-perioada-caniculei/" rel="bookmark" title="Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada caniculei">Recomandările directoarei Direcției de Sănătate Publică Giurgiu, Magdalena Mărcuț, pe perioada&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62c497acf2c38" data-td_block_id="td_uid_5_62c497acf2c38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62c497acf2c38" data-td_block_id="td_uid_5_62c497acf2c38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62c497ad04af8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_62c497ad04af8" ><script>var block_td_uid_6_62c497ad04af8 = new tdBlock();
block_td_uid_6_62c497ad04af8.id = "td_uid_6_62c497ad04af8";
block_td_uid_6_62c497ad04af8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_62c497ad04af8_rand","tdc_css_class":"td_uid_6_62c497ad04af8_rand","tdc_css_class_style":"td_uid_6_62c497ad04af8_rand_style"}';
block_td_uid_6_62c497ad04af8.td_column_number = "3";
block_td_uid_6_62c497ad04af8.block_type = "td_block_mega_menu";
block_td_uid_6_62c497ad04af8.post_count = "5";
block_td_uid_6_62c497ad04af8.found_posts = "1198";
block_td_uid_6_62c497ad04af8.header_color = "";
block_td_uid_6_62c497ad04af8.ajax_pagination_infinite_stop = "";
block_td_uid_6_62c497ad04af8.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_6_62c497ad04af8);
</script><div id=td_uid_6_62c497ad04af8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-fotbal-dunarea-giurgiu-ard-snagov-in-cadrul-cupei-romaniei-faza-regionala/" rel="bookmark" class="td-image-wrap" title="Invitație la fotbal: Dunărea Giurgiu-ARD Snagov în cadrul Cupei României, faza regională"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292098036_2164479713713572_3290272706809643092_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292098036_2164479713713572_3290272706809643092_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292098036_2164479713713572_3290272706809643092_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitație la fotbal: Dunărea Giurgiu-ARD Snagov în cadrul Cupei României, faza regională"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/invitatie-la-fotbal-dunarea-giurgiu-ard-snagov-in-cadrul-cupei-romaniei-faza-regionala/" rel="bookmark" title="Invitație la fotbal: Dunărea Giurgiu-ARD Snagov în cadrul Cupei României, faza regională">Invitație la fotbal: Dunărea Giurgiu-ARD Snagov în cadrul Cupei României, faza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/s-a-dat-startul-inscrierilor-la-maratonul-dunarii-2022/" rel="bookmark" class="td-image-wrap" title="S-a dat startul înscrierilor la „Maratonul Dunării 2022”"><img width="218" height="149" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/maratonul-dunarii-218x149.jpg" alt="" title="S-a dat startul înscrierilor la „Maratonul Dunării 2022”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/s-a-dat-startul-inscrierilor-la-maratonul-dunarii-2022/" rel="bookmark" title="S-a dat startul înscrierilor la „Maratonul Dunării 2022”">S-a dat startul înscrierilor la „Maratonul Dunării 2022”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ratarea-promovarii-in-liga-a-3-a-a-celor-de-la-victoria-adunatii-copaceni-reprezinta-un-nou-esec-marca-ajf-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ratarea promovării în Liga a 3-a a celor de la Victoria Adunații Copăceni reprezintă un nou eșec marca AJF Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/ghete-fotbal-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/ghete-fotbal-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/ghete-fotbal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ratarea promovării în Liga a 3-a a celor de la Victoria Adunații Copăceni reprezintă un nou eșec marca AJF Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ratarea-promovarii-in-liga-a-3-a-a-celor-de-la-victoria-adunatii-copaceni-reprezinta-un-nou-esec-marca-ajf-giurgiu/" rel="bookmark" title="Ratarea promovării în Liga a 3-a a celor de la Victoria Adunații Copăceni reprezintă un nou eșec marca AJF Giurgiu">Ratarea promovării în Liga a 3-a a celor de la Victoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-a-ratat-promovarea-in-liga-a-3-a-dupa-ce-a-pierdut-1-3-0-2-returul-barajului-disputat-impotriva-cs-paulesti/" rel="bookmark" class="td-image-wrap" title="Victoria Adunații Copăceni a ratat promovarea în Liga a 3-a, după ce a pierdut 1-3 (0-2) returul barajului disputat împotriva CS Păulești"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/46-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/46-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria Adunații Copăceni a ratat promovarea în Liga a 3-a, după ce a pierdut 1-3 (0-2) returul barajului disputat împotriva CS Păulești"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-a-ratat-promovarea-in-liga-a-3-a-dupa-ce-a-pierdut-1-3-0-2-returul-barajului-disputat-impotriva-cs-paulesti/" rel="bookmark" title="Victoria Adunații Copăceni a ratat promovarea în Liga a 3-a, după ce a pierdut 1-3 (0-2) returul barajului disputat împotriva CS Păulești">Victoria Adunații Copăceni a ratat promovarea în Liga a 3-a, după&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-in-fata-celui-mai-important-examen/" rel="bookmark" class="td-image-wrap" title="Victoria Adunații Copăceni, în faţa celui mai important examen"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/VICTORIA-ADUNATII-COPACENI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria Adunații Copăceni, în faţa celui mai important examen"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/victoria-adunatii-copaceni-in-fata-celui-mai-important-examen/" rel="bookmark" title="Victoria Adunații Copăceni, în faţa celui mai important examen">Victoria Adunații Copăceni, în faţa celui mai important examen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62c497ad04af8" data-td_block_id="td_uid_6_62c497ad04af8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62c497ad04af8" data-td_block_id="td_uid_6_62c497ad04af8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_62c497ad0b5a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_62c497ad0b5a4" ><script>var block_td_uid_7_62c497ad0b5a4 = new tdBlock();
block_td_uid_7_62c497ad0b5a4.id = "td_uid_7_62c497ad0b5a4";
block_td_uid_7_62c497ad0b5a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_62c497ad0b5a4_rand","tdc_css_class":"td_uid_7_62c497ad0b5a4_rand","tdc_css_class_style":"td_uid_7_62c497ad0b5a4_rand_style"}';
block_td_uid_7_62c497ad0b5a4.td_column_number = "3";
block_td_uid_7_62c497ad0b5a4.block_type = "td_block_mega_menu";
block_td_uid_7_62c497ad0b5a4.post_count = "5";
block_td_uid_7_62c497ad0b5a4.found_posts = "5357";
block_td_uid_7_62c497ad0b5a4.header_color = "";
block_td_uid_7_62c497ad0b5a4.ajax_pagination_infinite_stop = "";
block_td_uid_7_62c497ad0b5a4.max_num_pages = "1072";
tdBlocksArray.push(block_td_uid_7_62c497ad0b5a4);
</script><div id=td_uid_7_62c497ad0b5a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cu-ce-maivor-transportatorii-sa-treaca-prin-prin-frontiera-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cu ce mai vor transportatorii să treacă prin frontiera Giurgiu&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/pilitur-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/pilitur-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/pilitur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cu ce mai vor transportatorii să treacă prin frontiera Giurgiu&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cu-ce-maivor-transportatorii-sa-treaca-prin-prin-frontiera-giurgiu/" rel="bookmark" title="Cu ce mai vor transportatorii să treacă prin frontiera Giurgiu&#8230;">Cu ce mai vor transportatorii să treacă prin frontiera Giurgiu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/aproape-70-din-populatia-judetului-giurgiu-a-fost-recenzata-pana-la-aceasta-data-care-sunt-localitatile-aflate-in-top-privind-recenzarea/" rel="bookmark" class="td-image-wrap" title="Aproape 70% din populația județului Giurgiu a fost recenzată până la această dată.  Care sunt localitățile aflate în ”top”, privind recenzarea&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/reces-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/reces-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/reces-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aproape 70% din populația județului Giurgiu a fost recenzată până la această dată.  Care sunt localitățile aflate în ”top”, privind recenzarea&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/aproape-70-din-populatia-judetului-giurgiu-a-fost-recenzata-pana-la-aceasta-data-care-sunt-localitatile-aflate-in-top-privind-recenzarea/" rel="bookmark" title="Aproape 70% din populația județului Giurgiu a fost recenzată până la această dată.  Care sunt localitățile aflate în ”top”, privind recenzarea&#8230;">Aproape 70% din populația județului Giurgiu a fost recenzată până la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/care-sunt-spatiile-publice-stabilite-in-cjsu-de-distributie-a-apei-potabile-cetatenilor-in-perioada-caniculei-cateva-avertizari-de-care-va-trebui-sa-tineti-seama/" rel="bookmark" class="td-image-wrap" title="Care sunt spațiile publice stabilite în CJSU,  de distribuţie a apei potabile, cetățenilor, în perioada caniculei. Câteva avertizări de care va trebui să țineți seama !"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/papasd-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/papasd-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/papasd-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Care sunt spațiile publice stabilite în CJSU,  de distribuţie a apei potabile, cetățenilor, în perioada caniculei. Câteva avertizări de care va trebui să țineți seama !"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/care-sunt-spatiile-publice-stabilite-in-cjsu-de-distributie-a-apei-potabile-cetatenilor-in-perioada-caniculei-cateva-avertizari-de-care-va-trebui-sa-tineti-seama/" rel="bookmark" title="Care sunt spațiile publice stabilite în CJSU,  de distribuţie a apei potabile, cetățenilor, în perioada caniculei. Câteva avertizări de care va trebui să țineți seama !">Care sunt spațiile publice stabilite în CJSU,  de distribuţie a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fostul-presedinte-al-senatului-calin-popescu-tariceanu-a-fost-achitat-definitiv-in-dosarul-in-care-a-fost-acuzat-ca-nu-a-supus-la-vot-incetarea-mandatului-senatorului-giurgiuvean-cristian-marciu/" rel="bookmark" class="td-image-wrap" title="Fostul Președinte al Senatului, Călin Popescu Tăriceanu, a fost achitat definitiv în dosarul în care era acuzat că nu a supus la vot încetarea mandatului senatorului giurgiuvean, Cristian MARCIU"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/tari-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/tari-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/tari-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fostul Președinte al Senatului, Călin Popescu Tăriceanu, a fost achitat definitiv în dosarul în care era acuzat că nu a supus la vot încetarea mandatului senatorului giurgiuvean, Cristian MARCIU"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fostul-presedinte-al-senatului-calin-popescu-tariceanu-a-fost-achitat-definitiv-in-dosarul-in-care-a-fost-acuzat-ca-nu-a-supus-la-vot-incetarea-mandatului-senatorului-giurgiuvean-cristian-marciu/" rel="bookmark" title="Fostul Președinte al Senatului, Călin Popescu Tăriceanu, a fost achitat definitiv în dosarul în care era acuzat că nu a supus la vot încetarea mandatului senatorului giurgiuvean, Cristian MARCIU">Fostul Președinte al Senatului, Călin Popescu Tăriceanu, a fost achitat definitiv&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-toti-conducatorii-auto-vezi-ce-se-schimba-in-codul-rutier/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru toți conducătorii auto! Vezi ce se schimbă în Codul Rutier&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/deget-2-e1656490602662-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/deget-2-e1656490602662-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/06/deget-2-e1656490602662-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru toți conducătorii auto! Vezi ce se schimbă în Codul Rutier&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-toti-conducatorii-auto-vezi-ce-se-schimba-in-codul-rutier/" rel="bookmark" title="O veste bună pentru toți conducătorii auto! Vezi ce se schimbă în Codul Rutier&#8230;">O veste bună pentru toți conducătorii auto! Vezi ce se schimbă&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62c497ad0b5a4" data-td_block_id="td_uid_7_62c497ad0b5a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62c497ad0b5a4" data-td_block_id="td_uid_7_62c497ad0b5a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-171720" class="td-post-template-4 post-171720 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg" data-caption=""><img width="1024" height="576" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg 1024w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-600x338.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-768x432.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-696x392.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-747x420.jpg 747w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n-260x146.jpg 260w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="lucrări modernizare giurgiu"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-05T21:08:01+00:00" >5 iulie 2022</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-171720">132</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Falexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alexandru+Andrei%2C+deputat+PNL+Giurgiu%3A+%E2%80%9ELucrurile+%C3%AEncep+s%C4%83+se+mi%C8%99te+%C3%AEn+Giurgiu%21%E2%80%9D&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Falexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg&description=Alexandru+Andrei%2C+deputat+PNL+Giurgiu%3A+%E2%80%9ELucrurile+%C3%AEncep+s%C4%83+se+mi%C8%99te+%C3%AEn+Giurgiu%21%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!” %0A%0A https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_62c497ad1c935_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<h3 dir="auto"><strong>Deputatul liberal Alexandru Andrei scria pe pagina sa de socializare: <em>„În scurt timp, mai multe străzi importante din municipiul Giurgiu vor intra în ample lucrări de modernizare, ca urmare a semnării contractului ce pune în practică proiectul ”Modernizarea infrastructurii de transport public pe coridorul de mobilitate urbană central al municipiului Giurgiu”.</em></strong></h3>
</div>
<div dir="auto">
<h3>Aceste lucrări &#8211; care includ, pe lângă modernizarea infrastructurii rutiere și pietonale, și realizarea unor piste pentru biciclete &#8211; se vor realiza pe Bd-ul CFR, strada Gării, Bd-ul 1907, Bd-ul I.C.Brătianu, străzile Petre Ghelmez și Tineretului.</h3>
</div>
<div dir="auto">
<h3>„<em>Valoarea contractului de lucrări este de aproximativ 38 milioane lei și presupune inclusiv amenajarea peisagistică, dotarea cu mobilier urban și modernizarea stațiilor de îmbarcare/debarcare călători transport public ale străzilor modernizate”, mai preciza deputatul giurgiuvean.</em></h3>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<h3>Tot acesta îi felicita pe toți cei implicați în acest proiect.</h3>
<div tabindex="0" role="button">
<h3><strong>(Jurnal)</strong></h3>
</div>
</div>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Falexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alexandru+Andrei%2C+deputat+PNL+Giurgiu%3A+%E2%80%9ELucrurile+%C3%AEncep+s%C4%83+se+mi%C8%99te+%C3%AEn+Giurgiu%21%E2%80%9D&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2Falexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg&description=Alexandru+Andrei%2C+deputat+PNL+Giurgiu%3A+%E2%80%9ELucrurile+%C3%AEncep+s%C4%83+se+mi%C8%99te+%C3%AEn+Giurgiu%21%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!” %0A%0A https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/un-adolescent-accidentat-ramas-blocat-pe-ostrovu-mocanu-a-fost-ajutat-de-pompierii-din-cadrul-isu-giurgiu/">Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-07-05T21:08:01+00:00"><meta itemprop="dateModified" content="2022-07-05T21:08:01+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/03/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Alexandru Andrei, deputat PNL Giurgiu: „Lucrurile încep să se miște în Giurgiu!”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/292068526_437511081715054_2445416214168581450_n.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_62c497ad1edfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_62c497ad1edfb" ><script>var block_td_uid_10_62c497ad1edfb = new tdBlock();
block_td_uid_10_62c497ad1edfb.id = "td_uid_10_62c497ad1edfb";
block_td_uid_10_62c497ad1edfb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_62c497ad1edfb_rand","td_column_number":3,"live_filter_cur_post_id":171720,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_62c497ad1edfb_rand","tdc_css_class_style":"td_uid_10_62c497ad1edfb_rand_style"}';
block_td_uid_10_62c497ad1edfb.td_column_number = "3";
block_td_uid_10_62c497ad1edfb.block_type = "td_block_related_posts";
block_td_uid_10_62c497ad1edfb.post_count = "3";
block_td_uid_10_62c497ad1edfb.found_posts = "24739";
block_td_uid_10_62c497ad1edfb.header_color = "";
block_td_uid_10_62c497ad1edfb.ajax_pagination_infinite_stop = "";
block_td_uid_10_62c497ad1edfb.max_num_pages = "8247";
tdBlocksArray.push(block_td_uid_10_62c497ad1edfb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_62c497ad4bfb0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_62c497ad1edfb" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_62c497ad4bfbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_62c497ad1edfb" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_62c497ad1edfb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-adolescent-accidentat-ramas-blocat-pe-ostrovu-mocanu-a-fost-ajutat-de-pompierii-din-cadrul-isu-giurgiu/" rel="bookmark" class="td-image-wrap" title="Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-16.22.16-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-16.22.16-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-05-at-16.22.16-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-adolescent-accidentat-ramas-blocat-pe-ostrovu-mocanu-a-fost-ajutat-de-pompierii-din-cadrul-isu-giurgiu/" rel="bookmark" title="Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu">Un adolescent accidentat, rămas blocat pe Ostrovu Mocanu, a fost ajutat de pompierii din cadrul ISU Giurgiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lucrarile-de-reconstuire-si-punere-in-valoare-a-cetatii-giurgiu-sunt-in-plina-desfasurare/" rel="bookmark" class="td-image-wrap" title="Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/290781611_2165329540295256_6975869563492944950_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/290781611_2165329540295256_6975869563492944950_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/290781611_2165329540295256_6975869563492944950_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lucrarile-de-reconstuire-si-punere-in-valoare-a-cetatii-giurgiu-sunt-in-plina-desfasurare/" rel="bookmark" title="Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare">Lucrările de reconstuire și punere în valoare a cetății Giurgiu sunt în plină desfășurare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-oferta-educationala-pentru-clasa-a-ix-a-2022-2023/" rel="bookmark" class="td-image-wrap" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/893407_115255442013268_1732968604_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/isj-giurgiu-oferta-educationala-pentru-clasa-a-ix-a-2022-2023/" rel="bookmark" title="IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023">IȘJ Giurgiu: Oferta educațională pentru clasa a IX-a 2022/2023</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62c497ad1edfb" data-td_block_id="td_uid_10_62c497ad1edfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_62c497ad1edfb" data-td_block_id="td_uid_10_62c497ad1edfb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=alexandru-andrei-deputat-pnl-giurgiu-lucrurile-incep-sa-se-miste-in-giurgiu#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.6-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_62c497ad4e4a9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_62c497ad4e4a9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_62c497ad4e4a9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_62c497ad4e4a9"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_62c497ad4e4a9">
				<input id="td_uid_14_62c497ad4e4a9" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_14_62c497ad4e4a9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_62c497ad4e4a9">
					<span class="td-big-degrees">28.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">31						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">89						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">5 July 2022</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5283 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.9449 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.7845 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.2832 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_62c497ad6c2da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_62c497ad6c2da" ><script>var block_td_uid_15_62c497ad6c2da = new tdBlock();
block_td_uid_15_62c497ad6c2da.id = "td_uid_15_62c497ad6c2da";
block_td_uid_15_62c497ad6c2da.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_62c497ad6c2da_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_62c497ad6c2da_rand","tdc_css_class_style":"td_uid_15_62c497ad6c2da_rand_style"}';
block_td_uid_15_62c497ad6c2da.td_column_number = "1";
block_td_uid_15_62c497ad6c2da.block_type = "td_block_15";
block_td_uid_15_62c497ad6c2da.post_count = "4";
block_td_uid_15_62c497ad6c2da.found_posts = "23514";
block_td_uid_15_62c497ad6c2da.header_color = "#";
block_td_uid_15_62c497ad6c2da.ajax_pagination_infinite_stop = "";
block_td_uid_15_62c497ad6c2da.max_num_pages = "5879";
tdBlocksArray.push(block_td_uid_15_62c497ad6c2da);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_62c497ad6c2da class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ipj-giurgiu-scoate-la-concurs-55-de-posturi-cu-recrutare-din-sursa-externa/" rel="bookmark" class="td-image-wrap" title="IPJ Giurgiu scoate la concurs 55 de posturi, cu recrutare din sursă externă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/politie-angajari-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/politie-angajari-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/politie-angajari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IPJ Giurgiu scoate la concurs 55 de posturi, cu recrutare din sursă externă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ipj-giurgiu-scoate-la-concurs-55-de-posturi-cu-recrutare-din-sursa-externa/" rel="bookmark" title="IPJ Giurgiu scoate la concurs 55 de posturi, cu recrutare din sursă externă">IPJ Giurgiu scoate la concurs 55 de posturi, cu recrutare din...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/banuielile-legate-de-numirea-unui-nou-director-la-dsvsa-giurgiu-s-au-confirmat/" rel="bookmark" class="td-image-wrap" title="Banuielile legate de numirea unui nou director la DSVSA Giurgiu s-au confirmat"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/dsvsa-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/dsvsa-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/07/dsvsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banuielile legate de numirea unui nou director la DSVSA Giurgiu s-au confirmat"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/banuielile-legate-de-numirea-unui-nou-director-la-dsvsa-giurgiu-s-au-confirmat/" rel="bookmark" title="Banuielile legate de numirea unui nou director la DSVSA Giurgiu s-au confirmat">Banuielile legate de numirea unui nou director la DSVSA Giurgiu s-au...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doua-femei-au-fost-lovite-pe-trecerea-de-pietoni-in-zona-fostului-abator-cu-putin-timp-in-urma/" rel="bookmark" class="td-image-wrap" title="Două femei au fost lovite pe trecerea de pietoni în zona fostului abator cu puțin timp în urmă"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/accident-la-abator1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/accident-la-abator1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/accident-la-abator1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Două femei au fost lovite pe trecerea de pietoni în zona fostului abator cu puțin timp în urmă"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doua-femei-au-fost-lovite-pe-trecerea-de-pietoni-in-zona-fostului-abator-cu-putin-timp-in-urma/" rel="bookmark" title="Două femei au fost lovite pe trecerea de pietoni în zona fostului abator cu puțin timp în urmă">Două femei au fost lovite pe trecerea de pietoni în zona...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/doi-indivizi-surprinsi-in-timp-ce-disloca-bilele-de-piatra-de-pe-strada-garii/" rel="bookmark" class="td-image-wrap" title="Doi indivizi surprinși în timp ce dislocă bilele de piatră de pe strada Gării"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/captura2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/captura2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2022/07/captura2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doi indivizi surprinși în timp ce dislocă bilele de piatră de pe strada Gării"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/doi-indivizi-surprinsi-in-timp-ce-disloca-bilele-de-piatra-de-pe-strada-garii/" rel="bookmark" title="Doi indivizi surprinși în timp ce dislocă bilele de piatră de pe strada Gării">Doi indivizi surprinși în timp ce dislocă bilele de piatră de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62c497ad6c2da" data-td_block_id="td_uid_15_62c497ad6c2da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_62c497ad6c2da" data-td_block_id="td_uid_15_62c497ad6c2da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_62c497aedd20e_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_62c497aedd4c9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_62c497aedd4c9" ><script>var block_td_uid_17_62c497aedd4c9 = new tdBlock();
block_td_uid_17_62c497aedd4c9.id = "td_uid_17_62c497aedd4c9";
block_td_uid_17_62c497aedd4c9.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_62c497aedd4c9_rand","tdc_css_class":"td_uid_17_62c497aedd4c9_rand","tdc_css_class_style":"td_uid_17_62c497aedd4c9_rand_style"}';
block_td_uid_17_62c497aedd4c9.td_column_number = "1";
block_td_uid_17_62c497aedd4c9.block_type = "td_block_7";
block_td_uid_17_62c497aedd4c9.post_count = "3";
block_td_uid_17_62c497aedd4c9.found_posts = "5";
block_td_uid_17_62c497aedd4c9.header_color = "";
block_td_uid_17_62c497aedd4c9.ajax_pagination_infinite_stop = "";
block_td_uid_17_62c497aedd4c9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_62c497aedd4c9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_62c497aedd4c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_62c497aee004b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_62c497aee004b" ><script>var block_td_uid_18_62c497aee004b = new tdBlock();
block_td_uid_18_62c497aee004b.id = "td_uid_18_62c497aee004b";
block_td_uid_18_62c497aee004b.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_62c497aee004b_rand","tdc_css_class":"td_uid_18_62c497aee004b_rand","tdc_css_class_style":"td_uid_18_62c497aee004b_rand_style"}';
block_td_uid_18_62c497aee004b.td_column_number = "1";
block_td_uid_18_62c497aee004b.block_type = "td_block_7";
block_td_uid_18_62c497aee004b.post_count = "3";
block_td_uid_18_62c497aee004b.found_posts = "25605";
block_td_uid_18_62c497aee004b.header_color = "";
block_td_uid_18_62c497aee004b.ajax_pagination_infinite_stop = "";
block_td_uid_18_62c497aee004b.max_num_pages = "8535";
tdBlocksArray.push(block_td_uid_18_62c497aee004b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_62c497aee004b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_62c497af23533_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_62c497af23533" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">24588</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">6847</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">5357</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">2052</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1835</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">1262</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1198</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">832</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">381</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ce-avem-si-ce-n-avem-in-spitalul-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="Ce avem şi ce n-avem în Spitalul din Giurgiu?!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Spitalul-judetean-de-urgenta-Giurgiu-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Spitalul-judetean-de-urgenta-Giurgiu-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Spitalul-judetean-de-urgenta-Giurgiu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ce avem şi ce n-avem în Spitalul din Giurgiu?!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ce-avem-si-ce-n-avem-in-spitalul-din-giurgiu/" rel="bookmark" title="Ce avem şi ce n-avem în Spitalul din Giurgiu?!">Ce avem şi ce n-avem în Spitalul din Giurgiu?!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T11:11:27+00:00" >7 februarie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/zvonul-ca-am-putea-avea-un-nou-prefect-la-giurgiu-este-considerat-un-fake-news-cine-ar-putea-fi-pretendentul/" rel="bookmark" class="td-image-wrap" title="Informația conform căreia am putea avea un nou prefect la Giurgiu este considerată un ”fake news”. Cine ar putea fi pretendentul…"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpref-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpref-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/01/altpref-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Informația conform căreia am putea avea un nou prefect la Giurgiu este considerată un ”fake news”. Cine ar putea fi pretendentul…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/zvonul-ca-am-putea-avea-un-nou-prefect-la-giurgiu-este-considerat-un-fake-news-cine-ar-putea-fi-pretendentul/" rel="bookmark" title="Informația conform căreia am putea avea un nou prefect la Giurgiu este considerată un ”fake news”. Cine ar putea fi pretendentul…">Informația conform căreia am putea avea un nou prefect la Giurgiu...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-09T13:50:09+00:00" >9 ianuarie 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 62c497af4133b
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-04 15:03:22+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"171720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.6' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>