<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n.jpg" /><link rel="icon" type="image/png" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/FAVICO.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="https://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="https://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; 36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu" href="https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188472114-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='torro-frontend-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/torro-forms/assets/dist/css/frontend.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jurnalgiurgiuvean.ro/wp-includes/css/dashicons.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jurnalgiurgiuvean.ro","hash_tracking":"false","ua":"UA-188472114-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.4' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-188472114-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jurnalgiurgiuvean.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-188472114-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://jurnalgiurgiuvean.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://jurnalgiurgiuvean.ro/wp-json/wp/v2/posts/157381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="canonical" href="https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/" />
<link rel='shortlink' href='https://jurnalgiurgiuvean.ro/?p=157381' />
<link rel="alternate" type="application/json+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1385361973819190" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<style></style><!-- / Adning. -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/",
                                "name": "36 de familii din Daia au primit donații de la Asociația &#8211;..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-157381 single-format-standard 36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu global-block-template-1 single_template_4 white-menu wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<i class="td-icon-menu-right td-element-after"><i class="fa fa-globe"></i><span class="fontawesome-text"> </i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
	<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
	<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
	<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
</ul>
</li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Giurgiu</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                luni, noiembrie 29, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
<li id="menu-item-79937" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79937"><a href="https://jurnalgiurgiuvean.ro/regulament-comentarii/">Regulament comentarii</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN" width="1161"/>
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26383"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4079"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61a5278a65f8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61a5278a65f8f" ><script>var block_td_uid_1_61a5278a65f8f = new tdBlock();
block_td_uid_1_61a5278a65f8f.id = "td_uid_1_61a5278a65f8f";
block_td_uid_1_61a5278a65f8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61a5278a65f8f_rand","tdc_css_class":"td_uid_1_61a5278a65f8f_rand","tdc_css_class_style":"td_uid_1_61a5278a65f8f_rand_style"}';
block_td_uid_1_61a5278a65f8f.td_column_number = "3";
block_td_uid_1_61a5278a65f8f.block_type = "td_block_mega_menu";
block_td_uid_1_61a5278a65f8f.post_count = "5";
block_td_uid_1_61a5278a65f8f.found_posts = "1664";
block_td_uid_1_61a5278a65f8f.header_color = "";
block_td_uid_1_61a5278a65f8f.ajax_pagination_infinite_stop = "";
block_td_uid_1_61a5278a65f8f.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_1_61a5278a65f8f);
</script><div id=td_uid_1_61a5278a65f8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/surpriza-primarul-comunei-comana-aurel-enache-ii-paraseste-pe-liberali-intorcandu-se-la-psd/" rel="bookmark" class="td-image-wrap" title="SURPRIZĂ! Primarul comunei Comana, Aurel ENACHE, îi părăsește pe liberali, întorcându-se la PSD!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/enache-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/enache-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/enache-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SURPRIZĂ! Primarul comunei Comana, Aurel ENACHE, îi părăsește pe liberali, întorcându-se la PSD!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/surpriza-primarul-comunei-comana-aurel-enache-ii-paraseste-pe-liberali-intorcandu-se-la-psd/" rel="bookmark" title="SURPRIZĂ! Primarul comunei Comana, Aurel ENACHE, îi părăsește pe liberali, întorcându-se la PSD!">SURPRIZĂ! Primarul comunei Comana, Aurel ENACHE, îi părăsește pe liberali, întorcându-se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sfatul-europarlamentarului-dan-motreanu-catre-fermierii-romani-de-a-aplica-eco-schemele-din-cadrul-pac/" rel="bookmark" class="td-image-wrap" title="Sfatul europarlamentarului Dan Motreanu către fermierii români de a aplica eco-schemele din cadrul PAC"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/dan-motreanu-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/dan-motreanu-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/dan-motreanu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sfatul europarlamentarului Dan Motreanu către fermierii români de a aplica eco-schemele din cadrul PAC"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sfatul-europarlamentarului-dan-motreanu-catre-fermierii-romani-de-a-aplica-eco-schemele-din-cadrul-pac/" rel="bookmark" title="Sfatul europarlamentarului Dan Motreanu către fermierii români de a aplica eco-schemele din cadrul PAC">Sfatul europarlamentarului Dan Motreanu către fermierii români de a aplica eco-schemele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-centura-mihailesti-va-fi-astazi-receptionata-si-data-in-folosinta/" rel="bookmark" class="td-image-wrap" title="Gabriela Horga: „Centura Mihăilești va fi astăzi recepționată și dată în folosință”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/thumbnail-3-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/thumbnail-3-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/thumbnail-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriela Horga: „Centura Mihăilești va fi astăzi recepționată și dată în folosință”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/gabriela-horga-centura-mihailesti-va-fi-astazi-receptionata-si-data-in-folosinta/" rel="bookmark" title="Gabriela Horga: „Centura Mihăilești va fi astăzi recepționată și dată în folosință”">Gabriela Horga: „Centura Mihăilești va fi astăzi recepționată și dată în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/europarlamentarul-dan-motreanu-pentru-perioada-2021-2027-romania-dispune-de-o-alocare-totala-de-aproximativ-22-de-miliarde-de-eur-preturi-curente-pentru-agricultura-si-dezvoltare-rurala/" rel="bookmark" class="td-image-wrap" title="Europarlamentarul Dan MOTREANU: „Pentru perioada 2021-2027, România dispune de o alocare totală de aproximativ 22 de miliarde de EUR (prețuri curente) pentru agricultură și dezvoltare rurală”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/motreanu-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/motreanu-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2020/10/motreanu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Europarlamentarul Dan MOTREANU: „Pentru perioada 2021-2027, România dispune de o alocare totală de aproximativ 22 de miliarde de EUR (prețuri curente) pentru agricultură și dezvoltare rurală”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/europarlamentarul-dan-motreanu-pentru-perioada-2021-2027-romania-dispune-de-o-alocare-totala-de-aproximativ-22-de-miliarde-de-eur-preturi-curente-pentru-agricultura-si-dezvoltare-rurala/" rel="bookmark" title="Europarlamentarul Dan MOTREANU: „Pentru perioada 2021-2027, România dispune de o alocare totală de aproximativ 22 de miliarde de EUR (prețuri curente) pentru agricultură și dezvoltare rurală”.">Europarlamentarul Dan MOTREANU: „Pentru perioada 2021-2027, România dispune de o alocare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-adevarata-putere-a-unui-barbat-nu-sta-in-pumnii-sai-ci-in-grija-in-dragostea-si-in-sprijinul-pe-care-trebuie-sa-le-acorde-unei-femei/" rel="bookmark" class="td-image-wrap" title="Cristina Elena DINU: „Adevărata putere a unui bărbat nu stă în pumnii săi, ci în grija, în dragostea şi în sprijinul pe care trebuie să le acorde unei femei”."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260690584_312207630721603_1986861263962523951_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260690584_312207630721603_1986861263962523951_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260690584_312207630721603_1986861263962523951_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Elena DINU: „Adevărata putere a unui bărbat nu stă în pumnii săi, ci în grija, în dragostea şi în sprijinul pe care trebuie să le acorde unei femei”."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cristina-elena-dinu-adevarata-putere-a-unui-barbat-nu-sta-in-pumnii-sai-ci-in-grija-in-dragostea-si-in-sprijinul-pe-care-trebuie-sa-le-acorde-unei-femei/" rel="bookmark" title="Cristina Elena DINU: „Adevărata putere a unui bărbat nu stă în pumnii săi, ci în grija, în dragostea şi în sprijinul pe care trebuie să le acorde unei femei”.">Cristina Elena DINU: „Adevărata putere a unui bărbat nu stă în&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61a5278a65f8f" data-td_block_id="td_uid_1_61a5278a65f8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61a5278a65f8f" data-td_block_id="td_uid_1_61a5278a65f8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26386"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61a5278a6b7bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61a5278a6b7bc" ><script>var block_td_uid_2_61a5278a6b7bc = new tdBlock();
block_td_uid_2_61a5278a6b7bc.id = "td_uid_2_61a5278a6b7bc";
block_td_uid_2_61a5278a6b7bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61a5278a6b7bc_rand","tdc_css_class":"td_uid_2_61a5278a6b7bc_rand","tdc_css_class_style":"td_uid_2_61a5278a6b7bc_rand_style"}';
block_td_uid_2_61a5278a6b7bc.td_column_number = "3";
block_td_uid_2_61a5278a6b7bc.block_type = "td_block_mega_menu";
block_td_uid_2_61a5278a6b7bc.post_count = "5";
block_td_uid_2_61a5278a6b7bc.found_posts = "4955";
block_td_uid_2_61a5278a6b7bc.header_color = "";
block_td_uid_2_61a5278a6b7bc.ajax_pagination_infinite_stop = "";
block_td_uid_2_61a5278a6b7bc.max_num_pages = "991";
tdBlocksArray.push(block_td_uid_2_61a5278a6b7bc);
</script><div id=td_uid_2_61a5278a6b7bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-cumulata-la-14-zile-in-judetul-giurgiu-a-ajuns-la-126%e2%80%b0/" rel="bookmark" class="td-image-wrap" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-cumulata-la-14-zile-in-judetul-giurgiu-a-ajuns-la-126%e2%80%b0/" rel="bookmark" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰">Incidența cumulată la 14 zile în județul Giurgiu a ajuns la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-judetul-giurgiu-in-ultimele-24-de-ore-68-de-noi-cazuri-confirmate-pozitiv-sars-cov-2/" rel="bookmark" class="td-image-wrap" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="statistici covid" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-judetul-giurgiu-in-ultimele-24-de-ore-68-de-noi-cazuri-confirmate-pozitiv-sars-cov-2/" rel="bookmark" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2">În județul Giurgiu, în ultimele 24 de ore, 68 de noi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lucrarile-de-modernizare-a-comunei-calugareni-continua-afla-care-sunt-acestea-de-la-primarul-dumitru-iordache/" rel="bookmark" class="td-image-wrap" title="Lucrările de modernizare a comunei Călugăreni continuă. Află care sunt acestea de la primarul Dumitru Iordache"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/e95e6c1e-c096-46b6-b24e-a334750476f5-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/e95e6c1e-c096-46b6-b24e-a334750476f5-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/e95e6c1e-c096-46b6-b24e-a334750476f5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucrările de modernizare a comunei Călugăreni continuă. Află care sunt acestea de la primarul Dumitru Iordache"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lucrarile-de-modernizare-a-comunei-calugareni-continua-afla-care-sunt-acestea-de-la-primarul-dumitru-iordache/" rel="bookmark" title="Lucrările de modernizare a comunei Călugăreni continuă. Află care sunt acestea de la primarul Dumitru Iordache">Lucrările de modernizare a comunei Călugăreni continuă. Află care sunt acestea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/" rel="bookmark" class="td-image-wrap" title="36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/" rel="bookmark" title="36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu">36 de familii din Daia au primit donații de la Asociația&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/mihaita-penciu-director-adjunct-al-politiei-locale-giurgiu-cosurile-de-gunoi-au-devenit-obiecte-de-joaca-pentru-diverse-persoane-rauvoitoare/" rel="bookmark" class="td-image-wrap" title="Mihăiță Penciu, director adjunct al Poliției Locale Giurgiu: „Coșurile de gunoi au devenit obiecte de joacă pentru diverse persoane răuvoitoare”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260982123_4740694369328472_4089774767566417569_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260982123_4740694369328472_4089774767566417569_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260982123_4740694369328472_4089774767566417569_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mihăiță Penciu, director adjunct al Poliției Locale Giurgiu: „Coșurile de gunoi au devenit obiecte de joacă pentru diverse persoane răuvoitoare”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/mihaita-penciu-director-adjunct-al-politiei-locale-giurgiu-cosurile-de-gunoi-au-devenit-obiecte-de-joaca-pentru-diverse-persoane-rauvoitoare/" rel="bookmark" title="Mihăiță Penciu, director adjunct al Poliției Locale Giurgiu: „Coșurile de gunoi au devenit obiecte de joacă pentru diverse persoane răuvoitoare”">Mihăiță Penciu, director adjunct al Poliției Locale Giurgiu: „Coșurile de gunoi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61a5278a6b7bc" data-td_block_id="td_uid_2_61a5278a6b7bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61a5278a6b7bc" data-td_block_id="td_uid_2_61a5278a6b7bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26374"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61a5278a74d97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61a5278a74d97" ><script>var block_td_uid_3_61a5278a74d97 = new tdBlock();
block_td_uid_3_61a5278a74d97.id = "td_uid_3_61a5278a74d97";
block_td_uid_3_61a5278a74d97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61a5278a74d97_rand","tdc_css_class":"td_uid_3_61a5278a74d97_rand","tdc_css_class_style":"td_uid_3_61a5278a74d97_rand_style"}';
block_td_uid_3_61a5278a74d97.td_column_number = "3";
block_td_uid_3_61a5278a74d97.block_type = "td_block_mega_menu";
block_td_uid_3_61a5278a74d97.post_count = "5";
block_td_uid_3_61a5278a74d97.found_posts = "974";
block_td_uid_3_61a5278a74d97.header_color = "";
block_td_uid_3_61a5278a74d97.ajax_pagination_infinite_stop = "";
block_td_uid_3_61a5278a74d97.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_3_61a5278a74d97);
</script><div id=td_uid_3_61a5278a74d97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-clasei-i-a-a-scolii-nr-5-din-municipiu-au-sarbatorit-in-avans-ziua-nationala-a-romaniei/" rel="bookmark" class="td-image-wrap" title="Elevii clasei  I-a, a Școlii nr. 5 din municipiu, au sărbătorit, în avans, Ziua Națională a României!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/scoala-5-4-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/scoala-5-4-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/scoala-5-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii clasei  I-a, a Școlii nr. 5 din municipiu, au sărbătorit, în avans, Ziua Națională a României!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-clasei-i-a-a-scolii-nr-5-din-municipiu-au-sarbatorit-in-avans-ziua-nationala-a-romaniei/" rel="bookmark" title="Elevii clasei  I-a, a Școlii nr. 5 din municipiu, au sărbătorit, în avans, Ziua Națională a României!">Elevii clasei  I-a, a Școlii nr. 5 din municipiu, au sărbătorit, în&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/elevii-giurgiuveni-solicita-intr-o-petitie-ministerului-invatamantului-nu-mai-jucati-ping-pong-cu-educatia/" rel="bookmark" class="td-image-wrap" title="Elevii giurgiuveni solicită într-o petiție Ministerului Învățământului: ”Nu mai jucați ping-pong cu educația!”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/Radut-2-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/Radut-2-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/Radut-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii giurgiuveni solicită într-o petiție Ministerului Învățământului: ”Nu mai jucați ping-pong cu educația!”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/elevii-giurgiuveni-solicita-intr-o-petitie-ministerului-invatamantului-nu-mai-jucati-ping-pong-cu-educatia/" rel="bookmark" title="Elevii giurgiuveni solicită într-o petiție Ministerului Învățământului: ”Nu mai jucați ping-pong cu educația!”">Elevii giurgiuveni solicită într-o petiție Ministerului Învățământului: ”Nu mai jucați ping-pong&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-mii-de-elevi-giurgiuveni-municipalitatea-va-plati-bursele-in-perioada-imediat-urmatoare/" rel="bookmark" class="td-image-wrap" title="O veste bună pentru mii de elevi giurgiuveni. Municipalitatea va plăti bursele în perioada imediat următoare."><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/burse-elevi-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/burse-elevi-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/10/burse-elevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O veste bună pentru mii de elevi giurgiuveni. Municipalitatea va plăti bursele în perioada imediat următoare."/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-veste-buna-pentru-mii-de-elevi-giurgiuveni-municipalitatea-va-plati-bursele-in-perioada-imediat-urmatoare/" rel="bookmark" title="O veste bună pentru mii de elevi giurgiuveni. Municipalitatea va plăti bursele în perioada imediat următoare.">O veste bună pentru mii de elevi giurgiuveni. Municipalitatea va plăti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/intalnire-informala-intre-absolventii-colegiului-national-ion-maiorescu-si-actualii-elevi-viitori-studenti/" rel="bookmark" class="td-image-wrap" title="Întâlnire informală între absolvenții Colegiului Național „Ion Maiorescu” și actualii elevi, viitori studenți"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260886732_1506814933018936_4839254221520407718_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260886732_1506814933018936_4839254221520407718_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260886732_1506814933018936_4839254221520407718_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Întâlnire informală între absolvenții Colegiului Național „Ion Maiorescu” și actualii elevi, viitori studenți"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/intalnire-informala-intre-absolventii-colegiului-national-ion-maiorescu-si-actualii-elevi-viitori-studenti/" rel="bookmark" title="Întâlnire informală între absolvenții Colegiului Național „Ion Maiorescu” și actualii elevi, viitori studenți">Întâlnire informală între absolvenții Colegiului Național „Ion Maiorescu” și actualii elevi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/sorin-cimpeanu-este-foarte-posibil-ca-luni-29-noiembrie-sa-fie-declarata-zi-libera/" rel="bookmark" class="td-image-wrap" title="Sorin Cîmpeanu: „Este foarte posibil ca luni, 29 noiembrie, să fie declarată zi liberă”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Sorin-Cimpeanu-Foto-gov-ro-640x400-1-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Sorin-Cimpeanu-Foto-gov-ro-640x400-1-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/07/Sorin-Cimpeanu-Foto-gov-ro-640x400-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorin Cîmpeanu: „Este foarte posibil ca luni, 29 noiembrie, să fie declarată zi liberă”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/sorin-cimpeanu-este-foarte-posibil-ca-luni-29-noiembrie-sa-fie-declarata-zi-libera/" rel="bookmark" title="Sorin Cîmpeanu: „Este foarte posibil ca luni, 29 noiembrie, să fie declarată zi liberă”">Sorin Cîmpeanu: „Este foarte posibil ca luni, 29 noiembrie, să fie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61a5278a74d97" data-td_block_id="td_uid_3_61a5278a74d97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61a5278a74d97" data-td_block_id="td_uid_3_61a5278a74d97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26373"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61a5278a796f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_61a5278a796f4" ><script>var block_td_uid_4_61a5278a796f4 = new tdBlock();
block_td_uid_4_61a5278a796f4.id = "td_uid_4_61a5278a796f4";
block_td_uid_4_61a5278a796f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_61a5278a796f4_rand","tdc_css_class":"td_uid_4_61a5278a796f4_rand","tdc_css_class_style":"td_uid_4_61a5278a796f4_rand_style"}';
block_td_uid_4_61a5278a796f4.td_column_number = "3";
block_td_uid_4_61a5278a796f4.block_type = "td_block_mega_menu";
block_td_uid_4_61a5278a796f4.post_count = "5";
block_td_uid_4_61a5278a796f4.found_posts = "343";
block_td_uid_4_61a5278a796f4.header_color = "";
block_td_uid_4_61a5278a796f4.ajax_pagination_infinite_stop = "";
block_td_uid_4_61a5278a796f4.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_4_61a5278a796f4);
</script><div id=td_uid_4_61a5278a796f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/29-octombrie-146-de-ani-de-nasterea-reginei-maria-a-romaniei/" rel="bookmark" class="td-image-wrap" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/regina-maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/29-octombrie-146-de-ani-de-nasterea-reginei-maria-a-romaniei/" rel="bookmark" title="29 octombrie: 146 de ani de nașterea Reginei Maria a României">29 octombrie: 146 de ani de nașterea Reginei Maria a României</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/protocol-de-colaborare-intre-institutul-yunus-emre-din-ankara-si-primaria-municipiului-giurgiu/" rel="bookmark" class="td-image-wrap" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/250393799_1975341332627412_9076361318452055777_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/protocol-de-colaborare-intre-institutul-yunus-emre-din-ankara-si-primaria-municipiului-giurgiu/" rel="bookmark" title="Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria municipiului Giurgiu">Protocol de colaborare între Institutul „Yunus Emre” din Ankara și Primăria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/lista-muzeelor-din-europa-care-pot-fi-vizitate-de-acasa/" rel="bookmark" class="td-image-wrap" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-768x528.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/03/elevi-muzee.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/lista-muzeelor-din-europa-care-pot-fi-vizitate-de-acasa/" rel="bookmark" title="Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!">Lista muzeelor din Europa care pot fi vizitate&#8230; de acasa!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/25-milioane-euro-pentru-dezvoltarea-economico-sociala-a-judetului-giurgiu-prin-cooperare-culturala-in-spatiul-economic-european/" rel="bookmark" class="td-image-wrap" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/06/Muzeul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/25-milioane-euro-pentru-dezvoltarea-economico-sociala-a-judetului-giurgiu-prin-cooperare-culturala-in-spatiul-economic-european/" rel="bookmark" title="2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și dotarea Muzeului județean Giurgiu">2,5 milioane euro  prin Granturile SEE pentru restaurarea, consolidarea și&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/evenimentul-cultural-ocupatii-la-dunarea-de-jos-organizat-cu-ocazia-zilelor-muzeului-giurgiuvean/" rel="bookmark" class="td-image-wrap" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/10/243870720_1928716307308337_3795281696827614999_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/evenimentul-cultural-ocupatii-la-dunarea-de-jos-organizat-cu-ocazia-zilelor-muzeului-giurgiuvean/" rel="bookmark" title="Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor muzeului giurgiuvean ”">Evenimentul cultural „Ocupații la Dunărea de Jos’’ organizat cu ocazia „Zilelor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61a5278a796f4" data-td_block_id="td_uid_4_61a5278a796f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61a5278a796f4" data-td_block_id="td_uid_4_61a5278a796f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26375"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61a5278a7c8dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61a5278a7c8dc" ><script>var block_td_uid_5_61a5278a7c8dc = new tdBlock();
block_td_uid_5_61a5278a7c8dc.id = "td_uid_5_61a5278a7c8dc";
block_td_uid_5_61a5278a7c8dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61a5278a7c8dc_rand","tdc_css_class":"td_uid_5_61a5278a7c8dc_rand","tdc_css_class_style":"td_uid_5_61a5278a7c8dc_rand_style"}';
block_td_uid_5_61a5278a7c8dc.td_column_number = "3";
block_td_uid_5_61a5278a7c8dc.block_type = "td_block_mega_menu";
block_td_uid_5_61a5278a7c8dc.post_count = "5";
block_td_uid_5_61a5278a7c8dc.found_posts = "1531";
block_td_uid_5_61a5278a7c8dc.header_color = "";
block_td_uid_5_61a5278a7c8dc.ajax_pagination_infinite_stop = "";
block_td_uid_5_61a5278a7c8dc.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_5_61a5278a7c8dc);
</script><div id=td_uid_5_61a5278a7c8dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-cumulata-la-14-zile-in-judetul-giurgiu-a-ajuns-la-126%e2%80%b0/" rel="bookmark" class="td-image-wrap" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-cumulata-la-14-zile-in-judetul-giurgiu-a-ajuns-la-126%e2%80%b0/" rel="bookmark" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰">Incidența cumulată la 14 zile în județul Giurgiu a ajuns la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-judetul-giurgiu-in-ultimele-24-de-ore-68-de-noi-cazuri-confirmate-pozitiv-sars-cov-2/" rel="bookmark" class="td-image-wrap" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="statistici covid" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-judetul-giurgiu-in-ultimele-24-de-ore-68-de-noi-cazuri-confirmate-pozitiv-sars-cov-2/" rel="bookmark" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2">În județul Giurgiu, în ultimele 24 de ore, 68 de noi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-sambata-in-judet-139-in-municipiu-ea-este-217/" rel="bookmark" class="td-image-wrap" title="INCIDENȚA, sâmbătă în județ : 1,39! În Municipiu ea este 2,17!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/pastila-anticovid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/pastila-anticovid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/pastila-anticovid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCIDENȚA, sâmbătă în județ : 1,39! În Municipiu ea este 2,17!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-sambata-in-judet-139-in-municipiu-ea-este-217/" rel="bookmark" title="INCIDENȚA, sâmbătă în județ : 1,39! În Municipiu ea este 2,17!">INCIDENȚA, sâmbătă în județ : 1,39! În Municipiu ea este 2,17!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/valoarea-incidentei-cumulata-la-14-zile-in-judetul-giurgiu-inaite-de-ziua-nationala-a-romaniei-este-de-199-la-mie/" rel="bookmark" class="td-image-wrap" title="Valoarea incidenţei cumulată la 14 zile în județul Giurgiu, înainte de Ziua Națională a României, este de 1,99 la mie"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-600x413.jpg 600w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-768x528.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-696x479.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-610x420.jpg 610w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta-212x146.jpg 212w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/incidenta.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valoarea incidenţei cumulată la 14 zile în județul Giurgiu, înainte de Ziua Națională a României, este de 1,99 la mie"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/valoarea-incidentei-cumulata-la-14-zile-in-judetul-giurgiu-inaite-de-ziua-nationala-a-romaniei-este-de-199-la-mie/" rel="bookmark" title="Valoarea incidenţei cumulată la 14 zile în județul Giurgiu, înainte de Ziua Națională a României, este de 1,99 la mie">Valoarea incidenţei cumulată la 14 zile în județul Giurgiu, înainte de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-nicio-persoana-nu-se-afla-in-caractina-institutionaliza/" rel="bookmark" class="td-image-wrap" title="În ultimele 24 de ore nicio persoana nu se afla în caractina instituționaliza"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/pastila-anticovid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/pastila-anticovid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/pastila-anticovid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="În ultimele 24 de ore nicio persoana nu se afla în caractina instituționaliza"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-ultimele-24-de-ore-nicio-persoana-nu-se-afla-in-caractina-institutionaliza/" rel="bookmark" title="În ultimele 24 de ore nicio persoana nu se afla în caractina instituționaliza">În ultimele 24 de ore nicio persoana nu se afla în&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61a5278a7c8dc" data-td_block_id="td_uid_5_61a5278a7c8dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61a5278a7c8dc" data-td_block_id="td_uid_5_61a5278a7c8dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4077"><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61a5278a80a30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61a5278a80a30" ><script>var block_td_uid_6_61a5278a80a30 = new tdBlock();
block_td_uid_6_61a5278a80a30.id = "td_uid_6_61a5278a80a30";
block_td_uid_6_61a5278a80a30.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_61a5278a80a30_rand","tdc_css_class":"td_uid_6_61a5278a80a30_rand","tdc_css_class_style":"td_uid_6_61a5278a80a30_rand_style"}';
block_td_uid_6_61a5278a80a30.td_column_number = "3";
block_td_uid_6_61a5278a80a30.block_type = "td_block_mega_menu";
block_td_uid_6_61a5278a80a30.post_count = "5";
block_td_uid_6_61a5278a80a30.found_posts = "1029";
block_td_uid_6_61a5278a80a30.header_color = "";
block_td_uid_6_61a5278a80a30.ajax_pagination_infinite_stop = "";
block_td_uid_6_61a5278a80a30.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_6_61a5278a80a30);
</script><div id=td_uid_6_61a5278a80a30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/un-numar-impresionant-de-medalii-obtinute-de-elevii-prof-ion-chelu-la-cupa-de-ju-jitsu-din-orasul-sfantul-gheorghe/" rel="bookmark" class="td-image-wrap" title="Un număr impresionant de medalii, obținute de elevii prof. Ion Chelu, la Cupa de ”Ju Jitsu” din orașul Sfântul Gheorghe"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/ju-jitsu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/ju-jitsu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/ju-jitsu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un număr impresionant de medalii, obținute de elevii prof. Ion Chelu, la Cupa de ”Ju Jitsu” din orașul Sfântul Gheorghe"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/un-numar-impresionant-de-medalii-obtinute-de-elevii-prof-ion-chelu-la-cupa-de-ju-jitsu-din-orasul-sfantul-gheorghe/" rel="bookmark" title="Un număr impresionant de medalii, obținute de elevii prof. Ion Chelu, la Cupa de ”Ju Jitsu” din orașul Sfântul Gheorghe">Un număr impresionant de medalii, obținute de elevii prof. Ion Chelu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/eveniment-competitional-reusit-pentru-elevii-de-la-catalin-mocanu-academy/" rel="bookmark" class="td-image-wrap" title="Eveniment competițional reușit pentru elevii de la „Cătălin Mocanu Academy”"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260465243_4805745996112060_7761167917077882458_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260465243_4805745996112060_7761167917077882458_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260465243_4805745996112060_7761167917077882458_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eveniment competițional reușit pentru elevii de la „Cătălin Mocanu Academy”"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/eveniment-competitional-reusit-pentru-elevii-de-la-catalin-mocanu-academy/" rel="bookmark" title="Eveniment competițional reușit pentru elevii de la „Cătălin Mocanu Academy”">Eveniment competițional reușit pentru elevii de la „Cătălin Mocanu Academy”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-avancronica-etapei-a-13-a-ultima-a-turului-in-liga-a-4-a-giurgiu/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Avancronica etapei a 13-a ( ultima a turului) în Liga a 4-a, Giurgiu "><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/fotbal-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/fotbal-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/fotbal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Avancronica etapei a 13-a ( ultima a turului) în Liga a 4-a, Giurgiu "/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-avancronica-etapei-a-13-a-ultima-a-turului-in-liga-a-4-a-giurgiu/" rel="bookmark" title="FOTBAL. Avancronica etapei a 13-a ( ultima a turului) în Liga a 4-a, Giurgiu ">FOTBAL. Avancronica etapei a 13-a ( ultima a turului) în Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/fotbal-derby-ul-etapei-a-13-a-din-liga-5-a-in-campionatul-judetean-giurgiu-se-joaca-la-valea-dragului/" rel="bookmark" class="td-image-wrap" title="FOTBAL. Derby-ul etapei a 13-a din Liga 5-a, în Campionatul județean-Giurgiu, se joacă la Valea Dragului!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/echipa-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/echipa-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/echipa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTBAL. Derby-ul etapei a 13-a din Liga 5-a, în Campionatul județean-Giurgiu, se joacă la Valea Dragului!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/fotbal-derby-ul-etapei-a-13-a-din-liga-5-a-in-campionatul-judetean-giurgiu-se-joaca-la-valea-dragului/" rel="bookmark" title="FOTBAL. Derby-ul etapei a 13-a din Liga 5-a, în Campionatul județean-Giurgiu, se joacă la Valea Dragului!">FOTBAL. Derby-ul etapei a 13-a din Liga 5-a, în Campionatul județean-Giurgiu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/derby-ul-etapei-a-13-a-din-in-liga-a-5-a-se-va-disputa-la-valea-dragului/" rel="bookmark" class="td-image-wrap" title="Derby-ul etapei a 13-a din în Liga a 5-a se va disputa la Valea Dragului"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/thumbnail-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/thumbnail-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/thumbnail-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derby-ul etapei a 13-a din în Liga a 5-a se va disputa la Valea Dragului"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/derby-ul-etapei-a-13-a-din-in-liga-a-5-a-se-va-disputa-la-valea-dragului/" rel="bookmark" title="Derby-ul etapei a 13-a din în Liga a 5-a se va disputa la Valea Dragului">Derby-ul etapei a 13-a din în Liga a 5-a se va&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61a5278a80a30" data-td_block_id="td_uid_6_61a5278a80a30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61a5278a80a30" data-td_block_id="td_uid_6_61a5278a80a30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26384"><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_61a5278a84653_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61a5278a84653" ><script>var block_td_uid_7_61a5278a84653 = new tdBlock();
block_td_uid_7_61a5278a84653.id = "td_uid_7_61a5278a84653";
block_td_uid_7_61a5278a84653.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_61a5278a84653_rand","tdc_css_class":"td_uid_7_61a5278a84653_rand","tdc_css_class_style":"td_uid_7_61a5278a84653_rand_style"}';
block_td_uid_7_61a5278a84653.td_column_number = "3";
block_td_uid_7_61a5278a84653.block_type = "td_block_mega_menu";
block_td_uid_7_61a5278a84653.post_count = "5";
block_td_uid_7_61a5278a84653.found_posts = "4897";
block_td_uid_7_61a5278a84653.header_color = "";
block_td_uid_7_61a5278a84653.ajax_pagination_infinite_stop = "";
block_td_uid_7_61a5278a84653.max_num_pages = "980";
tdBlocksArray.push(block_td_uid_7_61a5278a84653);
</script><div id=td_uid_7_61a5278a84653 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incendiu-in-bulgaria-un-autocar-romanesc-este-implicat-video/" rel="bookmark" class="td-image-wrap" title="INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/incendiu_autocar-e1638209814176-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/incendiu_autocar-e1638209814176-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/incendiu_autocar-e1638209814176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incendiu-in-bulgaria-un-autocar-romanesc-este-implicat-video/" rel="bookmark" title="INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)">INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/pnl-giurgiu-vine-cu-o-replica-la-afirmatiile-primarului-comunei-comana-ce-a-decis-intoarcerea-la-psd-giurgiu/" rel="bookmark" class="td-image-wrap" title="Președintele PNL Giurgiu, Dan MOTREANU, vine cu o replică la afirmațiile primarului comunei Comana, ce a decis întoarcerea la PSD Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dan-motreanu-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dan-motreanu-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dan-motreanu-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Președintele PNL Giurgiu, Dan MOTREANU, vine cu o replică la afirmațiile primarului comunei Comana, ce a decis întoarcerea la PSD Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/pnl-giurgiu-vine-cu-o-replica-la-afirmatiile-primarului-comunei-comana-ce-a-decis-intoarcerea-la-psd-giurgiu/" rel="bookmark" title="Președintele PNL Giurgiu, Dan MOTREANU, vine cu o replică la afirmațiile primarului comunei Comana, ce a decis întoarcerea la PSD Giurgiu!">Președintele PNL Giurgiu, Dan MOTREANU, vine cu o replică la afirmațiile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/partidul-lui-liviu-dragnea-si-a-facut-organizatie-la-giurgiu/" rel="bookmark" class="td-image-wrap" title="Partidul lui Liviu Dragnea și-a făcut Organizație la Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dragnea-2-218x150.png" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dragnea-2-218x150.png 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/dragnea-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partidul lui Liviu Dragnea și-a făcut Organizație la Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/partidul-lui-liviu-dragnea-si-a-facut-organizatie-la-giurgiu/" rel="bookmark" title="Partidul lui Liviu Dragnea și-a făcut Organizație la Giurgiu!">Partidul lui Liviu Dragnea și-a făcut Organizație la Giurgiu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-primarii-anuntati-ca-ar-putea-parasi-partidul-liberal-pentru-psd-giurgiu/" rel="bookmark" class="td-image-wrap" title="Cine sunt primarii anunțați că ar  putea părăsi Partidul liberal,  pentru PSD Giurgiu!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/de-mana-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/de-mana-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/de-mana-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cine sunt primarii anunțați că ar  putea părăsi Partidul liberal,  pentru PSD Giurgiu!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/cine-sunt-primarii-anuntati-ca-ar-putea-parasi-partidul-liberal-pentru-psd-giurgiu/" rel="bookmark" title="Cine sunt primarii anunțați că ar  putea părăsi Partidul liberal,  pentru PSD Giurgiu!">Cine sunt primarii anunțați că ar  putea părăsi Partidul liberal,  pentru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/__trashed-2/" rel="bookmark" class="td-image-wrap" title="Primarul municipiului, Adrian Anghelescu, ar putea primi propunerea de a deveni membru PSD Giurgiu!?..!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/minaAnghelescu-300x300-1-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/minaAnghelescu-300x300-1-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/minaAnghelescu-300x300-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul municipiului, Adrian Anghelescu, ar putea primi propunerea de a deveni membru PSD Giurgiu!?..!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/__trashed-2/" rel="bookmark" title="Primarul municipiului, Adrian Anghelescu, ar putea primi propunerea de a deveni membru PSD Giurgiu!?..!">Primarul municipiului, Adrian Anghelescu, ar putea primi propunerea de a deveni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61a5278a84653" data-td_block_id="td_uid_7_61a5278a84653"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61a5278a84653" data-td_block_id="td_uid_7_61a5278a84653"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26398"><a href="https://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://jurnalgiurgiuvean.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><article id="post-157381" class="td-post-template-4 post-157381 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-social td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">36 de familii din Daia au primit donații de la Asociația &#8211;...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n.jpg" data-caption=""><img width="1068" height="1424" class="entry-thumb td-modal-image" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-1068x1424.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-1068x1424.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-768x1024.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-1152x1536.jpg 1152w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n-110x146.jpg 110w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n.jpg 1536w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="260504920_3003301799908921_1551993405843719671_n"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="https://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li></ul>                <h1 class="entry-title">36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T15:47:19+00:00" >29 noiembrie 2021</time></span>                    <div class="td-post-comments"><a href="https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-157381">54</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=36+de+familii+din+Daia+au+primit+dona%C8%9Bii+de+la+Asocia%C8%9Bia+%E2%80%93+%E2%80%9EAi+voin%C8%9B%C4%83%2C+Ai+putere%E2%80%9D+din+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n.jpg&description=36+de+familii+din+Daia+au+primit+dona%C8%9Bii+de+la+Asocia%C8%9Bia+%E2%80%93+%E2%80%9EAi+voin%C8%9B%C4%83%2C+Ai+putere%E2%80%9D+din+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_8_61a5278a8d534_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="http://jurnalgiurgiuvean.ro/corespondent-jurnal-giurgiuvean/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/banner-fii-jurnalist.png" alt="" /></a></div>

</div><h3 dir="auto"><strong>În cursul zilelor trecute, 36 de familii provenite din categorii defavorizate din comuna Daia au primit vizita celor de la Asociația „Ai voință, Ai putere” din Giurgiu. Aceștia au donat către copiii și adulți acestor familii, obiecte vestimentare pentru sezonul rece.</strong></h3>
<p><img loading="lazy" class="size-full wp-image-157385 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n.jpg" alt="" width="970" height="2048" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n.jpg 970w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-284x600.jpg 284w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-485x1024.jpg 485w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-768x1622.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-728x1536.jpg 728w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-696x1469.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-199x420.jpg 199w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/258777049_3000423350196766_1370372369949796499_n-69x146.jpg 69w" sizes="(max-width: 970px) 100vw, 970px" /></p>
<h3 dir="auto">Reprezentanții asociației au mulțumit pentru colaborarea eficientă și promptitudinea de care au dat dovadă reprezentanții Primăriei Daia, asistentului social și asistentului medical din comună.</h3>
<p><img loading="lazy" class="size-full wp-image-157384 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n.jpg" alt="" width="1200" height="1599" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n.jpg 1200w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-768x1023.jpg 768w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-1153x1536.jpg 1153w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-696x927.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-1068x1423.jpg 1068w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260241951_3003302303242204_8576140942015675705_n-110x146.jpg 110w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>„<em>În perioada imediat următoare, copiii din aceste familii vor primi jucării, iar la nivel de familie se vor distribui alimente neperisabile”</em> &#8211; au declarat reprezentanții asociației giurgiuvene.</h3>
<p><img loading="lazy" class="size-full wp-image-157383 aligncenter" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260214257_3003300419909059_6430411715455051356_n.jpg" alt="" width="720" height="960" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260214257_3003300419909059_6430411715455051356_n.jpg 720w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260214257_3003300419909059_6430411715455051356_n-450x600.jpg 450w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260214257_3003300419909059_6430411715455051356_n-696x928.jpg 696w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260214257_3003300419909059_6430411715455051356_n-315x420.jpg 315w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260214257_3003300419909059_6430411715455051356_n-110x146.jpg 110w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<h3>La rândul lor, reprezentanții Primăriei Daia au transmis: <em>„Mulțumim și noi Asociației Ai voință, Ai Putere din Giurgiu pentru donațiile făcute. Împreună am adus un zâmbet pe chipul celor mai puțini norocoși, în apropierea Sărbătorilor de iarnă”.</em></h3>
<h3><strong>(Ana Magheru)</strong></h3>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=36+de+familii+din+Daia+au+primit+dona%C8%9Bii+de+la+Asocia%C8%9Bia+%E2%80%93+%E2%80%9EAi+voin%C8%9B%C4%83%2C+Ai+putere%E2%80%9D+din+Giurgiu&url=https%3A%2F%2Fjurnalgiurgiuvean.ro%2F36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu%2F&via=Jurnal+Giurgiuvean">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/&amp;media=https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n.jpg&description=36+de+familii+din+Daia+au+primit+dona%C8%9Bii+de+la+Asocia%C8%9Bia+%E2%80%93+%E2%80%9EAi+voin%C8%9B%C4%83%2C+Ai+putere%E2%80%9D+din+Giurgiu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=36 de familii din Daia au primit donații de la Asociația &#8211; „Ai voință, Ai putere” din Giurgiu %0A%0A https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://jurnalgiurgiuvean.ro/__trashed-2/">Primarul municipiului, Adrian Anghelescu, ar putea primi propunerea de a deveni membru PSD Giurgiu!?..!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://jurnalgiurgiuvean.ro/cine-sunt-primarii-anuntati-ca-ar-putea-parasi-partidul-liberal-pentru-psd-giurgiu/">Cine sunt primarii anunțați că ar  putea părăsi Partidul liberal,  pentru PSD Giurgiu!</a></div></div></div>        <div class="author-box-wrap"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/"><img alt='' src='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d23ec280f0cdd28fdb1083b2254ebb07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://jurnalgiurgiuvean.ro/author/jurnalgr/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-11-29T15:47:19+00:00"><meta itemprop="dateModified" content="2021-11-29T15:47:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jurnalgiurgiuvean.ro/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/logo-stripe.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="36 de familii din Daia au primit donații de la Asociația - „Ai voință, Ai putere” din Giurgiu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/260504920_3003301799908921_1551993405843719671_n.jpg"><meta itemprop="width" content="1536"><meta itemprop="height" content="2048"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_10_61a5278a8ec18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61a5278a8ec18" ><script>var block_td_uid_10_61a5278a8ec18 = new tdBlock();
block_td_uid_10_61a5278a8ec18.id = "td_uid_10_61a5278a8ec18";
block_td_uid_10_61a5278a8ec18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_61a5278a8ec18_rand","td_column_number":3,"live_filter_cur_post_id":157381,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_61a5278a8ec18_rand","tdc_css_class_style":"td_uid_10_61a5278a8ec18_rand_style"}';
block_td_uid_10_61a5278a8ec18.td_column_number = "3";
block_td_uid_10_61a5278a8ec18.block_type = "td_block_related_posts";
block_td_uid_10_61a5278a8ec18.post_count = "3";
block_td_uid_10_61a5278a8ec18.found_posts = "21981";
block_td_uid_10_61a5278a8ec18.header_color = "";
block_td_uid_10_61a5278a8ec18.ajax_pagination_infinite_stop = "";
block_td_uid_10_61a5278a8ec18.max_num_pages = "7327";
tdBlocksArray.push(block_td_uid_10_61a5278a8ec18);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_61a5278aa5d27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_61a5278a8ec18" href="#">ARTICOLE SIMILARE</a><a id="td_uid_12_61a5278aa5d32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_61a5278a8ec18" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_10_61a5278a8ec18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incendiu-in-bulgaria-un-autocar-romanesc-este-implicat-video/" rel="bookmark" class="td-image-wrap" title="INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/incendiu_autocar-e1638209814176-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/incendiu_autocar-e1638209814176-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/incendiu_autocar-e1638209814176-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incendiu-in-bulgaria-un-autocar-romanesc-este-implicat-video/" rel="bookmark" title="INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)">INCENDIU ÎN BULGARIA: Un autocar românesc este implicat (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/incidenta-cumulata-la-14-zile-in-judetul-giurgiu-a-ajuns-la-126%e2%80%b0/" rel="bookmark" class="td-image-wrap" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-218x150.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-218x150.jpeg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/stop-intrare-covid-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/incidenta-cumulata-la-14-zile-in-judetul-giurgiu-a-ajuns-la-126%e2%80%b0/" rel="bookmark" title="Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰">Incidența cumulată la 14 zile în județul Giurgiu a ajuns la 1,26‰</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/in-judetul-giurgiu-in-ultimele-24-de-ore-68-de-noi-cazuri-confirmate-pozitiv-sars-cov-2/" rel="bookmark" class="td-image-wrap" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/09/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="statistici covid" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/in-judetul-giurgiu-in-ultimele-24-de-ore-68-de-noi-cazuri-confirmate-pozitiv-sars-cov-2/" rel="bookmark" title="În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2">În județul Giurgiu, în ultimele 24 de ore, 68 de noi cazuri confirmate pozitiv SARS-CoV-2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61a5278a8ec18" data-td_block_id="td_uid_10_61a5278a8ec18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61a5278a8ec18" data-td_block_id="td_uid_10_61a5278a8ec18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=36-de-familii-din-daia-au-primit-donatii-de-la-asociatia-ai-vointa-ai-putere-din-giurgiu#respond" style="display:none;">Renunțați la răspuns</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Autentificați-vă pentru a lăsa un comentariu </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_super_rss_reader"><!-- Start - Super RSS Reader v4.3-->
        <div class="super-rss-reader-widget"></div><!-- End - Super RSS Reader --></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_61a5278aa83b3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_61a5278aa83b3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_14_61a5278aa83b3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Giurgiu</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_61a5278aa83b3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_61a5278aa83b3">
				<input id="td_uid_14_61a5278aa83b3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_14_61a5278aa83b3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_61a5278aa83b3">
					<span class="td-big-degrees">9.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">9.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">64						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">joi</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">vin</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_cursbnr_widget"><style type="text/css">@import url("https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/style.css");</style><div class="cbnr">	<h3>Curs Valutar <img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/ron.png"></h3>	<div class="cbnr_date">29 November 2021</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/bgn.png" title="BGN"></div>		<div class="cbnr_currency">BGN</div>		<div class="cbnr_value">2.5304 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/eur.png" title="EUR"></div>		<div class="cbnr_currency">EUR</div>		<div class="cbnr_value">4.949 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/gbp.png" title="GBP"></div>		<div class="cbnr_currency">GBP</div>		<div class="cbnr_value">5.8544 RON</div>	</div>	<div class="cbnr_row">		<div class="cnbr_flag"><img src="https://jurnalgiurgiuvean.ro/wp-content/plugins/wp-cursbnr/icons/try.png" title="TRY"></div>		<div class="cbnr_currency">TRY</div>		<div class="cbnr_value">0.3462 RON</div>	</div>	<span class="cbnr_credits">Curs oferit de <a href="http://www.bnro.ro">Banca Națională a României</a></span></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_61a5278ac4406_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_61a5278ac4406" ><script>var block_td_uid_15_61a5278ac4406 = new tdBlock();
block_td_uid_15_61a5278ac4406.id = "td_uid_15_61a5278ac4406";
block_td_uid_15_61a5278ac4406.atts = '{"custom_title":"HOT","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_61a5278ac4406_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_61a5278ac4406_rand","tdc_css_class_style":"td_uid_15_61a5278ac4406_rand_style"}';
block_td_uid_15_61a5278ac4406.td_column_number = "1";
block_td_uid_15_61a5278ac4406.block_type = "td_block_15";
block_td_uid_15_61a5278ac4406.post_count = "4";
block_td_uid_15_61a5278ac4406.found_posts = "17002";
block_td_uid_15_61a5278ac4406.header_color = "#";
block_td_uid_15_61a5278ac4406.ajax_pagination_infinite_stop = "";
block_td_uid_15_61a5278ac4406.max_num_pages = "4251";
tdBlocksArray.push(block_td_uid_15_61a5278ac4406);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_15_61a5278ac4406 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/timp-de-o-saptamana-terapeutul-cosmin-adrian-ii-va-trata-gratuit-pe-giurgiuveni/" rel="bookmark" class="td-image-wrap" title="Timp de o săptămână, terapeutul Cosmin Adrian îi va trata GRATUIT pe giurgiuveni!"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/259406371_703734027255063_8369066784532220898_n-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/259406371_703734027255063_8369066784532220898_n-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/259406371_703734027255063_8369066784532220898_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Timp de o săptămână, terapeutul Cosmin Adrian îi va trata GRATUIT pe giurgiuveni!"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/timp-de-o-saptamana-terapeutul-cosmin-adrian-ii-va-trata-gratuit-pe-giurgiuveni/" rel="bookmark" title="Timp de o săptămână, terapeutul Cosmin Adrian îi va trata GRATUIT pe giurgiuveni!">Timp de o săptămână, terapeutul Cosmin Adrian îi va trata GRATUIT...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/o-importanta-retea-de-proxenetism-din-giurgiu-destructurata-de-diicot-cine-era-liderul/" rel="bookmark" class="td-image-wrap" title="O importantă rețea de proxenetism din Giurgiu,  destructurată de DIICOT! Cine era liderul&#8230;"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/curva-2-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/curva-2-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/curva-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O importantă rețea de proxenetism din Giurgiu,  destructurată de DIICOT! Cine era liderul&#8230;"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/o-importanta-retea-de-proxenetism-din-giurgiu-destructurata-de-diicot-cine-era-liderul/" rel="bookmark" title="O importantă rețea de proxenetism din Giurgiu,  destructurată de DIICOT! Cine era liderul&#8230;">O importantă rețea de proxenetism din Giurgiu,  destructurată de DIICOT!...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/ancheta-mare-la-ipj-giurgiu-dupa-ce-un-politist-i-a-cerut-comandantului-sau-sa-ii-dea-un-porc-de-craciun-ca-recompensa/" rel="bookmark" class="td-image-wrap" title="Anchetă mare la IPJ Giurgiu, după ce un polițist i-a cerut comandantului său să îi dea un porc de Crăciun, ca recompensă!?"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/plici-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/plici-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/plici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anchetă mare la IPJ Giurgiu, după ce un polițist i-a cerut comandantului său să îi dea un porc de Crăciun, ca recompensă!?"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/ancheta-mare-la-ipj-giurgiu-dupa-ce-un-politist-i-a-cerut-comandantului-sau-sa-ii-dea-un-porc-de-craciun-ca-recompensa/" rel="bookmark" title="Anchetă mare la IPJ Giurgiu, după ce un polițist i-a cerut comandantului său să îi dea un porc de Crăciun, ca recompensă!?">Anchetă mare la IPJ Giurgiu, după ce un polițist i-a cerut...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/solidaritate-pentru-sanatate-primaria-vedea-sare-in-ajutorul-spitalului-judetean-de-urgenta-giurgiu/" rel="bookmark" class="td-image-wrap" title="Solidaritate pentru sănătate: Primăria Vedea sare în ajutorul Spitalului Județean de Urgență Giurgiu"><img width="218" height="150" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/donatii-218x150.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/donatii-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/11/donatii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solidaritate pentru sănătate: Primăria Vedea sare în ajutorul Spitalului Județean de Urgență Giurgiu"/></a></div>                <a href="https://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/solidaritate-pentru-sanatate-primaria-vedea-sare-in-ajutorul-spitalului-judetean-de-urgenta-giurgiu/" rel="bookmark" title="Solidaritate pentru sănătate: Primăria Vedea sare în ajutorul Spitalului Județean de Urgență Giurgiu">Solidaritate pentru sănătate: Primăria Vedea sare în ajutorul Spitalului Județean de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61a5278ac4406" data-td_block_id="td_uid_15_61a5278ac4406"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_61a5278ac4406" data-td_block_id="td_uid_15_61a5278ac4406"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_61a5278c04140_rand td_block_template_1"><span class="td-adspot-title">Regulament comentarii</span>Utilizatorii înregistraţi pe acest site trebuie să respecte  Regulamentul privind postarea comentariilor. Textele care încalcă prevederile regulamentului vor fi editate sau şterse. Îi încurajăm pe cititori să raporteze orice abuz.</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_17_61a5278c04319_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_61a5278c04319" ><script>var block_td_uid_17_61a5278c04319 = new tdBlock();
block_td_uid_17_61a5278c04319.id = "td_uid_17_61a5278c04319";
block_td_uid_17_61a5278c04319.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_17_61a5278c04319_rand","tdc_css_class":"td_uid_17_61a5278c04319_rand","tdc_css_class_style":"td_uid_17_61a5278c04319_rand_style"}';
block_td_uid_17_61a5278c04319.td_column_number = "1";
block_td_uid_17_61a5278c04319.block_type = "td_block_7";
block_td_uid_17_61a5278c04319.post_count = "3";
block_td_uid_17_61a5278c04319.found_posts = "5";
block_td_uid_17_61a5278c04319.header_color = "";
block_td_uid_17_61a5278c04319.ajax_pagination_infinite_stop = "";
block_td_uid_17_61a5278c04319.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_61a5278c04319);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_17_61a5278c04319 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" class="td-image-wrap" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/MIHALCEA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/patronul-magazinului-vinovin-va-spune-cum-se-bea-un-vin-pentru-a-te-imprieteni-cu-el/" rel="bookmark" title="Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru a te ”împrieteni” cu el!">Patronul Magazinului ”VinoVin” vă spune cum se bea un vin pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T16:02:49+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" class="td-image-wrap" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-100x70.jpeg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2021/05/putina-motorina-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/putina-motorina-postare-pe-facebook-care-ne-poate-pune-pe-ganduri/" rel="bookmark" title="„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe gânduri!">„Puțină motorină” &#8211; postare pe Facebook, care ne poate pune pe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:25:33+00:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" class="td-image-wrap" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/07/tereza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/asemanari-intamplatoare-cu-cine-seamana-izbitor-noul-consilier-local-tereza-nichita/" rel="bookmark" title="Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;">Asemănări întâmplătoare: cu cine seamănă izbitor noul consilier local, Tereza Nichita&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T11:41:23+00:00" >12 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_61a5278c06605_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_61a5278c06605" ><script>var block_td_uid_18_61a5278c06605 = new tdBlock();
block_td_uid_18_61a5278c06605.id = "td_uid_18_61a5278c06605";
block_td_uid_18_61a5278c06605.atts = '{"custom_title":"POST\u0102RI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_61a5278c06605_rand","tdc_css_class":"td_uid_18_61a5278c06605_rand","tdc_css_class_style":"td_uid_18_61a5278c06605_rand_style"}';
block_td_uid_18_61a5278c06605.td_column_number = "1";
block_td_uid_18_61a5278c06605.block_type = "td_block_7";
block_td_uid_18_61a5278c06605.post_count = "3";
block_td_uid_18_61a5278c06605.found_posts = "22789";
block_td_uid_18_61a5278c06605.header_color = "";
block_td_uid_18_61a5278c06605.ajax_pagination_infinite_stop = "";
block_td_uid_18_61a5278c06605.max_num_pages = "7597";
tdBlocksArray.push(block_td_uid_18_61a5278c06605);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_18_61a5278c06605 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" class="td-image-wrap" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/135195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/herbalife-a-primit-200-de-milioane-dolari-amenda-pentru-inselarea-clientilor/" rel="bookmark" title="”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! ">”Herbalife” a primit 200 de milioane dolari amendă pentru înşelarea clienţilor! </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:51:41+00:00" >4 august 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" class="td-image-wrap" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/12/Contor-contoare-gaz-gaze-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/racordarea-la-gaze-va-fi-gratuita-pentru-toate-persoanele-fizice-indiferent-unde-e-locul-de-consum-si-se-face-in-cel-mult-90-de-zile/" rel="bookmark" title="Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent unde e locul de consum, și se face în cel mult 90 de zile">Racordarea la gaze va fi gratuită pentru toate persoanele fizice, indiferent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T16:48:37+00:00" >28 septembrie 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" class="td-image-wrap" title="Bătaie cu bâte la Mihăilești! (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-218x150.jpg 218w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2019/11/bataiei-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bătaie cu bâte la Mihăilești! (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/bataie-cu-bate-la-mihailesti-video/" rel="bookmark" title="Bătaie cu bâte la Mihăilești! (VIDEO)">Bătaie cu bâte la Mihăilești! (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T16:11:23+00:00" >24 noiembrie 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_61a5278c36cca_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_61a5278c36cca" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">21856</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/social/"><span class="td-cat-name">Social</span><span class="td-cat-no">4955</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/eveniment/"><span class="td-cat-name">Eveniment</span><span class="td-cat-no">4897</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/politica/"><span class="td-cat-name">Politică</span><span class="td-cat-no">1664</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sanatate/"><span class="td-cat-name">Sanatate</span><span class="td-cat-no">1531</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1029</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/educatie/"><span class="td-cat-name">Educaţie</span><span class="td-cat-no">974</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/uncategorized/"><span class="td-cat-name">Toate Articolele</span><span class="td-cat-no">831</span></a></li><li><a href="https://jurnalgiurgiuvean.ro/category/actualitate/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">343</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/footer-logo-gray.png" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicație dependentă de cititorii săi
<div class="footer-email-wrap">Contactați-ne: <a href="mailto:jurnal.giurgiuvean@gmail.com">jurnal.giurgiuvean@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JurnalGR" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="https://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/maidanezii-revin-pe-agenda-publica-a-primariei/" rel="bookmark" class="td-image-wrap" title="Maidanezii revin pe agenda publică a Primăriei"><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/adapost-ong-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/adapost-ong-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/adapost-ong-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maidanezii revin pe agenda publică a Primăriei"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/maidanezii-revin-pe-agenda-publica-a-primariei/" rel="bookmark" title="Maidanezii revin pe agenda publică a Primăriei">Maidanezii revin pe agenda publică a Primăriei</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T08:42:03+00:00" >16 decembrie 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://jurnalgiurgiuvean.ro/brua-faza-1-transgaz-a-contractat-constructia-statiilor-de-comprimare-constructorul-este-un-consortiu-condus-de-inspet-s-a/" rel="bookmark" class="td-image-wrap" title="BRUA Faza 1: Transgaz a contractat construcţia staţiilor de comprimare. Constructorul este un consorţiu condus de INSPET S.A."><img width="100" height="70" class="entry-thumb" src="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/gaz_600x480-100x70.jpg" srcset="https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/gaz_600x480-100x70.jpg 100w, https://jurnalgiurgiuvean.ro/wp-content/uploads/2018/03/gaz_600x480-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BRUA Faza 1: Transgaz a contractat construcţia staţiilor de comprimare. Constructorul este un consorţiu condus de INSPET S.A."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://jurnalgiurgiuvean.ro/brua-faza-1-transgaz-a-contractat-constructia-statiilor-de-comprimare-constructorul-este-un-consortiu-condus-de-inspet-s-a/" rel="bookmark" title="BRUA Faza 1: Transgaz a contractat construcţia staţiilor de comprimare. Constructorul este un consorţiu condus de INSPET S.A.">BRUA Faza 1: Transgaz a contractat construcţia staţiilor de comprimare. Constructorul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T09:30:48+00:00" >29 martie 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 61a5278c56065
    -->

    <script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jurnalgiurgiuvean.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-11-23 16:11:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"Notifications":["Notific\u0103ri"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nu am g\u0103sit niciun rezultat.","oneResult":"Un rezultat g\u0103sit. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","manyResults":"%d rezultate g\u0103site. Folose\u0219te tastele s\u0103geat\u0103 sus \u0219i jos pentru a naviga.","itemSelected":"Elementul a fost selectat."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/jurnalgr\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/jurnalgiurgiuvean.ro\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.9' id='_ning_global-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.9' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.9' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jurnalgiurgiuvean.ro\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' id='strack_js-js-extra'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"157381"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.7.4' id='strack_js-js'></script>
<script type='text/javascript' src='https://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://jurnalgiurgiuvean.ro/wp-content/uploads/2018/05/bg3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[9.199999999999999289457264239899814128875732421875,48.5],"today_humidity":64,"today_wind_speed":[7.29999999999999982236431605997495353221893310546875,4.5],"today_min":[9.199999999999999289457264239899814128875732421875,48.5],"today_max":[9.199999999999999289457264239899814128875732421875,48.5],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1638208800,"day_name":"lun","day_temp":[9,48],"owm_day_index":0},{"timestamp":1638230400,"day_name":"mar","day_temp":[7,45],"owm_day_index":2},{"timestamp":1638316800,"day_name":"mie","day_temp":[10,50],"owm_day_index":10},{"timestamp":1638403200,"day_name":"joi","day_temp":[12,54],"owm_day_index":18},{"timestamp":1638489600,"day_name":"vin","day_temp":[15,59],"owm_day_index":26},{"timestamp":1638576000,"day_name":"s\u00e2m","day_temp":[7,45],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_61a5278aa83b3","location":"Giurgiu","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[9.199999999999999289457264239899814128875732421875,48.5],"today_humidity":64,"today_wind_speed":[7.29999999999999982236431605997495353221893310546875,4.5],"today_min":[9.199999999999999289457264239899814128875732421875,48.5],"today_max":[9.199999999999999289457264239899814128875732421875,48.5],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1638208800,"day_name":"lun","day_temp":[9,48],"owm_day_index":0},{"timestamp":1638230400,"day_name":"mar","day_temp":[7,45],"owm_day_index":2},{"timestamp":1638316800,"day_name":"mie","day_temp":[10,50],"owm_day_index":10},{"timestamp":1638403200,"day_name":"joi","day_temp":[12,54],"owm_day_index":18},{"timestamp":1638489600,"day_name":"vin","day_temp":[15,59],"owm_day_index":26},{"timestamp":1638576000,"day_name":"s\u00e2m","day_temp":[7,45],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[157381]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper-OLD';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Ads on this site are served by Adning v1.4.9 - adning.com -->
<!-- / Adning. -->


</body>
</html>