<!DOCTYPE html> 
<html class="no-js" lang="ro-RO">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php">
<meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/eye-bandage.jpg" />
<meta property="og:url" content="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un bărbat de 66 de ani din Crevedia  (județul  Giurgiu), victimă a unui accident rutier,  a primit 155.500 euro, după ce și-a pierdut un ochi într-un accident auto. Bărbatul a fost acroșat de un&#46;&#46;&#46;" />


	
	<title>Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto! | Jurnal Giurgiuvean</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Fluxul pentru comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto! Fluxul comentarii" href="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/feed/" />
<link rel='stylesheet' id='bxslider-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.1.18' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.1.18' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-front-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/swipebox.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/responsive.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/custom.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/jquery.swipebox.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","custom_events":"","activeGalleries":"1","animation":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interviul lui Guccifer – „bomba&#8221; cu efect de ciorbă reîncălzită, ce ar putea să-i trezească și pe polițiștii giurgiuveni!' href='http://jurnalgiurgiuvean.ro/interviul-lui-guccifer-bomba-cu-efect-de-ciorba-reincalzita-ce-ar-putea-sa-i-trezeasca-si-pe-politistii-giurgiuveni/' />
<link rel='next' title='Nu știe stânga ce face dreapta ! După ce a fost demis din funcția de președinte ANAF, Bogdan STAN, a fost numit &#8230;vicepreședinte ANAF ?!' href='http://jurnalgiurgiuvean.ro/nu-stie-stanga-ce-face-dreapta-dupa-ce-a-fost-demis-de-la-sefia-anaf-bogdan-stan-a-fost-numit-vicepresedinte-anaf/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/' />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=62200' />
<link rel="shortcut icon" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/turn1.png" />
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
</style>
</head>

<body class="single single-post postid-62200 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-26378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26378"><a href="http://jurnalgiurgiuvean.ro/wp-admin"><i class="fa-user fa"></i><span class="fontawesome-text"> Login</span></a></li>
<li id="menu-item-26396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26396"><a href="http://jurnalgiurgiuvean.ro/contact/"><i class="fa-envelope-o fa"></i><span class="fontawesome-text"> Contact</span></a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://jurnalgiurgiuvean.ro/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pentru cautare scrie si apasa Enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://jurnalgiurgiuvean.ro/" rel="home">
						<img class="site-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/hmm.jpg" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-meniu" class="nav container-inner group"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa-home fa"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26383"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa-globe fa"></i><span class="fontawesome-text"> Actualitate</span></a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://jurnalgiurgiuvean.ro/category/politica/"><i class="fa-eye fa"></i><span class="fontawesome-text"> Politică</span></a></li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="http://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa-star-o fa"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="http://jurnalgiurgiuvean.ro/category/social/"><i class="fa-users fa"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://jurnalgiurgiuvean.ro/category/sanatate/"><i class="fa-medkit fa"></i><span class="fontawesome-text"> Sanatate</span></a></li>
<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="http://jurnalgiurgiuvean.ro/category/cultura/"><i class="fa-newspaper-o fa"></i><span class="fontawesome-text"> Cultură</span></a></li>
<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="http://jurnalgiurgiuvean.ro/category/educatie/"><i class="fa-book fa"></i><span class="fontawesome-text"> Educaţie</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://jurnalgiurgiuvean.ro/category/sport/"><i class="fa-futbol-o fa"></i><span class="fontawesome-text"> Sport</span></a></li>
<li id="menu-item-26397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26397"><a href="http://jurnalgiurgiuvean.ro/category/anunturi/"><i class="fa-pencil-square-o fa"></i><span class="fontawesome-text"> Anunţuri</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="http://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa-list-alt fa"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/social/" rel="category tag">Social</a></li>
						<li class="comments"><a href="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/#comments"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-62200 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment category-social">	
				<div class="post-inner group">
					
					<h1 class="post-title">Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!</h1>
					<p class="post-byline">de <a href="http://jurnalgiurgiuvean.ro/author/bibe/" title="Articole de Jurnal Giurgiuvean" rel="author">Jurnal Giurgiuvean</a> &middot; 25 iulie 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><strong><span style="font-size: 16pt;"><img class="aligncenter  wp-image-62202" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/eye-bandage.jpg" alt="eye-bandage" width="804" height="439" />Un bărbat de 66 de ani din Crevedia  (județul  Giurgiu), victimă a unui accident rutier,  a primit 155.500 euro, după ce și-a pierdut un ochi într-un accident auto.</span></strong></p>
<p><span style="font-size: 16pt;">Bărbatul a fost acroșat de un autoturism cu oglinda dreaptă, în timp ce se deplasa pe un moped, pe 2 iunie 2015. În urma impactului, giurgiuveanul a suferit leziuni traumatice la nivelul capului, fetei, ochiului si obrazului drept, genunchiului stâng si a mâinilor. Leziunile suferite au necesitat 80 de zile de spitalizare, iar în urma accidentului, barbatul si-a pierdut în totalitate vederea de la ochiul drept, iar la ochiul stâng, aceasta funcționeaza la doar 70-75% din capacitate.</span></p>
<p><span style="font-size: 16pt;">Bărbatul a cerut în instanță despăgubiri de 900.000 lei (200.000 euro) din partea firmei de asigurare cu care semnase conducătorul auto, constând în daune morale. </span></p>
<p><span style="font-size: 16pt;">Judecătorii de la Tribunalul Bucuresti au stabilit cuantumul despăgubirilor la 700.000 lei (155.500 euro), la care se adaugă 3.497 lei daune materiale și 9.707 lei cheltuieli de judecată.</span></p>
<p><span style="font-size: 16pt;"><strong>(Jurnal)</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
													</div>
						<div class="sharrre-container">
	<span>Partajeaza</span>
	<div id="twitter" data-url="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/" data-text="Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!" data-title="Tweet"></div>
	<div id="facebook" data-url="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/" data-text="Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!" data-title="Like"></div>
	<div id="googleplus" data-url="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/" data-text="Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!" data-title="+1"></div>
	<div id="pinterest" data-url="http://jurnalgiurgiuvean.ro/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/" data-text="Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!',media: 'http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/eye-bandage.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-barbat-din-giurgiu-a-primit-155-500-euro-dupa-ce-si-a-pierdut-un-ochi-intr-un-accident-auto/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Poți folosi aceste etichete și atribute <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='62200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14daee2905" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>					</form>
							</div><!-- #respond -->
			
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Urmăreşte-ne:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>			</div>
						
						
						
			<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>iulie 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">Lu</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">Jo</th>
		<th scope="col" title="vineri">Vi</th>
		<th scope="col" title="sâmbătă">Sâ</th>
		<th scope="col" title="duminică">Du</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jurnalgiurgiuvean.ro/2017/06/">&laquo; Iun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/01/" title="Reînvestit la conducerea Ministerului Energiei,  Toma Petcu declară că este în pragul elaborării unui memorandum , cuprinzând negocieri cu chinezii, interesați de reactoarele de la Cernavodă, Conturile pensionarilor vor fi alimentate, luna aceasta, cu mai mulți bani, Suntem sub COD ROȘU de caniculă. Ce trebuie să facem, și ce nu trebuie să facem în acest interval, Măsuri anti-caniculă în tot municipiul. De ce beneficiază turiștii în Vama Giurgiu, Șase trucuri de mers cu mașina pe caniculă, România rămâne campioană  a UE  la  sărăcie!, Consiliul Local a decis:  Talciocul local a fost legalizat! În curând , în  vecinătatea acestuia  va apare un Târg auto. Unde se încearcă  amenajazea unui al doilea târg auto&#8230;, Din nou, despre organigrama Primăriei&#8230;Cine pleacă și cine rămâne angajat al Municipalității, Canicula a încins liniile telefonice la Ambulanța Giurgiu, Cum să furi un milion? Zece români au făcut o căruță de bani din fier vechi, fără să plătească taxe, O doctoră, chirurg plastician, a dezvăluit la TVR,  cum a rămas blocată  când o bătrână, de peste 70 de ani,  i-a solicitat  un lucru șocant!, Le-a sunat telefonul! Ce au pățit doi tineri giurgiuveni">1</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/02/" title="Capcană la Bac! Pe foaie scria “Vezi răspunsurile pe verso”, dar elevii nu au ştiut ce-i ăla verso, De ce surpriză au avut parte giurgiuvenii plecați pe litoralul românesc în acest week end, Penitenciarul Giurgiu &#8211; teatrul unei tentative de omor, Cu ce „armă” a încercat deținutul din Penitenciarul Giurgiu să agreseze un agent, Conform unei hotărâri a Înaltei Curți de Casație și Justiție:  Tractorul nu este autovehicul!?">2</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/07/03/" title="Doi bărbaţi decedaţi şi două femei rănite, în urma unui accident rutier la Gostinu, Ministrul Răzvan Cuc promite că se va muta pe şantierele de autostrăzi!, Odată cu noul cabinet Tudose, PSD-ul face modificări esenţiale în programul de guvernare, Azi noapte, la Giurgiu, grindina a semănat panică! Sâmbătă a fost cea mai toridă zi din ultimii 60 de ani! Când se îndreaptă vremea!, Un jurnalist de origine română  scrie despre comportamentul de mahala al Grupului de ziariști ce l-au însoțit pe Klaus Iohannis la Casa Albă., Dezastru pe şosele şi în curţi. Ce urmări a avut furtuna de azi noapte, în judeţul Giurgiu, Un fost câştigător al UEFA Champions League a semnat pe două sezoane cu Astra, În ce localităţi acţionează, pentru remedieri, echipele E-Distribuţie Muntenia, COD PORTOCALIU de ploaie la Giurgiu: străzi inundate, circulaţie îngreunată (FOTO/VIDEO), Prim vicepreședintele PNL Giurgiu, Noruț Stănișteanu,   arată care sunt „Ţepele” servite cetățenilor de către social-democrați, prin prrogramul de guvernare !">3</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/04/" title="Cazier impresionant pentru Deținutul care a atentat  zilele trecute la viaţa unui gardian din Penitenciarul Giurgiu!, Primarul Nicolae Barbu explică motivele pentru care municipiul s-a aflat sub ape după ploaia torențială, Pericolul ce vă pândeşte din aparatul de aer condiţionat!, Consiliul local a acordat titlul de Cetăţean de Onoare &#8211; post mortem &#8211; ”prinţului folclorului giurgiuvean”, MIHAI ION, Talciocul local a fost legalizat!, Păcăleala ”BIO” pe care ne-o vinde un market din Giurgiu!, Inundații și degajări de arbori &#8211; cele 35 de intervenții ale pompierilor în perioada de cod portocaliu, 4 iulie &#8211; Ziua Crucii Roşii Române, Un copac căzut pe DN5C a complicat intervenția unei ambulanțe. Cum s-a terminat totul&#8230;">4</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/05/" title="Probele examenului auto sunt de acum  înregistrate! , Declaraţia liderului de sindicat din Penitenciarul Giurgiu, după atentatul asupra unui agent de pază: „Muncim cu cuţitul la gât!”, Primarul Municipiului, Nicolae BARBU,  ne spune ce măsuri vor fi luate pentru ca unele zone din oraş să nu mai fie inundate în timpul ploilor torenţiale (VIDEO), Din nou, dezastru la Bac! Care a fost promovabilitatea, la Giurgiu, anul acesta, Deputatul Alexandru ANDREI reacționează prompt în legătură cu recentul atentat al unui deținut la viața unui gardian din Penitenciarul Giurgiu! Care este  propunerea sa&#8230;, Imediat după furtuna de luni, a doua zi salariații GSL au început  lucrul, încă de la 4 dimineața, pentru remedierea stricăciunilor din Municipiu, Directorul Direcției  de Impozite și Taxe Locale, Laurenţiu ŢINTEA , despre restructurarea celor 19 posturi din Direcțiile subordonate Primăriei, Cei plecați în concediu pe litoralul bulgăresc  ar  putea avea surpriza de  întâlni,  pe plajă,  polițiști  din Giurgiu! Vezi de ce&#8230;?, Liberalii giurgiuveni pretind că în PSD Giurgiu, în prezent,  sunt două „facţiuni”!, Cel mai fierbinte subiect al momentului: Laura Kodruța Kovesi !  Înregistrările  incendiare  cu șefa DNA au ajuns la presă! Iată câteva dintre ele…, Secretarul Consiliului județean Giurgiu , Florian Dinu, pus sub control judiciar! El va  fi suspendat din funcție pentru două luni!">5</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/06/" title="Timp de o oră şi jumătate, ploaia torenţială a blocat transportul în comun din municipiu!   , România  ocupă locul 2  în Uniunea Europeană  la numărul  de morţi  pe şosele!, Giurgiu, printre judeţele cu cei mai puţini medici la mia de locuitori. Nici măcar 2…!, Terasa LA PATRU PIETRE face angajări!, Primarul Nicolae Barbu dezvăluie motivele pentru care Pescarii giurgiuveni şi deţinătorii de bălţi refuză să ducă peştele în Piaţa de Peşte de la Giurgiu. Ce răspuns dă edilul, „cârcotaşilor”…! (VIDEO), Consiliul Judeţean Giurgiu confirmă: Florian Dinu este cercetat penal, Este oficial! Doctorul Pick a fost exclus din PNL">6</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/07/" title="Giurgiu Servicii Locale are ca prioritate dotarea oraşului cu amplasarea unor noi staţii de autobuz  , Daria Florina GHIMUŞ, copilul de nota 10 &#8211; “perfect” la Examenele Naţionale!, Atenţie la apa din piscinele tratate cu clor! Cum te poţi proteja…, Din numărul total de ferme de animale din judeţ doar jumătate mai sunt populate!, Prefectul Judeţului nemulţumită de starea municipiului, după ploaia din 3 iulie, Cele mai frecvente 5 ŢEPE de pe piaţa auto SECOND HAND!, Care este noua echipă aflată la conducerea Colegiului Naţional „Ion Maiorescu”!, Nașteri, Căsătorii, Decese în perioada 03-09.07.2017 în Municipiul Giurgiu, Marin ANTON continuă dezvăluirile despre afacerile senatorului Niculae BĂDĂLĂU, Se îngroapă securea războiului pentru Zona Liberă. Primăria şi Consiliul Judeţean s-au decis să pună umărul la dezvoltarea Zonei Libere, Portul Verde, încă un pas spre a deveni realitate">7</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/08/" title="Trei bucureșteni pescuiau „cu japca” la Mihăilești. Ce au pățit&#8230;, Scăldatul i-a venit de hac unui bărbat de 52 de ani, Ieri seară, o minoră a fost lovită violent  de un  autoturism pe o trecere de pietoni din Municipiu&#8230;Cine era cel ce se afla la volan&#8230;, Un spărgător de apartamente din Giurgiu a fost prins și arestat! Unde vindea hoțul lucrurile furate&#8230;!, Trei traficanți de minori , din comuna Vedea au fost prinși de către polițiștii giurgiuveni. Ce pățeau fetele care refuzau să se prostitueze&#8230;, EXPLOZIV! Liviu DRAGNEA s-a folosit de firma ”ATAL”, aparținând răposatului  Florin BEALCU,  pentru a  privatiza SC ”TEL DRUM” SA! O altă  societate  giurgiuveană este bănuită de contracte cu controversata firmă&#8230;">8</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/09/" title="Ce au confiscat polițiștii giurgiuveni la Mihăilești și Bolintin  Vale&#8230;, Marin Anton: ”Introducerea impozitului pe cifra de afaceri, dar și așa-zisă taxă de solidaritate, mă duc cu gândul la invențiile comuniste pre-decembriste!”, Beți morți la volan, drogați sau, pur și simplu, teribiliști&#8230;">9</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/07/10/" title="Big Brother a fost INSTITUIT, în mod OFICIAL, pe reţelele de socializare. Totul va fi CENZURAT, Ce se poate vâna&#8230; Unde se poate pescui în această perioadă, Iată care sunt lucrările ce vor fi continuate și finalizate în Municipiul Giurgiu în această vară. Vezi dacă și strada ta este printre ele&#8230;(VIDEO), Culmea tupeului: Cum a fost prins un bulgar, pe drumurile din municipiu, Nectarinele au blocat o bandă de circulaţie pe DN 5. Vezi cum s-a întâmplat asta&#8230;, Să fim fericiţi? În județul Giurgiu, PROMOVABILITATEA la BAC a crescut, după contestații, cu&#8230;. 1,2%!!">10</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/11/" title="Ministrul Transporturilor, Răzvan CUC, declară tranşant: ”Societăţile de construcţii neserioase nu vor mai putea obţine contracte publice, timp de doi ani…!”, Şoseaua de centură a municipiului va fi realizată de către Consiliul Judeţean Giurgiu, În mod paradoxal, ANAF nu mai are bani de salarii!, La un pas de tragedie! Un simplu incendiu de anexă ar fi putut avea urmări grave!, La ce oră joacă Simona Halep, astăzi , la Wimbledon!, Astăzi au început înscrierile  la  a doua sesiune a examenului de BAC. Ce acte  sunt necesare&#8230;, 11 iulie &#8211; Ziua mondială a populației, Dilema zilei: pot proveni nişte fructe, simultan, din două ţări? Răspunsul&#8230;la un supermarket din Giurgiu!, Primarul Nicolae Barbu anunţă când  începe comasarea  liceelor ineficiente în municipiul Giurgiu.  Ce a condus la această măsură. (VIDEO), Bizon sau&#8230;ghinion?, Măsuri luate  la trecerea peste Dunăre, din cauza scăderii nivelului fluviului!, Cum se va face comunicarea publică în cazurile de Situații de Urgență , conform hotărârii Instituției Prefecturii Giurgiu, Sorin Grindeanu insinuează întâlniri de taină cu pesediști din mai multe județe, printre care și Giurgiu&#8230;, Unde au acționat jandarmii giurgiuveni în aceste zile, și ce rezultate au avut intervențiile lor, DNA a decis clasarea dosarului liderilor PSD Adrian Ţuţuianu şi Niculae Bădălău">11</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/12/" title="Stimulente acordate celor ce angajează elevi şi studenţi, pe perioada vacanţei, Giurgiuvenii pot sta liniştiţi: stocurile de vaccinuri sunt suficiente, Surpriza pe care o pregăteşte PNL Giurgiu celor care vor lua BACUL  cu notă maximă, în 2018, “Bătaie” pe posturile  scoase la concurs în învăţământul giurgiuvean, Ce mai fură giurgiuveanul…, Trei cetățeni iranieni opriți la frontiera cu Bulgaria de către polițiștii de frontieră giurgiuveni">12</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/13/" title="Din această săptămână ARMATA  începe recrutarea de voluntari. Ce trebuie să facă cei interesaţi…, Până la ce dată pot depune documentele absolvenţii de liceu, pentru obţinerea indemnizaţiei de şomaj, Elevii Centrului Cultural Local „Ion Vinea” vor reprezenta România la un festival internaţional de folclor, în Macedonia, Vizita deputatului Alexandru Andrei în Penitenciarul Giurgiu, a relevat câteva lipsuri  de care suferă cei de aici…, Consumatorii casnici de energie electrică au dreptul să îşi schimbe furnizorul de energie, Cutremur, astăzi dimineață, în Vrancea!, Un minor dispărut de două zile este căutat într-o baltă a comunei Gostinu&#8230;, Astra Giurgiu joacă astă seară, pe stadionul &#8222;Marin Anastasovici&#8221; , prima manşă a turului al doilea preliminar din Europa League, Cozi ca pe vremuri la înscrierea la facultate în ASE. Câte locuri sunt la Buget…, Cum ne ferim de amenzi când ieşim în oraş  cu câinii de companie …Ce surpriză pregăteşte Primăria Giurgiu  iubitorilor de câini, în acest sens (VIDEO), Directorul Direcţiei Agricole Giurgiu, între a fi sau a nu fi detaşat în alt judeţ, Copilul dispărut în zona unei bălţi de la Gostinu nu a fost, nici acum, găsit, TAS a decis: Viitorul este campioana României!, DEZASTRU! Un Duster a incendiat un lan de grâu, Astra Giurgiu a câștigat meciul cu FK Zira, cu 3-1,  din turul doi al Europa League">13</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/14/" title="„Fabricile” de diplome şi titluri universitare ar putea să reapară. Ce se va întâmpla la Giurgiu, Canicula din ultimele săptămâni nu a  stagnat activitatea din teren a angajaţilor D.J.T.A.D.J.C.T., Staţii de încărcare a vehiculelor electrice la Giurgiu, Modificări legislative în ceea ce priveşte UCENICIA LA LOCUL DE MUNCĂ, Populaţia judeţului Giurgiu se împuţinează, fiind de la an la an tot mai îmbătrânită!, Brânza, un produs ce vă poate  crea foarte mari probleme de sănătate în această perioadă, Încep înscrierile la facultăţi!, Cum să alegi un pepene numai bun de mâncat, din Piaţa Centrală?, Opt cupluri de giurgiuveni şi-au reînnoit jurămintele, în faţa preotului, după 50 de ani de căsătorie!, Nașteri, Căsătorii, Decese în perioada 10-16.07.2017 în Municipiul Giurgiu, 182.000 dolari ascunși în torpedoul mașinii unui cetățean bulgar, confiscați de polițiștii de frontieră de la Giurgiu, SC PATI NEWS SRL angajează, Viitorul și FCSB și-au aflat adversarele din Champions League!, O sancţiune la trei minute, acordată de poliţiştii giurgiuveni, Accident cu debut neaşteptat, Adversari grei pentru echipele româneşti din Europa League, Veta şi Dandanache o mai  comit o dată&#8230; “pe surse”!, Aproximativ 160 kg marijuana, oprite la frontieră &#8230;, Secretarul general al PNL Giurgiu,  Constantin Dumitru: „De 12 ani se tot bagă apă la Crevedia Mare, şi apă tot nu este!”, DEZVĂLUIRI. De ce a poposit fiul lui Donald Trump tocmai la Singureni, pentru  o vânătoare de cerbi și cine este cel ce l-a găzduit&#8230;, Ministrul Dezvoltării, Sevil Shhaideh, vrea să facă stadion în județul Teleorman, la Alexandria. Vezi cum motivează investiția&#8230;, Eugen Teodorovici a fost  astăzi DAT AFARĂ din Guvern,  după câteva dispute cu Liviu Dragnea! Cine urmează?, Ce vacanță ai visat&#8230;se întâmplă cu CHRISTIAN Tour! Prețuri incredibile în plin sezon!">14</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/15/" title="„Cocalarii” nu se dezmint! Cu ce numere de înmatriculare ne mai „încântă” privirea&#8230;, Primarul Nicolaie Barbu ne spune în ce stadiu se află litigiul aflat în instanță privind  administrarea Zonei Libere , dintre Consiliul Local și Consiliul județean Giurgiu. (VIDEO)">15</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/16/" title="DEZBATERE. Conform noului Cod administrativ, persoanele care au condamnări penale ar putea face parte din Guvern!?  Ce justifică  ministrul Justiției, EXPLOZIV! Există „securişti” în Justiţie! Iată Dovada!, Ce a pățit, în această după amiază, un autoturism lăsat nesupravegheat">16</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/07/17/" title="Inspecţia Muncii a primit competenţe noi. Ce verificări vor face inspectorii ITM, în noul context…, Încep probele de evaluare pentru ocuparea posturilor vacante de directori de şcoală, Încă o minivacanţă pentru bugetari, de Sfântă Mărie!, România are cea mai mare mortalitate infantilă din Europa, Vrei să devii jandarm? Sunt ultimele zile pentru înscrierile la concursul de admitere, În ciuda deciziei PNL Giurgiu , de excludere din partid, Ladislau Pick rămâne, încă, membru PNL!, Câte sancţiuni au primit camionagiii care „fentează” legea, şi ce motive invocă…, Primarul Municipiului Giurgiu explică ce necesită realizarea unui ADI local pentru transportul în comun. Ce şanse ar avea oraşul de înfiinţare a unei zone metropolitane… (VIDEO), Trafic întrerupt temporar, pe podul Calafat-Vidin, Cum stăm cu &#8222;violenţa în familie&#8221; la nivelul judeţului Giurgiu, Sute de obiecte vestimentare contrafăcute, descoperite la Mihăilești&#8230;Cine le poseda, și ce avea de gând să facă cu ele, Militari români și străini, oaspeți ai Primăriei Giurgiu, În laboratoarele ”Băieților deștepți” se pregătește o surpriză  urâtă celor de vârsta a treia, Centrul de recreere și dezvoltare creativă ALBINUȚA &#8211; locul în care fiecare adult își retrăiește copilăria, Editorialul zilei: ”Sărac ,  dar cu burta plină!”, A plecat dintre noi, nedrept de devreme, ADRIAN BÂRZAN!">17</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/18/" title="ACCIDENT: Un autoturism și un TIR s-au lovit pe A1! Ce urmări a avut accidentul&#8230;, Stimulente acordate celor ce angajează elevi şi studenţi, pe perioada vacanţei, La o săptămână de la dispariţie, copilul din Gostinu,  încă nu a fost găsit!, Giurgiu Servicii Locale demarează o nouă „rundă” de cosmetizare a oraşului, 200 de vehicule militare tranzitează astăzi Vama Giurgiu, Nici funcţia de director nu mai este tentantă…Un candidat la două locuri, în medie, pentru acest concurs, ENEL se închide pentru o zi, pe 20 iulie. Care este motivul&#8230;, INCREDIBIL! Dosar penal pentru fiul cel mic al primarului din Prundu! Ce s-a întâmplat&#8230;, Weekend de pomină în județ! Polițiștii puși în fața unor situații ridicole, dar riscante pentru trafic…, Tragedie la Căscioarele: doi oameni au fost la un pas să își piardă viața">18</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/19/" title="Cum stăm cu „violenţa în familie” la Giurgiu. Cifre îngrijorătoare, prezentate de oficialităţi, Noutăţi în legea RCA, proaspăt intrate în vigoare!, Cum înţeleg unii comercianţi să îşi vândă marfa. La ce pericole ne expunem, cumpărând de la ei   , Primarul BARBU ne explică: Ce se va întâmpla cu cele peste 320 de imobile din Municipiu, lăsate la voia sorţii? Ce se intenţionează cu clădirile de pe strada Gării?, Câştigă în fiecare săptămână un coş plin cu produse de panificaţie  prin Tombola “KUBILAY”!, DEZINSECȚIA AERIANĂ, LA ÎNCEPUTUL LUNII AUGUST, Un copil cu semnalmentele micuţului dispărut la Gostinu a fost găsit pe malul bulgăresc, Un TAB s-a scufundat în Dunăre, lăsându-i, probabil, pe americani cu gura căscată!  , INCREDIBIL! Inspectoratul  județean  de Poliţie nu are pagină de ”facebook” și nici cont de ”watts up”!?, În Luna iulie  ”sărbătorim”  Ziua eliberării fiscale!  Știți câte luni pe an munciți pentru a plăti taxele la stat?">19</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/20/" title="Sfântul Ilie. Sărbătoare mare astăzi în Biserica Ortodoxă, 20 iulie Ziua Aviaţiei Române şi a Forţelor Aeriene, Giurgiu, printre județele care au primit cei mai mulți bani de la Ministerul Dezvoltării!, Şoferii care circulă cu viteză nejustificat de mică, vor putea fi amendaţi, Nou născuţii pot prezenta malformaţii dacă mamele au consumat alcool în timpul sarcinii, Doi candidaţi la examenul de suplinitori au încercat să fraudeze examenul!, Ce au făcut MITOCANII  ŞOSELELOR  într-o singură zi!, Doi puşti din Floreşti Stoeneşti au dat spargerea săptămânii! Ce au furat cei mici, Cum îşi bat joc salariaţii ANAF de contribuabilii giurgiuveni, din spatele unui robot impersonal, Ministrul Transporturilor, Răzvan Cuc, trece la amenințări  cu rezilierea  contractelor …">20</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/21/" title="Plătim contribuţii la stat  de nivelul  belgienilor sau nemţilor. De ce?, Preşedintele PNL Giurgiu, Marin ANTON consideră  PNDL 2 un program bun!, Să nu ziceţi că nu v-am spus! Cum şi cu ce este OTRĂVITĂ populaţia!, Facturile la energie şi gaze se pot ieftini, dacă vă negociaţi  corect contractul! Cum puteţi face asta&#8230;, Mariei Boboc &#8211; eleva de nota zece care a ales Capitala pentru a face performanţă &#8211; nu îi este frică de concurenţă!, Debitul Dunării a scăzut la jumătate din cauza secetei! Ce grozăvii au apărut din ape în această perioadă…Ce se întâmplă la Giurgiu , O parte dintre beneficiarii Cantinei de Ajutor Social se ascund, laş, în spatele copiilor, sfidând o Hotărâre a Consiliului Local, O companie ANGAJEAZĂ ”protestatari de ocazie”!, Câte miliarde de lei vechi se vor cheltui, în această vară, pentru şcolile giurgiuvene, Zeci de evacuări în cartierul Istru&#8230; Primarul Barbu explică de ce s-a ajuns la această măsură extremă, Sandalele cu blăniță rup gura târgului, în materie de modă, și la Giurgiu!, LA MULŢI ANI, MARIAN MIHALCEA!, Nașteri, Căsătorii, Decese în perioada 17-23.07.2017 în Municipiul Giurgiu, Executivul, Ciocu mic! Miniștrii vor trebui să respecte CODUL de CONDUITĂ, adică să nu miște în front!!, Guvernul  ÎNGHEAȚĂ angajările la stat! Ce  încearcă  premierul Mihai Tudose prin această măsură!, Liderul liberalilor giurgiuveni, Marin ANTON,  consideră „TAXA DE SOLIDARITATE” drept o găseliniţă comunistă!, ”Sultanul veiozelor”,  Abdullah Ataş, care a ucis un poliţist rutier din Capitală, ar putea fi încarcerat la Penitenciarul Giurgiu">21</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/22/" title="Compozitorul giurgiuvean Dumitru Lupu s-a stins din viață chiar de ziua soției sale, Senatul polonez a adoptat  vineri noaptea,  după modelul cabinetului Grindeanu, o lege controversată care a scos populația în stradă! Premierul Ungar ațâță spiritele chiar de la noi din România&#8230;!, Un autoturism s-a făcut scrum pe autostradă">22</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/07/23/" title="O vacă a fost scoasă de pompieri de la patru metri de sub pământ, ACCIDENT, acum! Carambol la Stâlpu">23</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/07/24/" title="De ce Tabăra şcolară STEJARUL, din Pădurea Bălănoaia, rămâne în continuare nerentabilă pentru Primăria Giurgiu (VIDEO), Marian MĂROIU: „Când guvernanţii au majorat salariile în administraţie, trebuiau să găsească şi soluţiile financiare, nu să oblige la restructurări!”, Contribuţiile CAS şi CASS vor fi transferate în sarcina angajaţilor. Mihai Tudose anunţă ce categorii de persoane vor fi exceptate, ADPP SA Giurgiu  pregăteşte toate străzile de pământ şi de piatră din Municipiu, pentru „marea asfaltare”!, Noi întreruperi ale apei potabile în municipiu, A venit rândul judeţului Giurgiu „să se ridice în picioare pentru asistenţa socială…”, Incendiu puternic la o casă din Bâcu. Ce a rămas în urma pârjolului&#8230;, CFR SA deruleaza lucrari de reparatii in valoare de aproximativ 31 milioane de euro. Unde se lucrează în judeţul Giurgiu, INCREDIBIL! Ce a reușit să facă un autoturism în această după amiază&#8230;, Conform Programului de Integrare a Transexualilor, US Army le cere FEMEILOR să facă DUȘ cu BĂRBAȚII!, Managerul Arhiepiscopiei Tomisului, preotul Popa Gabriel,  lider al unui grup specializat în evaziune fiscală, se pare că   avea un punct de lucru” și la  Giurgiu">24</a></td><td id="today"><a href="http://jurnalgiurgiuvean.ro/2017/07/25/" title="Interviul lui Guccifer – „bomba&#8221; cu efect de ciorbă reîncălzită, ce ar putea să-i trezească și pe polițiștii giurgiuveni!, Un bărbat din comuna Crevedia Mare a primit 155.500 euro, după ce și-a pierdut un ochi, într-un accident auto!, Nu știe stânga ce face dreapta ! După ce a fost demis din funcția de președinte ANAF, Bogdan STAN, a fost numit &#8230;vicepreședinte ANAF ?!, S-a deschis a doua cofetărie SOFIA în centrul oraşului Giurgiu! Un loc în care puteţi savura poveşti dulci, de neuitat …!, Ce legătură are noua preşedintă ANAF, Mirela Călugăreanu, cu Giurgiu, Atenţie părinţi! Proxeneţii şi traficanţii de carne vie folosesc noi metode de recrutare a tinerilor   , Nebunie în sistem: câţi giurgiuveni şi-au cumpărat vechime pentru a-şi asigura pensia, Patronul echipei Astra Giurgiu, Ioan Nicolae,  a aniversat pe litoral un an de la eliberarea din închisoare şi 63 de ani de la naștere.">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-XAU-CHF" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net/" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.astrospot.ro/webmaster/horoscop-webmaster.php?bgc=F2F2F2&color=000000" name="Horoscop_webmasteri_240x255" width="280" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="http://widgets.inforamio.ro/weather/forecast?v=1&type=1&lang=ro&city=giurgiu&hide-border=true&transparent-background=true&width=280&text-color-title=318bd7&text-color-data=000000&text-color-city=000000&main-color=005b7f" width="280" height="177" scrolling="no" frameborder="0"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- patratel 280x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:280px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="9816045701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Articole si comentarii recente</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Articole recente"><i class="fa fa-clock-o"></i><span>Articole recente</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Articole Populare"><i class="fa fa-star"></i><span>Articole Populare</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Comentarii recente"><i class="fa fa-comments-o"></i><span>Comentarii recente</span></a></li></ul>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/procuratorul-echipei-astra-giurgiu-ioan-nicolae-a-aniversat-pe-litoral-un-an-de-la-eliberarea-din-inchisoare-si-63-de-ani-de-la-nastere/" title="Patronul echipei Astra Giurgiu, Ioan Nicolae,  a aniversat pe litoral un an de la eliberarea din închisoare şi 63 de ani de la naștere.">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/ioanniculae-petrecere-litoral-465x390-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="ioanniculae-petrecere-litoral-465x390" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/procuratorul-echipei-astra-giurgiu-ioan-nicolae-a-aniversat-pe-litoral-un-an-de-la-eliberarea-din-inchisoare-si-63-de-ani-de-la-nastere/" rel="bookmark" title="Patronul echipei Astra Giurgiu, Ioan Nicolae,  a aniversat pe litoral un an de la eliberarea din închisoare şi 63 de ani de la naștere.">Patronul echipei Astra Giurgiu, Ioan Nicolae,  a aniversat pe litoral un an de la eliberarea din închisoare şi 63 de ani de la naștere.</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/nebunie-in-sistem-cati-giurgiuveni-si-au-cumparat-vechime-pentru-a-si-asigura-pensia/" title="Nebunie în sistem: câţi giurgiuveni şi-au cumpărat vechime pentru a-şi asigura pensia">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/img-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="img" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/nebunie-in-sistem-cati-giurgiuveni-si-au-cumparat-vechime-pentru-a-si-asigura-pensia/" rel="bookmark" title="Nebunie în sistem: câţi giurgiuveni şi-au cumpărat vechime pentru a-şi asigura pensia">Nebunie în sistem: câţi giurgiuveni şi-au cumpărat vechime pentru a-şi asigura pensia</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/atentie-parinti-proxenetii-si-traficantii-de-carne-vie-folosesc-noi-metode-de-recrutare-a-tinerilor/" title="Atenţie părinţi! Proxeneţii şi traficanţii de carne vie folosesc noi metode de recrutare a tinerilor   ">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/proxeneti2-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="proxeneti2" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/atentie-parinti-proxenetii-si-traficantii-de-carne-vie-folosesc-noi-metode-de-recrutare-a-tinerilor/" rel="bookmark" title="Atenţie părinţi! Proxeneţii şi traficanţii de carne vie folosesc noi metode de recrutare a tinerilor   ">Atenţie părinţi! Proxeneţii şi traficanţii de carne vie folosesc noi metode de recrutare a tinerilor   </a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

						
						<ul id="tab-popular" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/tatal-copilului-care-tine-sub-teroare-o-scoala-intreaga-vine-cu-un-drept-la-replica/" title="Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/liceul-maiorescu1-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="liceul maiorescu" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/tatal-copilului-care-tine-sub-teroare-o-scoala-intreaga-vine-cu-un-drept-la-replica/" rel="bookmark" title="Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică">Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/patru-tineri-din-giurgiu-prinsi-dupa-ce-au-aruncat-cu-oua-intr-o-patrula-a-politiei/" title="Patru tineri din Giurgiu, prinşi după ce au aruncat cu ouă într-o patrulă a poliţiei">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/parbriz_oua_73860400-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="parbriz_oua_73860400" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/patru-tineri-din-giurgiu-prinsi-dupa-ce-au-aruncat-cu-oua-intr-o-patrula-a-politiei/" rel="bookmark" title="Patru tineri din Giurgiu, prinşi după ce au aruncat cu ouă într-o patrulă a poliţiei">Patru tineri din Giurgiu, prinşi după ce au aruncat cu ouă într-o patrulă a poliţiei</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/din-nou-despre-organigrama-primariei-cine-pleaca-si-cine-ramane-angajat-al-municipalitatii/" title="Din nou, despre organigrama Primăriei&#8230;Cine pleacă și cine rămâne angajat al Municipalității">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/consiliul-local-giurgiu-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="consiliul-local-giurgiu" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/din-nou-despre-organigrama-primariei-cine-pleaca-si-cine-ramane-angajat-al-municipalitatii/" rel="bookmark" title="Din nou, despre organigrama Primăriei&#8230;Cine pleacă și cine rămâne angajat al Municipalității">Din nou, despre organigrama Primăriei&#8230;Cine pleacă și cine rămâne angajat al Municipalității</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
						
			<ul id="tab-comments" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/primarul-barbu-ne-explica-ce-se-va-intampla-cu-cele-peste-320-de-imobile-din-municipiu-lasate-la-voia-sortii-ce-se-intentioneaza-cu-cladirile-de-pe-strada-garii/#comment-18910">
								<img src="http://1.gravatar.com/avatar/9be059deb937452d13fb6e0f1021fae1?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">IONEL spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/primarul-barbu-ne-explica-ce-se-va-intampla-cu-cele-peste-320-de-imobile-din-municipiu-lasate-la-voia-sortii-ce-se-intentioneaza-cu-cladirile-de-pe-strada-garii/#comment-18910">Punctul tau de vedere emana din ignoranta atat din punct de...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/primarul-barbu-ne-explica-ce-se-va-intampla-cu-cele-peste-320-de-imobile-din-municipiu-lasate-la-voia-sortii-ce-se-intentioneaza-cu-cladirile-de-pe-strada-garii/#comment-18866">
								<img src="http://1.gravatar.com/avatar/d86b7ee01028048f07a678cf345f7ff3?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">D.Liviu spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/primarul-barbu-ne-explica-ce-se-va-intampla-cu-cele-peste-320-de-imobile-din-municipiu-lasate-la-voia-sortii-ce-se-intentioneaza-cu-cladirile-de-pe-strada-garii/#comment-18866">Deci omul nu are bani sa-si refaca vechitura. De vandut nu...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/la-multi-ani-marian-mihalcea/#comment-18847">
								<img src="http://0.gravatar.com/avatar/6d4dceeae4c06ea8256b983929d36ba2?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">TIBERIUS BEBESEL spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/la-multi-ani-marian-mihalcea/#comment-18847">LA MULTZI ANI, FRUMOSHI SHI SANATOSHI ! </a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/dezinsectia-aeriana-la-inceputul-lunii-august/#comment-18807">
								<img src="http://1.gravatar.com/avatar/fd84902c11597a9df2ffba61eceae30c?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">cornel spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/dezinsectia-aeriana-la-inceputul-lunii-august/#comment-18807">Se va face dezinsectie aeriana, cum s-a facut si aia pamanteana.</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/nici-functia-de-director-nu-mai-este-tentantaun-candidat-la-doua-locuri-in-medie-pentru-acest-concurs/#comment-18771">
								<img src="http://1.gravatar.com/avatar/f0728f3534c532a409e5bfc6ad428e12?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">femeie35 spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/nici-functia-de-director-nu-mai-este-tentantaun-candidat-la-doua-locuri-in-medie-pentru-acest-concurs/#comment-18771">porcaria cea mare este ca nu se da voie sa fie...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="alxposts-2" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/managerul-arhiepiscopiei-tomisului-lider-al-unui-grup-specializat-in-evaziune-fiscal-se-pare-ca-avea-un-punct-de-lucru-si-in-giurgiu/" title="Managerul Arhiepiscopiei Tomisului, preotul Popa Gabriel,  lider al unui grup specializat în evaziune fiscală, se pare că   avea un punct de lucru” și la  Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/managerul-1500818261-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="managerul-1500818261" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/managerul-arhiepiscopiei-tomisului-lider-al-unui-grup-specializat-in-evaziune-fiscal-se-pare-ca-avea-un-punct-de-lucru-si-in-giurgiu/" rel="bookmark" title="Managerul Arhiepiscopiei Tomisului, preotul Popa Gabriel,  lider al unui grup specializat în evaziune fiscală, se pare că   avea un punct de lucru” și la  Giurgiu">Managerul Arhiepiscopiei Tomisului, preotul Popa Gabriel,  lider al unui grup specializat în evaziune fiscală, se pare că   avea un punct de lucru” și la  Giurgiu</a></p>
				<p class="post-item-date">24 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/accident-acum-carambol-la-stalpu/" title="ACCIDENT, acum! Carambol la Stâlpu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/IMG-20170723-WA0017-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="IMG-20170723-WA0017" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/accident-acum-carambol-la-stalpu/" rel="bookmark" title="ACCIDENT, acum! Carambol la Stâlpu">ACCIDENT, acum! Carambol la Stâlpu</a></p>
				<p class="post-item-date">23 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/sultanul-veiozelor-abdullah-atas-care-a-ucis-un-politist-rutier-din-capitala-ar-putea-fi-incarcerat-la-giurgiu/" title="”Sultanul veiozelor”,  Abdullah Ataş, care a ucis un poliţist rutier din Capitală, ar putea fi încarcerat la Penitenciarul Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/10-7340352-mediafax_foto-andreea_alexandru_0-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="10-7340352-mediafax_foto-andreea_alexandru_0" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/sultanul-veiozelor-abdullah-atas-care-a-ucis-un-politist-rutier-din-capitala-ar-putea-fi-incarcerat-la-giurgiu/" rel="bookmark" title="”Sultanul veiozelor”,  Abdullah Ataş, care a ucis un poliţist rutier din Capitală, ar putea fi încarcerat la Penitenciarul Giurgiu">”Sultanul veiozelor”,  Abdullah Ataş, care a ucis un poliţist rutier din Capitală, ar putea fi încarcerat la Penitenciarul Giurgiu</a></p>
				<p class="post-item-date">21 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/liderul-liberalilor-giurgiuveni-marin-anton-considera-taxa-de-solidaritate-drept-o-gaselinita-comunista/" title="Liderul liberalilor giurgiuveni, Marin ANTON,  consideră „TAXA DE SOLIDARITATE” drept o găseliniţă comunistă!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/ANT1-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="ANT" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/liderul-liberalilor-giurgiuveni-marin-anton-considera-taxa-de-solidaritate-drept-o-gaselinita-comunista/" rel="bookmark" title="Liderul liberalilor giurgiuveni, Marin ANTON,  consideră „TAXA DE SOLIDARITATE” drept o găseliniţă comunistă!">Liderul liberalilor giurgiuveni, Marin ANTON,  consideră „TAXA DE SOLIDARITATE” drept o găseliniţă comunistă!</a></p>
				<p class="post-item-date">21 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/un-copil-cu-semnalmentele-micutului-disparut-la-gostinu-a-fost-gasit-pe-malul-bulgaresc/" title="Un copil cu semnalmentele micuţului dispărut la Gostinu a fost găsit pe malul bulgăresc">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/IMG-20170713-WA0001-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="IMG-20170713-WA0001" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/un-copil-cu-semnalmentele-micutului-disparut-la-gostinu-a-fost-gasit-pe-malul-bulgaresc/" rel="bookmark" title="Un copil cu semnalmentele micuţului dispărut la Gostinu a fost găsit pe malul bulgăresc">Un copil cu semnalmentele micuţului dispărut la Gostinu a fost găsit pe malul bulgăresc</a></p>
				<p class="post-item-date">19 Iul, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Publicitate</p>
		</div>
				
				
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href='http://wirom.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/01/logo.jpg'/></a><br/>

<a href="http://www.jurnalgiurgiuvean.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/banner-agentie-publicitate.jpg">

<a href="http://www.lucmarauto.ro//" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/16508088_1225983947455090_4968353385723327451_n.jpg">

<a href="http://www.-.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/omega.jpg"></div>
		</div><div id="text-9" class="widget widget_text"><h3>PARTENERI</h3>			<div class="textwidget"><a href='http://nauticagiurgiu.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt.jpg'/></a><br/>
<a href='http://cetgiurgiu.eu5.org' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/global.png'/></a><br/>
<a href='http://www.agerpres.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2010/11/agerpres.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.open-tv.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/sigla-open-tv-1024x566.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.opiniagiurgiu.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/logo-opinia1.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/></div>
		</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Anunţuri</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/sc-pati-news-srl-angeajeaza/" title="SC PATI NEWS SRL angajează">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/sc-pati-news-srl-angeajeaza/" rel="bookmark" title="SC PATI NEWS SRL angajează">SC PATI NEWS SRL angajează</a></p>
				<p class="post-item-date">14 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/terasa-la-patru-pietre-face-angajari/" title="Terasa LA PATRU PIETRE face angajări!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/terasa-la-patru-pietre-face-angajari/" rel="bookmark" title="Terasa LA PATRU PIETRE face angajări!">Terasa LA PATRU PIETRE face angajări!</a></p>
				<p class="post-item-date">6 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/noi-intreruperi-ale-apei-potabile-in-municipiu/" title="Noi întreruperi ale apei potabile în municipiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/apa-oprita-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="apa-oprita" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/noi-intreruperi-ale-apei-potabile-in-municipiu/" rel="bookmark" title="Noi întreruperi ale apei potabile în municipiu">Noi întreruperi ale apei potabile în municipiu</a></p>
				<p class="post-item-date">16 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/in-grecia-la-preturi-fara-concurenta-cu-christian-tour/" title="În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/maxresdefault-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="maxresdefault" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/in-grecia-la-preturi-fara-concurenta-cu-christian-tour/" rel="bookmark" title="În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!">În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!</a></p>
				<p class="post-item-date">15 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/scoala-de-navigatie-nautica-giurgiu-sailing/" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="nauticajgropt" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/scoala-de-navigatie-nautica-giurgiu-sailing/" rel="bookmark" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;">Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;</a></p>
				<p class="post-item-date">12 Iun, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'jurnalgiurgiuvean';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/jurnalgiurgiuvean.ro"><img alt="www.jurnalgiurgiuvean.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=jurnalgiurgiuvean" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99841228-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wau4xw">var _wau = _wau || [];
_wau.push(["tab", "awjewcsatu84", "4xw", "right-lower"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3>NOTA</h3><div class="textwidget"><div class="su-note" style="border-color:#dadada;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#F2F2F2;border-color:#fcfcfc;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Vă rugăm să folosiți un limbaj decent în comentariile pe care le lasati. Folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) materialului, afisarea de anunturi publicitare, precum si jigniri, trivialitati, injurii se vor sanctiona prin cenzurarea partiala a comentariului, stergerea integrala sau chiar interzicerea dreptului de a posta, prin blocarea IP-ului folosit. Site-ul jurnalgiurgiuvean.ro  nu răspunde pentru opiniile postate în rubrica de comentarii. Responsabilitatea formulării acestora revine integral autorului comentariului!</div></div></div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Copyright © 2015 Jurnal Giurgiuvean</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Implementat de <a href="mailto:cosmin_cristescu78@yahoo.com" rel="nofollow">Cosmin Cristescu</a>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-footerads").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/scripts.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.1.18'></script>
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>