<!DOCTYPE html> 
<html class="no-js" lang="ro-RO">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php">
<meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/646x4048.jpg" />
<meta property="og:url" content="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Depozitele deschise de către populaţie la băncile din România, indiferent de valută, au crescut în aprilie cu 883 milioane lei faţă de luna precedentă, până la 167,16 miliarde lei (36,9 miliarde euro), şi sunt&#46;&#46;&#46;" />


	
	<title>Românii au depuşi în bănci 40 de miliarde de euro! | Jurnal Giurgiuvean</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Fluxul pentru comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Românii au depuşi în bănci 40 de miliarde de euro! Fluxul comentarii" href="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/feed/" />
<link rel='stylesheet' id='bxslider-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.1.18' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.1.18' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-front-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/swipebox.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/responsive.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/custom.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/jquery.swipebox.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","custom_events":"","activeGalleries":"1","animation":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anunţ licitaţie' href='http://jurnalgiurgiuvean.ro/anunt-licitatie/' />
<link rel='next' title='Care sunt noile schimbări în regulamentul pentru efectuarea ITP' href='http://jurnalgiurgiuvean.ro/care-sunt-noile-schimbari-in-regulamentul-pentru-efectuarea-itp/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/' />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=59421' />
<link rel="shortcut icon" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/turn1.png" />
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
</style>
</head>

<body class="single single-post postid-59421 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-26378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26378"><a href="http://jurnalgiurgiuvean.ro/wp-admin"><i class="fa-user fa"></i><span class="fontawesome-text"> Login</span></a></li>
<li id="menu-item-26396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26396"><a href="http://jurnalgiurgiuvean.ro/contact/"><i class="fa-envelope-o fa"></i><span class="fontawesome-text"> Contact</span></a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://jurnalgiurgiuvean.ro/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pentru cautare scrie si apasa Enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://jurnalgiurgiuvean.ro/" rel="home">
						<img class="site-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/hmm.jpg" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-meniu" class="nav container-inner group"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa-home fa"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26383"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa-globe fa"></i><span class="fontawesome-text"> Actualitate</span></a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://jurnalgiurgiuvean.ro/category/politica/"><i class="fa-eye fa"></i><span class="fontawesome-text"> Politică</span></a></li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26384"><a href="http://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa-star-o fa"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="http://jurnalgiurgiuvean.ro/category/social/"><i class="fa-users fa"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://jurnalgiurgiuvean.ro/category/sanatate/"><i class="fa-medkit fa"></i><span class="fontawesome-text"> Sanatate</span></a></li>
<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="http://jurnalgiurgiuvean.ro/category/cultura/"><i class="fa-newspaper-o fa"></i><span class="fontawesome-text"> Cultură</span></a></li>
<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="http://jurnalgiurgiuvean.ro/category/educatie/"><i class="fa-book fa"></i><span class="fontawesome-text"> Educaţie</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://jurnalgiurgiuvean.ro/category/sport/"><i class="fa-futbol-o fa"></i><span class="fontawesome-text"> Sport</span></a></li>
<li id="menu-item-26397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26397"><a href="http://jurnalgiurgiuvean.ro/category/anunturi/"><i class="fa-pencil-square-o fa"></i><span class="fontawesome-text"> Anunţuri</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="http://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa-list-alt fa"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a></li>
						<li class="comments"><a href="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/#comments"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-59421 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate">	
				<div class="post-inner group">
					
					<h1 class="post-title">Românii au depuşi în bănci 40 de miliarde de euro!</h1>
					<p class="post-byline">de <a href="http://jurnalgiurgiuvean.ro/author/admin/" title="Articole de admin" rel="author">admin</a> &middot; 29 mai 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><span style="font-size: 14pt;"><img class="aligncenter size-full wp-image-59425" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/646x4048.jpg" alt="646x404" width="646" height="404" />Depozitele deschise de către populaţie la băncile din România, indiferent de valută, au crescut în aprilie cu 883 milioane lei faţă de luna precedentă, până la 167,16 miliarde lei (36,9 miliarde euro), şi sunt mai mari cu 11,1% (16,7 miliarde lei) faţă de a patra lună din 2016, arată calculele News.ro, pe baza datelor publicate miercuri de Banca Naţională a României (BNR).</span></p>
<p><span style="font-size: 14pt;">La finalul lunii martie, valoarea depozitelor populaţiei era de 166,28 miliarde lei (36,5 miliarde euro), iar în aprilie 2016, populaţia deţinea la bănci depozite în valoare de 150,44 miliarde lei. Astfel, la finalul lunii aprilie 2017, populaţia avea depozite în lei la bănci de 106,17 miliarde lei şi depozite în valută de 60,99 miliarde lei. În perioada aprilie 2016 – aprilie 2017, depozitele în lei ale persoanelor fizice au avansat cu 12,1%, iar cele în valută – cu 9,5%. În total, depozitele din bănci ale populaţiei şi firmelor au ajuns la 277,1 miliarde lei (echivalent cu 61,1 miliarde euro) la finalul lunii aprilie, în creştere cu 0,9% faţă de martie şi cu 10,2% comparativ cu aceeaşi perioadă din 2016. În urma acestor evoluţii, populaţia şi firmele rămân în poziţia de creditor net faţă de sistemul bancar, în condiţiile în care valoarea depozitelor din bănci este cu 24,1% mai mare faţă de valoarea totală a creditelor luate la 30 aprilie, de 223,27 miliarde lei (49,25 miliarde euro). Creşterea economiilor vine pe fondul majorării accelerate a veniturilor populaţiei în ultimul an. Câştigul salarial mediu net la nivel naţional a crescut cu 14,2% în martie 2017 faţă de aceeaşi lună din 2016, până la 2.342 lei (echivalent cu 515 euro). Rata anuală a inflaţiei, care măsoară evoluţia preţurilor de consum în ultimul an şi de care depinde puterea de cumpărare a populaţiei, a ajuns la +0,6% în luna aprilie.</span></p>
<p><span style="font-size: 14pt;">(Jurnal)</span></p>
<p><span style="font-size: 14pt;"> </span></p>
													</div>
						<div class="sharrre-container">
	<span>Partajeaza</span>
	<div id="twitter" data-url="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/" data-text="Românii au depuşi în bănci 40 de miliarde de euro!" data-title="Tweet"></div>
	<div id="facebook" data-url="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/" data-text="Românii au depuşi în bănci 40 de miliarde de euro!" data-title="Like"></div>
	<div id="googleplus" data-url="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/" data-text="Românii au depuşi în bănci 40 de miliarde de euro!" data-title="+1"></div>
	<div id="pinterest" data-url="http://jurnalgiurgiuvean.ro/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/" data-text="Românii au depuşi în bănci 40 de miliarde de euro!" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Românii au depuşi în bănci 40 de miliarde de euro!',media: 'http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/646x4048.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/romanii-au-depusi-in-banci-40-de-miliarde-de-euro/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Poți folosi aceste etichete și atribute <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='59421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a5d6a1e3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>					</form>
							</div><!-- #respond -->
			
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Urmăreşte-ne:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>			</div>
						
						
						
			<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>mai 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">Lu</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">Jo</th>
		<th scope="col" title="vineri">Vi</th>
		<th scope="col" title="sâmbătă">Sâ</th>
		<th scope="col" title="duminică">Du</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jurnalgiurgiuvean.ro/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://jurnalgiurgiuvean.ro/2017/05/01/" title="1 Mai &#8211; Ziua Muncii, a Armindenului și a Pelinului, Ministrul Energiei, Toma Petcu, ne asigură de o posibilitate a independenței energetice a României, Unu Mai&#8230;încins ca altul!">1</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/02/" title="Povestea tragică a unui refugiat cu trăiri de femeie în trup de bărbat!, Dacă vreţi să fiţi prevenit la cutremure luaţi-vă un animal în casă, Termenul de „cumpărare” a vechimii, a fost prelungit până la sfârşitul anului, Dezastru!!! Suntem pe ultimul loc în România, ca număr de  salariaţi!, Liviu Popazu a plecat la ceruri, FOTO: Regal de lupte la Giurgiu, Anunţ licitaţie publică, Plutonierul adjutant Doncea Cătălin &#8211; jandarmul de aur   , Cu ce s-au confruntat polițiștii giurgiuveni în minivacanța de 1 mai">2</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/03/" title="Aveti un proces in Romania. Iata ce trebuie sa stiti!, Unde se opreşte curentul în perioada următoare&#8230;, Trafic rutier triplu prin Vama Giurgiu – Ruse  în perioada  vacanţei de 1 mai, L-aţi văzut? Anunţaţi imediat la 112!, 3 Mai &#8211; Ziua Mondială a Libertății Presei, Ce ţi-e şi cu ecologia…  Mai mulţi giurgiuveni au fost surprinşi, pe 1 mai, când colectau deşeuri din containere, „Pe marginea Dunării”, din nou la Giurgiu, Un bărbat, mort în condiții suspecte într-un bloc din Tineretului">3</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/04/" title="Președintele  PSD Giurgiu, Marian MINA , de ziua Mondială a Presei: ”În mine jurnaliștii vor găsi mereu un partener deschis dialogului. Fără presă nu poate exista democrație! ”, Aproape jumătate dintre deţinuţii din Penitenciarul Giurgiu sunt recidivişti!, Toma PETCU: „Venitul minim garantat a fost o găselniţă pentru ca România să treacă mai uşor prin tranziţia anilor 90!”, Şcoala nr.7, gazdă pentru copii şi profesori din patru ţări, Din nou, stăm prost la examenele profesorilor, promovabilitatea la examenul de definitivat, mai slabă decât anul trecut, 4 mai &#8211; Ziua naţională a inimii, Un tânăr din Remuș, după ce a furat mașina tatălui, a crezut că se poate plimba cu ea. Poliția l-a prins însă din alt motiv…!, Icoana Maicii Domnului, Făcătoare de Minuni de la Letca Nouă, poposește pentru 2 zile în comuna Prundu, FOTOGRAFIA SĂPTĂMÂNII: Un nou dialect în &#8222;biznis&#8221;-ul giurgiuvean, Doi polițiști giurgiuveni au fost prezenți la Simpozionul Internațional al Siguranței Rutiere din orașul german, Kulmbach. Ce personalitate de seamă  a fost prezentă&#8230;, Instabilitate și ploi torențiale în următoarele ore, Giurgiuveanul Gicu Iorga a fost  numit membru provizoriu în Consiliul de Administraţie al &#8222;Electrica&#8221;!, Un tânăr de 25 de ani a fost la un pas de moarte, după ce a căzut într-o canalizare">4</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/05/" title="Două găşti de ţigani au băgat spaima-n locuitorii de pe Tineretului   , Maria Mihaela RĂDUŢ &#8211; fetiţa care visează să ajungă o a doua Lara Fabian, De la 1 iulie 2017, se majorează soldele cadrelor militare!, Noul lider al PNL Giurgiu, Marin ANTON, ne dezvăluie ce cabale s-au ţesut în spatele alegerilor din 29 aprilie, Noutăţi la programele Rabla şi Rabla Plus, Cererile de plată a subvenţiilor agricole trebuie depuse până pe 15 mai la APIA, Primarul comunei Călugăreni, Marin Voinea, va inaugura noua Primărie a localităţii, Toma Petcu, despre alegerile din PNL Giurgiu: „Barbu şi-a dorit linia Măroiu &#8211; Anton şi a obţinut-o!”, Platoul din faţa Teatrului Tudor Vianu, încă un proiect realizat din programul propus de Marian Mina pentru mandatul său de preşedinte al CJ Giurgiu, Radarul Pădurii funcţionează! Numărul defrişărilor ilegale în judeţul Giurgiu a scăzut la 20%!, Ce cifră a estimat  ministrul Transporturilor, Răzvan Cuc, pentru acest an, la licitaţiile privind proiectele din infrastructură…, GALERIE FOTO: Biserica Schitului Sf. Nicolae a fost sfințită azi. Femeile au avut voie să intre în altar, Liberalii giurgiuveni l-ar vrea înapoi pe Lucian Iliescu, Senatorul Cristian Marciu, victima unui incident în această seară">5</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/06/" title="FOTO/VIDEO: Casă nouă pentru Primăria Călugăreni, VIDEO: Niculae Bădălău îi asigură pe primari de continuarea dezvoltării județului, FOTO: Medalii pe bandă rulantă pentru micii luptători giurgiuveni">6</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/07/" title="Cum arată o ”NUNTĂ SECRETĂ” la giurgiuvenii de etnie &#8230; (VIDEO), Inundație la Adunații Copăceni; DN 5, sub ape, Accident mortal la Naipu: o femeie de 71 de ani și-a pierdut viața într-un impact între două autoturisme">7</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/05/08/" title="Ministrul Răzvan CUC declară  că TAROM va avea 4 aeronave noi până la sfârşitul anului, Peste două sute de titluri de proprietate vor fi anulate, în comuna Singureni, Mergeţi la specialist pentru a îndepărta căpuşele!, CJ Giurgiu a dat undă verde lucrărilor de reparaţii capitale ale Pavilionului administrativ din Spitalul de Urgenţă Giurgiu, Fiscul vinde zeci de maşini, cu preţuri începând de la doar 600 de lei…!, Un stâlp dezafectat a pus în pericol o locuinţă, CCR a decis: ”Fără miniştri condamnaţi penal!”, Alienarea parentală sau ”fostul soț mă denigrează în fața copilului” &#8211; forma de abuz asupra copilului!, Noul președinte al Franței, Emmanuel Macron,  declară că nu va căuta să pedepsească Marea Britanie, în privința negocierilor pentru BREXIT din Marea Britanie, Legea graţierii. Câţi deţinuţi ies din închisoare, Prognoza următoarelor două săptămâni: Vreme anormal de rece, variații de temperaturi și precipitații, Angajații Gărzii de Mediu  intră de miercuri 10 mai,  în grevă generală pe termen nelimitat!">8</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/09/" title="FERMITATE! Ministrul Transporturilor , Răzvan Cuc, dă ultimatum constructorilor…!, Noruț Stănișteanu, despre alegerile președintelui PNL Giurgiu: „Și dacă tăiam „2”-ul din față, tot Marin Anton câștiga!”, Președintele PNL Giurgiu, Marin ANTON: „Orice politician este atacabil, inclusiv eu!”, Cum se sărbătorea 8 mai,  Ziua Partidului Comunist Român, înainte de &#8217;90! Ce se sărbătorește astăzi, în această zi?, Astra a pierdut în fața FCSB, după un meci în care nu a arătat mare lucru, De ce ziua de 9 mai avea  3 semnificații deosebite pentru români!, Casă nouă pentru Primăria Călugăreni, Venituri mai mari pentru pensionarii care au muncit în condiţii speciale, O parte din fructele şi legumele din import sunt vândute pe piaţă ca produse româneşti!?, Ce spun specialiştii despre sistemul actual de învăţământ românesc, Bolnavii care nu găsesc medicamente şi vaccinuri în ţară, merg la vecinii bulgari…, Să &#8222;ne râdem&#8221; pe youtube! (Video), STATISTICĂ: Numărul autoturismelor înmatriculate în România, în primul trimestru, este aproape dublu față de anul trecut, FOTO: Eroii, omagiaţi la monumentul din Parcul Alei, Ţigările le-au adus dosare penale">9</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/10/" title="Vremea capricioasă de afară nu împiedică lucrările de sezon la Direcţia Judeţeană de Transport, Administrarea Drumurilor Judeţene şi Control Trafic Giurgiu, Ziua de 10 mai, zi de sărbătoare naţională!, Cu ce „rable” ne mai deplasăm?   , Spectacole de teatru,  în aer liber , jucate de actorii Teatrului giurgiuvean în parcul Mihai Viteazul din Municipiu!  (VIDEO), Ministrul Energiei, Toma Petcu, invitat  la a doua ediţie a conferinţei “Strategia Energetică a României 2050, De ziua porților deschise, întâlnirea româno-bulgară din Vama Giurgiu a fost compromisă de o… demisie!">10</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/11/" title="Liviu Dragnea îi acuză pe miniștri de o ”proastă comunicare” !, Centrul Medical Dunăreana &#8211; un model de unitate sanitară, Deputatul Elena DINU: „În acest moment, până la asigurarea cantităţilor necesare, se încearcă blocarea exporturilor de medicamente…” , Bugetarii ar putea beneficia curând de încă o minivacanţă, A apărut o nouă metodă infracţională, constând în deturnarea transferurilor bancare, La Giurgiu clădirile istorice sunt transformate în veceuri şi spaţiile de joacă în containere de gunoi!, Un giurgiuvean a fost prins pescuind cu o ustensilă rară, interzisă de Lege…,  Unde mergem la sfârşit de săptămână … Vreţi să mâncaţi la înălţime? Cel mai înalt restaurant din România vă aşteaptă din această săptămână în Capitală, Polițist cu meseria în sânge, în alertă și în timpul liber!">11</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/12/" title="Pariuri online la Betfair! Ghid creare cont nou și primul pariu, GSL Giurgiu este preocupat de toaletarea spaţiilor verzi şi îndepărtarea arborilor bătrâni din Municipiu&#8230;, Giurgiuvenii fac cele mai puţine credite pentru cumpărarea de locuinţe, Zece motive, cel puţin, pentru a cumpăra căpşuni, din Piaţa Centrală a oraşului, Peste 5000 de locuri pentru preşcolarii giurgiuveni, Giurgiu are un tânăr campion naţional de box (cadeţi): Berhardt Alin David, Dr. Elena Dinu: ”Cu siguranţă, în curând, Ministerul Sănătăţii va găsi o soluţie privind reducerea preţului la unele medicamente…!”, Animale în pericol la Frătești, Să punem capăt mitului sturionilor ”de Dunăre”, cumpăraţi de la pescarii bulgari !,   Autobuzul ecologic LIBER TRANS COM  a făcut joi o primă cursă de probă!, Pedepsele pentru braconaj, au fost majorate de la trei la şapte ani de închisoare!, Puful plopilor din Municipiul Giurgiu a declanşat o adevărată isterie, mai ales în rândul celor cu alergii grave, Despre ”marea păcăleală” vândută de unele agenţii de turism! Excursie cu autocarul la Istanbul sau… “cine va mai lua bilete prin Agenţia OMNIA Turism, ca noi să păţească!” , Teatrul ”Tudor Vianu” îşi începe stagiunea spectacolelor în aer liber…, Veste proastă pentru FUMĂTORI! Se scumpesc din nou ţigările!, Nașteri, Căsătorii, Decese în perioada 08 – 14.05.2017 în Municipiul Giurgiu, Luni, 15 mai, salariaţii din Finanţele Publice Giurgiu declară „Protest spontan”, încetând lucrul!, EDITORIAL. Sena nu e Dâmbovița, deși prin amândouă curge apă… chioară!, “Să ne râdem” pe youtube ! (VIDEO), Ce au în comun Giro d&#8217;Italia și județul Giurgiu?">12</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/13/" title="Cifre oficiale dramatice: Suntem mult mai puțini decât știam!!, SUTE DE SANCȚIUNI APLICATE ÎN NUMAI ȘASE ORE, MII DE ȚIGARETE CONFISCATE DE POLIȚIȘTI, Ăsta da BAC!  În luna iunie 9 milioane de elevi chinezi susțin &#8222;cel mai greu examen din lume&#8221;, pentru care  studiază și câte 15 ore pe zi!, LOVITURĂ pentru samsarii de MAŞINI! Un exemplu  ce ar putea fi urmat și la Giurgiu!">13</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/14/" title="Sute de elevi sunt așteptați la „Zilele Educației &#8211; 2017”, Duminică „neagră” pentru pompierii giurgiuveni, Aviz giurgiuvenilor cu bani !  Oricine cheltuiește mai mult decât şi-ar permite, cumpără maşini scumpe, case şi terenuri, poate ajunge în atenția FISCULUI!, Europa a votat cu inima anul acesta la EUROVISION. Trista poveste a lui Salvador Sobral, castigatorul EUROVISION a impresionat o lume întreagă! .">14</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/05/15/" title="Vă vine să credeţi? Muncitorii români au fost INTERZIŞI într-o ţară europeană!, Până la sfârşitul lunii, primăriile pot încheia contractele pentru Programul Naţional de Cadastru şi Carte Funciară (PNCCF) 2015 – 2023, Parlamentarii nu vor mai putea avea funcţii de conducere în societăţi care desfăşoară activităţi comerciale!, FOTO: „Moda” incendierii de tomberoane a ajuns și în comunele din județ, Festivalul de muzică corală interconfesională &#8222;Lumină din lumină&#8221; &#8211; un nou succes, RECORD! Peste o mie de sancţiuni date de poliţişti în acest week end, Ce i-a cerut  deputatul Elena Dinu,  ministrului Sănătății, într-o interpelare avută în Camera Deputaților, Un autocar și o dubiță, „protagoniștii” unui accident în Mihăilești, Din nou, artele marțiale aduc medalii pentru Giurgiu la competițiile naționale">15</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/16/" title="Vandalii continuă să dea bătăi de cap lucrătorilor  din societatea Giurgiu Servicii Locale, Pedofilii au viaţă grea în puşcărie. Ce povesteşte un deţinut din Penitenciarul Giurgiu, VREME. Anul acesta vom avea o vară fierbinte şi secetoasă!, Marin ANTON &#8211; preşedinte PNL Giurgiu: „Nu candidatura în sine contează, ci importantă este ziua votului!”, DISPERARE! Ajutoarele de înmormântare vor fi şi ele impozitate!?, De ce se întârzie cu achiziţionarea mamografului la Spitalul Judeţean?, Disponibilizări  în cadrul  Direcţiilor subordonate Primăriei Giurgiu. Primarul Nicolae Barbu explică de ce s-a ajuns la această măsură extremă (VIDEO), &#8222;Evoluţia speciei umane, ilustrată prin portrete şi fosile&#8221;, Greva de la Garda de Mediu, suspendată până la sfârşitul lunii, Un giurgiuvean s-a urcat, drogat, la volan!   , În ciuda intervenției echipajelor ISU, un ied căzut într-o fântână nu a mai putut fi salvat, După un ”protest spontan”, luni dimineață, salariații din Finanțe Publice Giurgiu și-au reluat lucrul&#8230;">16</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/17/" title="Deţinutul Ion Rădăcină susţine că execută o pedeapsă pentru o crimă pe care n-a comis-o, România a înregistrat cea mai mare creştere economică din UE, În timp ce conducătorii auto se plâng de numărul mare de amenzi rutiere, agenţii de poliţie se laudă cu ele!, Un proiect ale cărui lucrări  vor începe luna viitoare va deveni unul din punctele de atracție pentru giurgiuveni și turiști , așa cum ne promite primarul Municipiului (VIDEO), De miercuri, 17 mai, Județul Giurgiu și-a făcut prieteni la Casa Albă! Vânătoare de  căprioare cu copiii președintelui Trump, la Singureni…">17</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/18/" title="”Reprezentanţii laboratoarelor din Municipiu îşi păcălesc pacienţii, forţându-i să-şi plătească analizele din buzunar…”, Ce-ar mai fi de …scris! Păcăleala salariilor majorate îşi continuă stagiunea…, Deputatul Dr. Elena Dinu: ”În această profesie n-ar trebui să aibă acces tinerii fără Bac!” , Surprizele  pregătite  giurgiuvenilor, în acest week-end, la Noaptea Muzeelor !, Începe MAREA DEZINSECŢIE! Primarul Municipiului indică cetăţenilor şi Asociaţiilor de  locatari care sunt măsurile pe care trebuie să le ia pentru ca stropirile să fie eficiente! (VIDEO), Unde mergem la sfârşit de săptămână?! Vineri şi sâmbătă, spectacole de teatru în Parcul Mihai Viteazul! (Video), Micii pompieri se vor înfrunta în două concursuri tematice">18</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/19/" title="Cum  câştigă  bani, pe stradă,  tinerii din ţara vecină,  Bulgaria, fără a fi consideraţi  cerşetori… (VIDEO), Actriţa Ana Sivu &#8211; Daponte: „Dacă nu aş fi fost actriţă, poate mi-ar fi plăcut să fiu florăreasă sau cântăreaţă”, Doar o treime din câinii cu stăpân din judeţ au fost vaccinaţi complementar antirabic, Poliţia Rutieră Giurgiu vrea să-şi facă imagine, dar pe buzunarul jurnaliştilor din presa locală!, Delia Cătălina Şalvarin şi Andrei Valentin Gheorghe &#8211; doi campioni (încă) necunoscuţi, Anul acesta Vama Giurgiu a avut ”Porţi Deschise” doar pentru ”boşii” din Capitală,  nu şi pentru „Cenuşăreasa” mass media, presa locală!, ANAF doreşte înfiinţarea unui Tribunal Fiscal. Ce va rezolva această nouă instituţie, Programul &#8222;Rabla Clasic&#8221; şi &#8222;Rabla Plus&#8221; pot fi accesate de către persoanele fizice şi juridice prin Eurocar Service, Nicolae Barbu: „Nu dăm afară 20% din personal, ci facem economii de 20% la fondul de salarii&#8230;”, Trecerea la nivel cu calea ferată din strada Gloriei, devenită coşmarul conducătorilor auto, se află la Regionala CFR, abia în stadiul de proiect!?, Ce surprize neplăcute pregăteşte Municipalitatea celor care îşi lasă autoturismele de vânzare, pe oriunde&#8230; Care este soluţia găsită de primarul Barbu pentru ca  toată lumea să fie mulţumită… (VIDEO), Nașteri, Căsătorii, Decese în perioada 15 – 21.05.2017 în Municipiul Giurgiu, Lucrările de dezinsecţie au fost amânate pentru încă o lună, din cauza vremii nefavorabile… Ele nu sunt  gratuite decât pentru zonele verzi de pe domeniul public…, Cetăţenii sunt chemaţi să sesizeze  problemele apărute în  infrastructura oraşului">19</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/20/" title="Cutremur cu magnitudinea de 4,7 grade, simțit aseară , la București, Giurgiu și Ruse (Bulgaria), Deputatul Alexandru Andrei, membru  în Comisia de Apărare din Camera Deputaților, despre alegerea lui Macron ca președinte al Franței, Zilele călduroase au început să facă victime!, Pe cine a convins Primarul Nicolae Barbu să reparare tronsonul de drum, plin de gropi,  al accesului spre frontiera Giurgiu…, Talciocul de lângă Parcul Tineretului (fost „Fără nume”) va intra în legalitate, Nouă apariție editorială în Giurgiu, marca Dunia Pălăngeanu, Grav accident de circulație în Crevedia Mare: un bărbat de 65 de ani și-a pierdut viața!, FOTO: O familie a rămas fără acoperiș deasupra capului în urma unui incendiu">20</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/21/" title="A amenințat că își ia viața pentru că ar fi fost acuzat de furt, pe nedrept, Încep vizitele electorale ale liberalilor! Primii care ajung la Giurgiu: Viorel Cataramă și Cristian Bușoi, Incendiu puternic la un depozit de materiale plastice din Mihăilești, Actorul Ion Cojocaru a spus adio scenei vieții la  61 de ani!, DEZVĂLUIRI!  Cât a recuperat statul român din datoria lui Gaddafi către Ceauşescu, moștenită de Patriciu și kazahi…">21</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/05/22/" title="Scad chiriile locatarilor din locuinţe ANL! Vezi care sunt noile criterii după care vor fi recalculate, O minune s-a întâmplat în viaţa Mihaelei Răduţ, fetiţa care îşi doreşte să ajungă o a doua Lara Fabian!, S-a decis! Bugetarii au o minivacanţă de 5 zile la începutul lunii iunie, Dumitru CHIOT, omul care a dorit să retrăiască visul copilăriei sale, dăruind unei fetiţe o pianină, Legea preventiei 2017: Opt fapte pentru care firmele vor scăpa de amenzi la prima abatere, Patru saci de jucării au fost deja strânși de tinerii liberali pentru a fi  dăruiți  copiilor, de ziua lor ., Doi bulgari au fost surprinși la pescuit în apele teritoriale ale României, Un ialomiţean a fost prins la pescuit de somn pe un braţ al Dunării , la…”curent!” Ce a făcut braconierul la vederea poliţiei&#8230;?, Podul Prieteniei, închis mâine pentru aproape o oră">22</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/23/" title="Fiul fostului ministru Mariana Câmpeanu, condamnat la 5 ani şi jumătate de închisoare pentru achiziţionarea unui teren situat în judeţul Giurgiu, Se schimbă modul de expunere la rafturi, a ţigărilor. Ce este interzis de comercializat&#8230;, Ministrul Transporturilor, Răzvan CUC, este decis să elimine ”pirateria”  din  transportul cu TAXIMETRELE, Ministrul Sănătăţii declară că se ia în calcul reintroducerea vaccinării în şcoli!, ATENŢIE  la cine vă bate la uşă!, Descinderi, astăzi dimineaţă, la sediul DSVSA Giurgiu, Primarul Nicolae Barbu explică ce viitor are Piaţa de peşte a Municipiului Giurgiu. Ce îl mâhneşte pe primul edil…(VIDEO), Preşedintele PNL Giurgiu declară că preferinţa  sa în ceea ce priveşte  şefia PNL coincide cu cea a Organizaţiei pe care o conduce">23</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/24/" title="Un atac terorist sângeros , luni seară, în   Manchester,  s-a încheiat cu 22 morți și 59 de răniți! ISIS a revendicat atentatul. Vezi filmul atacului…, Controversata Lege a grațierii a fost adoptată tacit&#8230;Care  a fost răspunsul ironic dat de Liviu Dragnea …Ce spune Opoziția., Femeile şi tinerii liberali se pregătesc de alegeri, Statul vrea să taxeze munca part-time la fel ca pe cea cu normă întreagă!, Primarii nu vor mai fi traşi la răspundere pentru acte ilegale…!, Marian Măroiu: „Mulţi dintre membrii noştri de partid nici nu mai ştiau care le este statutul, înainte de alegerile din PNL Giurgiu …”, Au început înscrierile pentru prima sesiune de Bac, Joi, 25 mai, termen final pentru depunerea DECLARAȚIEI 200 la Fisc. Care sunt amenzile…, Când vom putea închiria un loc de parcare în faţa blocului. Care este rugămintea primarului Nicolae Barbu către locatari, în momentul solicitării acestor locuri…(VIDEO), Clădirea Uniunii Judeţene a Sindicatelor CSOR, pericol pentru cetăţeni, Gelozia i-a luat mințile: a încercat să își omoare soția, apoi s-a sinucis!, Interesul poartă&#8230;”fesul!” O bucureșteancă  dorea să treacă frontiera pe la Giurgiu cu 600 de șepci!, GRĂBIȚI-VĂ! Până la 85% reduceri la biletele din minivacanța de Rusalii, vă așteaptă. Vezi OFERTA VEDETĂ prin Agenția ”Blue TRAVEL” !">24</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/25/" title="Aseară, Manchester United a câștigat trofeul Europa League, după 2-0 cu Ajax…Englezii cu un ochi se bucură și cu altul deplâng victimele atentatului de acum trei zile…, Miercuri dimineață, polițiștii au făcut percheziții la indivizi care se dădeau drept procurori și cereau bani de la bătrâni, sub pretextul că sunt falși! Unii dintre ei sunt giurgiuveni&#8230;, Prezent la Giurgiu, Cristian BUȘOI (candidat la conducerea PNL): „Chiar dacă voi pierde președinția, voi colabora cu noua conducere!”, DADPP Giurgiu face un apel către giurgiuveni pentru identificarea tuturor problemelor ivite în infrastructura Municipiului, “Salariaţii din finanţele publice au obţinut un prim mare succes&#8230;”, MARIN ANTON: “Până acum consilierii PNL  nu au făcut altceva decât să se comporte ca o anexă a PSD-ului (…) Nu am nimic personal cu Marian Mina, ba dimpotrivă!”, Săbăreni, o comună în care tinerii îşi cumpără şi îşi construiesc case (I), De la 1 iunie, la Giurgiu, taxa specială de liberă trecere pentru autovehiculele de tonaj, devine obligatorie!, Percheziţii la persoane şi firme bănuite de evaziune fiscală, cu un prejudiciu de peste 8 milioane de lei, Ce aduce în plus noul autobuz ecologic ce va fi achiziționat foarte curând pentru transportul în comun din Municipiu. (VIDEO), Societate comercială vinde: piatră amestec optimal &#8211; beton concasat, Încă trei zile de ploi &#8230;!, Primăria Giurgiu sprijină transportul suporterilor la finala Cupei României, Omagiu eroilor neamului, Staff SMB îşi măreşte echipa, Din istoricul apei în Giurgiu- expoziţie în nemuritoarea Uzină de apă, BREAKING NEWS: Atentat în centrul Atenei! Vizat, fostul premier al Greciei, Lucas Papademos">25</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/26/" title="Nostalgicii comunismului ne fac ”Dovada că nu s-a trăit prost  între anii 1965 &#8211; 1989…”, Indemnizaţiile consilierilor locali şi judeţeni au fost majorate cu 30%!, Pe ce cheltuiesc banii contribuabililor, şefii unor instituţii publice. Nu-ţi vine să crezi!, Un tânăr ambiţios, primarul Daniel Rusu, hotărât să schimbe radical faţa comunei Adunaţii Copăceni, doar în câţiva ani! (2), Localităţile de la ”ţară” sunt prea puţin atractive financiar!, În timp ce Guvernul anunţă creşteri economice fără precedent, organismele financiare internaţionale sunt mai rezervate… Cine se înşeală?, Săbăreni, o comună în care tinerii îşi cumpără şi construiesc case (II), Nașteri, Căsătorii, Decese în perioada 22 – 28.05.2017 în Municipiul Giurgiu, Liberalii au  început primele schimbări pe  listele cu consilieri judeţeni, Care este noul traseu al şoselei  ce va lega  punctul de frontieră Giurgiu de DN 5, fără a mai tranzita intrarea în Municipiu (VIDEO)">26</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/27/" title="Societate comercială vinde: piatră amestec optimal – beton concasat, Momentul analizelor la PNL Giurgiu: primul target – înființarea de șapte organizații locale, Astăzi dimineață, polițiștii giurgiuveni au confiscat peste o tonă de carne și brânză! Vezi unde și cum&#8230;, Polițiștii au prins doi braconieri ce  vânau prepelițe într-un mod  cu totul deosebit!, Vremea se încălzește și devine frumoasă, începând de duminică.  Ce temperaturi vom avea săptămâna viitoare &#8230;, DRAMĂ! Absența din gospodărie  a unui vecin i-a alertat , vineri  dimineață, pe locuitorii din satul Mihai Vodă. Cum a fost găsit cetățeanul&#8230;, Directorul general al ANR trimis în judecată pentru un prejudiciu de aproape 1 million de euro, creat Companiei APDF Giurgiu., Cum explică Nicolae Barbu noua hotărâre CL de taxare  a autovehiculelor de mare tonaj pentru tranzitarea oraşului… Cum este considerată acuzaţia unui site local, pe această temă … (VIDEO)">27</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/05/28/" title="DREPTATE DIVINĂ!?  Una câte una, rudele fostului președinte al României, Traian Băsescu, sunt trimise după gratii !, ASTRA  Giurgiu a ratat câștigarea Cupei României la fotbal! Mai rămâne sau nu Șumi antrenor? &#8211;  aceasta-i întrebarea&#8230;, În județul Giurgiu! Asistații sociali se înghesuie să solicite ajutoare, dar uită repede să-și plătească datoriile la stat!, După Pokemon, un nou joc, ” KENDAMA”,  a devenit viral în România!, FOTO: Muzică preclasică și talent „cu carul” la copiii Școlii de Muzică „Victor Karpis”">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://jurnalgiurgiuvean.ro/2017/05/29/" title="Anunţ licitaţie, Românii au depuşi în bănci 40 de miliarde de euro!, Care sunt noile schimbări în regulamentul pentru efectuarea ITP, Oportunitate! Se caută CONSULTANŢI fiscali. Salariu atractiv! , Ce este impozitul pe gospodării şi de ce se tem patronii de el… Care este pericolul!, INCREDIBIL!  SRI continuă să lucreze cu Sebastian Ghiță. O firmă controlată de mogulul fugar și firma Siveco, desemnate câștigătoare ale controversatului proiect  ”SII Analytics”…ONG-urile semnatare au avertizat că acest proiect ar putea fi un program de supraveghere în masă., Dr. Elena Lungu, Clinica PRO Audio Delta Med din Giurgiu: “Cum se pot procura GRATUIT, proteze auditive!”, Micii luptători giurgiuveni nu se dezmint: alte nouă medalii la o competiţie naţională, &#8222;Colorează-ţi viaţa altfel&#8230;fără droguri!”">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-XAU-CHF" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net/" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.astrospot.ro/webmaster/horoscop-webmaster.php?bgc=F2F2F2&color=000000" name="Horoscop_webmasteri_240x255" width="280" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="http://widgets.inforamio.ro/weather/forecast?v=1&type=1&lang=ro&city=giurgiu&hide-border=true&transparent-background=true&width=280&text-color-title=318bd7&text-color-data=000000&text-color-city=000000&main-color=005b7f" width="280" height="177" scrolling="no" frameborder="0"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- patratel 280x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:280px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="9816045701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Articole si comentarii recente</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Articole recente"><i class="fa fa-clock-o"></i><span>Articole recente</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Articole Populare"><i class="fa fa-star"></i><span>Articole Populare</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Comentarii recente"><i class="fa fa-comments-o"></i><span>Comentarii recente</span></a></li></ul>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/coloreaza-ti-viata-altfel-fara-droguri-2/" title="&#8222;Colorează-ţi viaţa altfel&#8230;fără droguri!”">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/antidrog-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="antidrog" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/coloreaza-ti-viata-altfel-fara-droguri-2/" rel="bookmark" title="&#8222;Colorează-ţi viaţa altfel&#8230;fără droguri!”">&#8222;Colorează-ţi viaţa altfel&#8230;fără droguri!”</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/micii-luptatori-giurgiuveni-nu-se-dezmint-alte-noua-medalii-la-o-competitie-nationala/" title="Micii luptători giurgiuveni nu se dezmint: alte nouă medalii la o competiţie naţională">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/lupte-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="lupte" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/micii-luptatori-giurgiuveni-nu-se-dezmint-alte-noua-medalii-la-o-competitie-nationala/" rel="bookmark" title="Micii luptători giurgiuveni nu se dezmint: alte nouă medalii la o competiţie naţională">Micii luptători giurgiuveni nu se dezmint: alte nouă medalii la o competiţie naţională</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/dr-elena-lungu-clinica-pro-audio-delta-med-din-giurgiu-cum-se-pot-procura-gratuit-proteze-auditive/" title="Dr. Elena Lungu, Clinica PRO Audio Delta Med din Giurgiu: “Cum se pot procura GRATUIT, proteze auditive!”">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/20151007_142153-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="20151007_142153" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/dr-elena-lungu-clinica-pro-audio-delta-med-din-giurgiu-cum-se-pot-procura-gratuit-proteze-auditive/" rel="bookmark" title="Dr. Elena Lungu, Clinica PRO Audio Delta Med din Giurgiu: “Cum se pot procura GRATUIT, proteze auditive!”">Dr. Elena Lungu, Clinica PRO Audio Delta Med din Giurgiu: “Cum se pot procura GRATUIT, proteze auditive!”</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

						
						<ul id="tab-popular" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/cand-vom-putea-inchiria-un-loc-de-parcare-in-fata-blocului-care-este-rugamintea-primarului-nicolae-barbu-catre-locatari-in-momentul-solicitarii-acestor-locurivideo/" title="Când vom putea închiria un loc de parcare în faţa blocului. Care este rugămintea primarului Nicolae Barbu către locatari, în momentul solicitării acestor locuri…(VIDEO)">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/locuri-parcare-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="locuri-parcare" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/cand-vom-putea-inchiria-un-loc-de-parcare-in-fata-blocului-care-este-rugamintea-primarului-nicolae-barbu-catre-locatari-in-momentul-solicitarii-acestor-locurivideo/" rel="bookmark" title="Când vom putea închiria un loc de parcare în faţa blocului. Care este rugămintea primarului Nicolae Barbu către locatari, în momentul solicitării acestor locuri…(VIDEO)">Când vom putea închiria un loc de parcare în faţa blocului. Care este rugămintea primarului Nicolae Barbu către locatari, în momentul solicitării acestor locuri…(VIDEO)</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/ce-spun-specialistii-despre-sistemul-actual-de-invatamant-romanesc/" title="Ce spun specialiştii despre sistemul actual de învăţământ românesc">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/646x404-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="646x404" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/ce-spun-specialistii-despre-sistemul-actual-de-invatamant-romanesc/" rel="bookmark" title="Ce spun specialiştii despre sistemul actual de învăţământ românesc">Ce spun specialiştii despre sistemul actual de învăţământ românesc</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/casa-noua-pentru-primaria-calugareni/" title="Casă nouă pentru Primăria Călugăreni">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/DSC_02551-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="DSC_0255" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/casa-noua-pentru-primaria-calugareni/" rel="bookmark" title="Casă nouă pentru Primăria Călugăreni">Casă nouă pentru Primăria Călugăreni</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
						
			<ul id="tab-comments" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/nostalgicii-comunismului-ne-fac-dovada-ca-nu-s-a-trait-prost-intre-anii-1965-1989/#comment-17283">
								<img src="http://1.gravatar.com/avatar/74a4fe9e0a3732078e297fde2fd7721f?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Cornel spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/nostalgicii-comunismului-ne-fac-dovada-ca-nu-s-a-trait-prost-intre-anii-1965-1989/#comment-17283">Perfect de acord cu articolul, lumea era cu mult mai fericita...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/nostalgicii-comunismului-ne-fac-dovada-ca-nu-s-a-trait-prost-intre-anii-1965-1989/#comment-17281">
								<img src="http://1.gravatar.com/avatar/f09565d6bd008f8ee4a83c9781511584?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Crenganis ion spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/nostalgicii-comunismului-ne-fac-dovada-ca-nu-s-a-trait-prost-intre-anii-1965-1989/#comment-17281">Informatia ca in anii 70-80 , salariul minim  nu era...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/momentul-analizelor-la-pnl-giurgiu-primul-target-infiintarea-de-sapte-organizatii-locale/#comment-17270">
								<img src="http://1.gravatar.com/avatar/f7d0530e6f77bb1ea335b98e8d6d4269?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">fostPNL-ist spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/momentul-analizelor-la-pnl-giurgiu-primul-target-infiintarea-de-sapte-organizatii-locale/#comment-17270">Am facut parte din PNL din convingere, am muncit mult pentru...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/omul-saptamanii-florin-marian-antonescu/#comment-17253">
								<img src="http://1.gravatar.com/avatar/db427b9f18fc88d790f7a23ddfa5b5a6?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">GELU spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/omul-saptamanii-florin-marian-antonescu/#comment-17253">Vedeti ca acel cv este eronat!!!! </a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/cand-vom-putea-inchiria-un-loc-de-parcare-in-fata-blocului-care-este-rugamintea-primarului-nicolae-barbu-catre-locatari-in-momentul-solicitarii-acestor-locurivideo/#comment-17251">
								<img src="http://1.gravatar.com/avatar/394fe24b45248e2fac7f338be60f7e48?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">GEOS spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/cand-vom-putea-inchiria-un-loc-de-parcare-in-fata-blocului-care-este-rugamintea-primarului-nicolae-barbu-catre-locatari-in-momentul-solicitarii-acestor-locurivideo/#comment-17251">In Bucuresti pretul unui loc de parcare este intre 40-80 ron...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="alxposts-2" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/ce-este-impozitul-pe-gospodarii-si-de-ce-se-tem-patronii-de-el-care-este-pericolul/" title="Ce este impozitul pe gospodării şi de ce se tem patronii de el… Care este pericolul!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/impozit-pe-gospodarie-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="impozit-pe-gospodarie" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/ce-este-impozitul-pe-gospodarii-si-de-ce-se-tem-patronii-de-el-care-este-pericolul/" rel="bookmark" title="Ce este impozitul pe gospodării şi de ce se tem patronii de el… Care este pericolul!">Ce este impozitul pe gospodării şi de ce se tem patronii de el… Care este pericolul!</a></p>
				<p class="post-item-date">29 Mai, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/astra-giurgiu-a-ratat-castigarea-cupei-romaniei-la-fotbal-mai-ramane-sau-nu-sumi-antrenor-aceasta-i-intrebarea/" title="ASTRA  Giurgiu a ratat câștigarea Cupei României la fotbal! Mai rămâne sau nu Șumi antrenor? &#8211;  aceasta-i întrebarea&#8230;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/niculescu-sumudica-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="niculescu-sumudica" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/sport/" rel="category tag">Sport</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/astra-giurgiu-a-ratat-castigarea-cupei-romaniei-la-fotbal-mai-ramane-sau-nu-sumi-antrenor-aceasta-i-intrebarea/" rel="bookmark" title="ASTRA  Giurgiu a ratat câștigarea Cupei României la fotbal! Mai rămâne sau nu Șumi antrenor? &#8211;  aceasta-i întrebarea&#8230;">ASTRA  Giurgiu a ratat câștigarea Cupei României la fotbal! Mai rămâne sau nu Șumi antrenor? &#8211;  aceasta-i întrebarea&#8230;</a></p>
				<p class="post-item-date">28 Mai, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/directorul-general-al-anr-trimis-in-judecata-pentru-un-prejudiciu-de-aproape-1-million-de-euro-companiei-apdf-giurgiu/" title="Directorul general al ANR trimis în judecată pentru un prejudiciu de aproape 1 million de euro, creat Companiei APDF Giurgiu.">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/apdf-1-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="apdf-1" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/directorul-general-al-anr-trimis-in-judecata-pentru-un-prejudiciu-de-aproape-1-million-de-euro-companiei-apdf-giurgiu/" rel="bookmark" title="Directorul general al ANR trimis în judecată pentru un prejudiciu de aproape 1 million de euro, creat Companiei APDF Giurgiu.">Directorul general al ANR trimis în judecată pentru un prejudiciu de aproape 1 million de euro, creat Companiei APDF Giurgiu.</a></p>
				<p class="post-item-date">27 Mai, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/momentul-analizelor-la-pnl-giurgiu-primul-target-infiintarea-de-sapte-organizatii-locale/" title="Momentul analizelor la PNL Giurgiu: primul target – înființarea de șapte organizații locale">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/norut-31-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="norut-3" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/momentul-analizelor-la-pnl-giurgiu-primul-target-infiintarea-de-sapte-organizatii-locale/" rel="bookmark" title="Momentul analizelor la PNL Giurgiu: primul target – înființarea de șapte organizații locale">Momentul analizelor la PNL Giurgiu: primul target – înființarea de șapte organizații locale</a></p>
				<p class="post-item-date">27 Mai, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/breaking-news-atentat-in-centrul-atenei-vizat-fostul-premier-al-greciei-lucas-papademos/" title="BREAKING NEWS: Atentat în centrul Atenei! Vizat, fostul premier al Greciei, Lucas Papademos">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/breaking-news-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="breaking-news" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/breaking-news-atentat-in-centrul-atenei-vizat-fostul-premier-al-greciei-lucas-papademos/" rel="bookmark" title="BREAKING NEWS: Atentat în centrul Atenei! Vizat, fostul premier al Greciei, Lucas Papademos">BREAKING NEWS: Atentat în centrul Atenei! Vizat, fostul premier al Greciei, Lucas Papademos</a></p>
				<p class="post-item-date">25 Mai, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Publicitate</p>
		</div>
				
				
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href='http://wirom.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/01/logo.jpg'/></a><br/>

<a href="http://www.jurnalgiurgiuvean.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/banner-agentie-publicitate.jpg">

<a href="http://www.lucmarauto.ro//" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/16508088_1225983947455090_4968353385723327451_n.jpg">

<a href="http://www.-.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/omega.jpg"></div>
		</div><div id="text-9" class="widget widget_text"><h3>PARTENERI</h3>			<div class="textwidget"><a href='http://nauticagiurgiu.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt.jpg'/></a><br/>
<a href='http://cetgiurgiu.eu5.org' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/global.png'/></a><br/>
<a href='http://www.agerpres.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2010/11/agerpres.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.open-tv.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/sigla-open-tv-1024x566.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.opiniagiurgiu.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/logo-opinia1.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/></div>
		</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Anunţuri</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/staff-smb-isi-mareste-echipa/" title="Staff SMB îşi măreşte echipa">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/logo-staff-smb-520x245.png" class="attachment-thumb-medium wp-post-image" alt="logo staff smb" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/staff-smb-isi-mareste-echipa/" rel="bookmark" title="Staff SMB îşi măreşte echipa">Staff SMB îşi măreşte echipa</a></p>
				<p class="post-item-date">25 Mai, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-angajare-2/" title="Anunţ angajare">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-angajare-2/" rel="bookmark" title="Anunţ angajare">Anunţ angajare</a></p>
				<p class="post-item-date">28 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/licitatie-la-piata-de-peste/" title="Licitaţie la Piaţa de Peşte">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/07/piata-1-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="piata 1" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/licitatie-la-piata-de-peste/" rel="bookmark" title="Licitaţie la Piaţa de Peşte">Licitaţie la Piaţa de Peşte</a></p>
				<p class="post-item-date">22 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-public-licitatie/" title="Anunţ public &#8211; licitaţie">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-public-licitatie/" rel="bookmark" title="Anunţ public &#8211; licitaţie">Anunţ public &#8211; licitaţie</a></p>
				<p class="post-item-date">4 Mai, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/vand-teren-intravilan/" title="Vând teren intravilan">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/vand-teren-intravilan/" rel="bookmark" title="Vând teren intravilan">Vând teren intravilan</a></p>
				<p class="post-item-date">2 Mar, 2016</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'jurnalgiurgiuvean';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/jurnalgiurgiuvean.ro"><img alt="www.jurnalgiurgiuvean.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=jurnalgiurgiuvean" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99841228-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wau4xw">var _wau = _wau || [];
_wau.push(["tab", "awjewcsatu84", "4xw", "right-lower"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3>NOTA</h3><div class="textwidget"><div class="su-note" style="border-color:#dadada;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#F2F2F2;border-color:#fcfcfc;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Vă rugăm să folosiți un limbaj decent în comentariile pe care le lasati. Folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) materialului, afisarea de anunturi publicitare, precum si jigniri, trivialitati, injurii se vor sanctiona prin cenzurarea partiala a comentariului, stergerea integrala sau chiar interzicerea dreptului de a posta, prin blocarea IP-ului folosit. Site-ul jurnalgiurgiuvean.ro  nu răspunde pentru opiniile postate în rubrica de comentarii. Responsabilitatea formulării acestora revine integral autorului comentariului!</div></div></div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Copyright © 2015 Jurnal Giurgiuvean</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Implementat de <a href="mailto:cosmin_cristescu78@yahoo.com" rel="nofollow">Cosmin Cristescu</a>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-footerads").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/scripts.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.1.18'></script>
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>