<!DOCTYPE html> 
<html class="no-js" lang="ro-RO">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php">
<meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan.jpg" />
<meta property="og:url" content="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dacă s-ar face un top al vârstei la care unii dintre conaţionalii noştri încă mai conduc autoturismele, de departe protagonistul evenimentului următor s-ar afla pe primele locuri. Conform informaţiilor primite de la poliţiştii giurgiuveni,&#46;&#46;&#46;" />


	
	<title>La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230; &#8211; Jurnal Giurgiuvean</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;" href="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.8.1' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.8.1' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Câţiva scandalagii au încurcat circulaţia pe strada Tineretului' href='http://jurnalgiurgiuvean.ro/un-grup-de-scandalagii-au-incurcat-circulatia-pe-strada-tineretului/' />
<link rel='next' title='Alcoolul, bătaia de cap a poliţiştilor giurgiuveni în acest week end' href='http://jurnalgiurgiuvean.ro/alcoolul-bataia-de-cap-a-politistilor-giurgiuveni-in-acest-week-end/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=63597' />
<link rel="alternate" type="application/json+oembed" href="http://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fla-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/turn1.png" />
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
</style>
</head>

<body class="post-template-default single single-post postid-63597 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-26378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26378"><a href="http://jurnalgiurgiuvean.ro/wp-admin"><i class="fa fa-user"></i><span class="fontawesome-text"> Login</span></a></li>
<li id="menu-item-26396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26396"><a href="http://jurnalgiurgiuvean.ro/contact/"><i class="fa fa-envelope-o"></i><span class="fontawesome-text"> Contact</span></a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://jurnalgiurgiuvean.ro/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pentru cautare scrie si apasa Enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://jurnalgiurgiuvean.ro/" rel="home">
						<img class="site-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/hmm.jpg" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-meniu" class="nav container-inner group"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26383"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa fa-globe"></i><span class="fontawesome-text"> Actualitate</span></a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://jurnalgiurgiuvean.ro/category/politica/"><i class="fa fa-eye"></i><span class="fontawesome-text"> Politică</span></a></li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="http://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa fa-star-o"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26386"><a href="http://jurnalgiurgiuvean.ro/category/social/"><i class="fa fa-users"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://jurnalgiurgiuvean.ro/category/sanatate/"><i class="fa fa-medkit"></i><span class="fontawesome-text"> Sanatate</span></a></li>
<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="http://jurnalgiurgiuvean.ro/category/cultura/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> Cultură</span></a></li>
<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="http://jurnalgiurgiuvean.ro/category/educatie/"><i class="fa fa-book"></i><span class="fontawesome-text"> Educaţie</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://jurnalgiurgiuvean.ro/category/sport/"><i class="fa fa-futbol-o"></i><span class="fontawesome-text"> Sport</span></a></li>
<li id="menu-item-26397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26397"><a href="http://jurnalgiurgiuvean.ro/category/anunturi/"><i class="fa fa-pencil-square-o"></i><span class="fontawesome-text"> Anunţuri</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="http://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa fa-list-alt"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/social/" rel="category tag">Social</a></li>
						<li class="comments"><a href="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-63597 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment category-social">	
				<div class="post-inner group">
					
					<h1 class="post-title">La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;</h1>
					<p class="post-byline">de <a href="http://jurnalgiurgiuvean.ro/author/bibe/" title="Articole de Jurnal Giurgiuvean" rel="author">Jurnal Giurgiuvean</a> &middot; 21 august 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><span style="font-size: 18pt;">Dacă s-ar face un top al vârstei la care unii dintre conaţionalii noştri încă mai conduc autoturismele, de departe protagonistul evenimentului următor s-ar afla pe primele locuri.</span></p>
<p><span style="font-size: 18pt;"><img class="aligncenter size-full wp-image-63598" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan.jpg" alt="" width="410" height="300" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan.jpg 410w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan-300x220.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" />Conform informaţiilor primite de la poliţiştii giurgiuveni, în cursul zilei de duminică, 20 august, în jurul orelor 18,20, pe DN6, în afara localităţii Naipu, un bărbat în vârstă de, atenţie!, 83 de ani, din comuna Ghimpaţi, nu s-a asigurat la momentul în care a vrut să întoarcă autoturismul, astfel că a intrat în maşina condusă regulamentar de un tânăr de 20 de ani, din aceeaşi localitate..</span></p>
<p><span style="font-size: 18pt;">Din accident a rezultat rănirea ușoară a tânărului si a unei femei de 45 ani pasageră pe locul dreapta față al autoturismului care se deplasa regulamentar.</span></p>
<p><span style="font-size: 18pt;">Conducătorii auto au fost testaţi cu aparatul alcooltest, rezultatele fiind negative, şi li s-au recoltat probe de sânge în vederea stabilirii alcoolemiei.</span></p>
<p><span style="font-size: 18pt;">Poliţiştii Serviciului Rutier au deschis dosar penal pentru comiterea infracţiunii de vătămare corporală din culpă.</span></p>
													</div>
						<div class="sharrre-container">
	<span>Partajeaza</span>
	<div id="twitter" data-url="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" data-text="La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;" data-title="Tweet"></div>
	<div id="facebook" data-url="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" data-text="La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;" data-title="Like"></div>
	<div id="googleplus" data-url="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" data-text="La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;" data-title="+1"></div>
	<div id="pinterest" data-url="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" data-text="La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;',media: 'http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='63597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86475c2def" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Urmăreşte-ne:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>			</div>
						
						
						
			<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>august, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jurnalgiurgiuvean.ro/2017/07/">&laquo; Iul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/01/" aria-label="Articole publicate în 1 August 2017">1</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/02/" aria-label="Articole publicate în 2 August 2017">2</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/03/" aria-label="Articole publicate în 3 August 2017">3</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/04/" aria-label="Articole publicate în 4 August 2017">4</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/05/" aria-label="Articole publicate în 5 August 2017">5</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/06/" aria-label="Articole publicate în 6 August 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/08/07/" aria-label="Articole publicate în 7 August 2017">7</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/08/" aria-label="Articole publicate în 8 August 2017">8</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/09/" aria-label="Articole publicate în 9 August 2017">9</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/10/" aria-label="Articole publicate în 10 August 2017">10</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/11/" aria-label="Articole publicate în 11 August 2017">11</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/12/" aria-label="Articole publicate în 12 August 2017">12</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/13/" aria-label="Articole publicate în 13 August 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/08/14/" aria-label="Articole publicate în 14 August 2017">14</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/15/" aria-label="Articole publicate în 15 August 2017">15</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/16/" aria-label="Articole publicate în 16 August 2017">16</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/17/" aria-label="Articole publicate în 17 August 2017">17</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/18/" aria-label="Articole publicate în 18 August 2017">18</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/19/" aria-label="Articole publicate în 19 August 2017">19</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/08/20/" aria-label="Articole publicate în 20 August 2017">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://jurnalgiurgiuvean.ro/2017/08/21/" aria-label="Articole publicate în 21 August 2017">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-XAU-CHF" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net/" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.astrospot.ro/webmaster/horoscop-webmaster.php?bgc=F2F2F2&color=000000" name="Horoscop_webmasteri_240x255" width="280" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="http://widgets.inforamio.ro/weather/forecast?v=1&type=1&lang=ro&city=giurgiu&hide-border=true&transparent-background=true&width=280&text-color-title=318bd7&text-color-data=000000&text-color-city=000000&main-color=005b7f" width="280" height="177" scrolling="no" frameborder="0"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- patratel 280x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:280px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="9816045701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Articole si comentarii recente</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Articole recente"><i class="fa fa-clock-o"></i><span>Articole recente</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Articole Populare"><i class="fa fa-star"></i><span>Articole Populare</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Comentarii recente"><i class="fa fa-comments-o"></i><span>Comentarii recente</span></a></li></ul>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/alcoolul-bataia-de-cap-a-politistilor-giurgiuveni-in-acest-week-end/" title="Alcoolul, bătaia de cap a poliţiştilor giurgiuveni în acest week end">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/sofer_beat-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/sofer_beat-160x160.jpg 160w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/sofer_beat-150x150.jpg 150w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/sofer_beat-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/alcoolul-bataia-de-cap-a-politistilor-giurgiuveni-in-acest-week-end/" rel="bookmark" title="Alcoolul, bătaia de cap a poliţiştilor giurgiuveni în acest week end">Alcoolul, bătaia de cap a poliţiştilor giurgiuveni în acest week end</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" title="La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan-160x160.jpg 160w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan-150x150.jpg 150w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/mos-la-volan-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/la-83-de-ani-a-ranit-doua-persoane-cine-sunt-protagonistii-incidentului/" rel="bookmark" title="La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;">La 83 de ani, a rănit două persoane! Cine sunt protagoniştii incidentului&#8230;</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/un-grup-de-scandalagii-au-incurcat-circulatia-pe-strada-tineretului/" title="Câţiva scandalagii au încurcat circulaţia pe strada Tineretului">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/DSC_0391-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/DSC_0391-160x160.jpg 160w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/DSC_0391-150x150.jpg 150w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/DSC_0391-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/un-grup-de-scandalagii-au-incurcat-circulatia-pe-strada-tineretului/" rel="bookmark" title="Câţiva scandalagii au încurcat circulaţia pe strada Tineretului">Câţiva scandalagii au încurcat circulaţia pe strada Tineretului</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

						
						<ul id="tab-popular" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/de-la-1-septembrie-nu-vom-mai-avea-patrule-ale-politistilor-locali-pe-timpul-noptii/" title="De la 1 septembrie nu vom mai avea patrule ale polițiștilor locali pe timpul nopții">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/politia-locala-giurgiu-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/politia-locala-giurgiu-160x160.jpg 160w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/politia-locala-giurgiu-150x150.jpg 150w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/politia-locala-giurgiu-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/de-la-1-septembrie-nu-vom-mai-avea-patrule-ale-politistilor-locali-pe-timpul-noptii/" rel="bookmark" title="De la 1 septembrie nu vom mai avea patrule ale polițiștilor locali pe timpul nopții">De la 1 septembrie nu vom mai avea patrule ale polițiștilor locali pe timpul nopții</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/incredibil-din-aceasta-saptamana-indemnizatia-de-sedinta-a-unui-consilier-local-este-aproape-cat-un-salariu-minim-pe-economie/" title="INCREDIBIL! Din această săptămână indemnizația de ședință a unui consilier local  este aproape  cât  un salariu minim pe economie !">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/consiliul-local-giurgiu1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/consiliul-local-giurgiu1-160x160.jpg 160w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/consiliul-local-giurgiu1-150x150.jpg 150w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/07/consiliul-local-giurgiu1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/incredibil-din-aceasta-saptamana-indemnizatia-de-sedinta-a-unui-consilier-local-este-aproape-cat-un-salariu-minim-pe-economie/" rel="bookmark" title="INCREDIBIL! Din această săptămână indemnizația de ședință a unui consilier local  este aproape  cât  un salariu minim pe economie !">INCREDIBIL! Din această săptămână indemnizația de ședință a unui consilier local  este aproape  cât  un salariu minim pe economie !</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/in-giurgiu-caprele-pasc-printre-blocuri-la-doi-pasi-de-centrul-orasului-video/" title="În Giurgiu, CAPRELE  PASC  printre blocuri, la doi pași de Centrul orașului (VIDEO)">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/20170801_181838-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/20170801_181838-160x160.jpg 160w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/20170801_181838-150x150.jpg 150w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/20170801_181838-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/in-giurgiu-caprele-pasc-printre-blocuri-la-doi-pasi-de-centrul-orasului-video/" rel="bookmark" title="În Giurgiu, CAPRELE  PASC  printre blocuri, la doi pași de Centrul orașului (VIDEO)">În Giurgiu, CAPRELE  PASC  printre blocuri, la doi pași de Centrul orașului (VIDEO)</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
						
			<ul id="tab-comments" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/bizonii-lovesc-din-nou/#comment-19639">
								<img src="http://2.gravatar.com/avatar/2986e13a4a4c89e225be285a956fb449?s=96&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Damian spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/bizonii-lovesc-din-nou/#comment-19639">Uite asa ajung unii vedete! Ha ha ha!</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/in-giurgiu-caprele-pasc-printre-blocuri-la-doi-pasi-de-centrul-orasului-video/#comment-19614">
								<img src="http://2.gravatar.com/avatar/2cbd099c929b794fc6ad2dec3245b8b5?s=96&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Ana spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/in-giurgiu-caprele-pasc-printre-blocuri-la-doi-pasi-de-centrul-orasului-video/#comment-19614">Ca pe Rozelor.....sa se ia masuri..!!!!</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/liceu-cimitir-al-limbii-romane/#comment-19612">
								<img src="http://1.gravatar.com/avatar/7e038c3960c17dececeae4c2f71b3906?s=96&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Grama Ticu spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/liceu-cimitir-al-limbii-romane/#comment-19612">Niste forme ale verbului "a fi":  fir-as  eu ...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/anunt-angajare-2/#comment-19611">
								<img src="http://1.gravatar.com/avatar/73dfda63a3ab52d98f307228f0f085ed?s=96&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">dana spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/anunt-angajare-2/#comment-19611">persoana fizica realizez rapid si eficient proiecte de absolvire scoli postliceale...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/in-giurgiu-caprele-pasc-printre-blocuri-la-doi-pasi-de-centrul-orasului-video/#comment-19600">
								<img src="http://0.gravatar.com/avatar/cb8ab6d2282479e5d319e6ae6c187589?s=96&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Catalin spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/in-giurgiu-caprele-pasc-printre-blocuri-la-doi-pasi-de-centrul-orasului-video/#comment-19600">Da caprele asta este problema 🤣🤣🤣</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="alxposts-2" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/dezastru-la-o-ferma-de-animale-din-mihai-bravu/" title="DEZASTRU la o fermă de animale din Mihai Bravu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/incendiu-ferma-animale-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/incendiu-ferma-animale-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/incendiu-ferma-animale-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/dezastru-la-o-ferma-de-animale-din-mihai-bravu/" rel="bookmark" title="DEZASTRU la o fermă de animale din Mihai Bravu">DEZASTRU la o fermă de animale din Mihai Bravu</a></p>
				<p class="post-item-date">19 Aug, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/63498-2/" title="Sorin Ovidiu Vântu despre premierul Tudose: ” &#8230;un figurant plin de ifose, un cabotin de bodegă care vorbește fără să zică&#8230;!” Cum îi descrie SOV  pe ceilalți miniștri!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/Sorin-Ovidiu-Vantu-a-plagiat-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/Sorin-Ovidiu-Vantu-a-plagiat-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/Sorin-Ovidiu-Vantu-a-plagiat-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/63498-2/" rel="bookmark" title="Sorin Ovidiu Vântu despre premierul Tudose: ” &#8230;un figurant plin de ifose, un cabotin de bodegă care vorbește fără să zică&#8230;!” Cum îi descrie SOV  pe ceilalți miniștri!">Sorin Ovidiu Vântu despre premierul Tudose: ” &#8230;un figurant plin de ifose, un cabotin de bodegă care vorbește fără să zică&#8230;!” Cum îi descrie SOV  pe ceilalți miniștri!</a></p>
				<p class="post-item-date">19 Aug, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/premiera-noul-gazon-de-pe-arena-nationala-este-produs-intr-o-comuna-din-judetul-giurgiu/" title="PREMIERĂ! Noul gazon   de pe Arena Națională este produs într- o comună din județul Giurgiu!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/IMG_6626-660x400-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/IMG_6626-660x400-1-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/IMG_6626-660x400-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/sport/" rel="category tag">Sport</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/premiera-noul-gazon-de-pe-arena-nationala-este-produs-intr-o-comuna-din-judetul-giurgiu/" rel="bookmark" title="PREMIERĂ! Noul gazon   de pe Arena Națională este produs într- o comună din județul Giurgiu!">PREMIERĂ! Noul gazon   de pe Arena Națională este produs într- o comună din județul Giurgiu!</a></p>
				<p class="post-item-date">19 Aug, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/razvan-cuc-tavalit-de-premier-in-sedinta-de-guvern-tudose-declara-ca-nu-mai-are-pic-de-incredere-in-ministrul-transportului-video/" title="Răzvan CUC , ”tăvălit” de premier în ședință de Guvern! Tudose declară că nu mai are ”pic de încredere” în ministrul Transportului! (VIDEO)">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/OGJmMmRiNDhiMDgwYjY4NWQ2M2Y3ZjEwZjMyNTBhODY-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/OGJmMmRiNDhiMDgwYjY4NWQ2M2Y3ZjEwZjMyNTBhODY-520x245.png 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/OGJmMmRiNDhiMDgwYjY4NWQ2M2Y3ZjEwZjMyNTBhODY-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/razvan-cuc-tavalit-de-premier-in-sedinta-de-guvern-tudose-declara-ca-nu-mai-are-pic-de-incredere-in-ministrul-transportului-video/" rel="bookmark" title="Răzvan CUC , ”tăvălit” de premier în ședință de Guvern! Tudose declară că nu mai are ”pic de încredere” în ministrul Transportului! (VIDEO)">Răzvan CUC , ”tăvălit” de premier în ședință de Guvern! Tudose declară că nu mai are ”pic de încredere” în ministrul Transportului! (VIDEO)</a></p>
				<p class="post-item-date">18 Aug, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/protectia-consumatorului-giurgiu-nici-usturoi-n-a-mancat-nici-gura-nu-i-miroase/" title="Protecţia Consumatorului Giurgiu „nici usturoi n-a mâncat nici gura nu-i miroase!”">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/tiribomba-rupta-e1502970623646-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/tiribomba-rupta-e1502970623646-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/tiribomba-rupta-e1502970623646-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/protectia-consumatorului-giurgiu-nici-usturoi-n-a-mancat-nici-gura-nu-i-miroase/" rel="bookmark" title="Protecţia Consumatorului Giurgiu „nici usturoi n-a mâncat nici gura nu-i miroase!”">Protecţia Consumatorului Giurgiu „nici usturoi n-a mâncat nici gura nu-i miroase!”</a></p>
				<p class="post-item-date">18 Aug, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Publicitate</p>
		</div>
				
				
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href='http://wirom.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/01/logo.jpg'/></a><br/>

<a href="http://www.jurnalgiurgiuvean.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/banner-agentie-publicitate.jpg">

<a href="http://www.lucmarauto.ro//" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/16508088_1225983947455090_4968353385723327451_n.jpg">

<a href="http://www.-.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/omega.jpg"></div>
		</div><div id="text-9" class="widget widget_text"><h3>PARTENERI</h3>			<div class="textwidget"><a href='http://nauticagiurgiu.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt.jpg'/></a><br/>
<a href='http://cetgiurgiu.eu5.org' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/global.png'/></a><br/>
<a href='http://www.agerpres.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2010/11/agerpres.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.open-tv.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/sigla-open-tv-1024x566.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.opiniagiurgiu.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/logo-opinia1.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/></div>
		</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Anunţuri</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/sc-pati-news-srl-angeajeaza/" title="SC PATI NEWS SRL angajează">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/sc-pati-news-srl-angeajeaza/" rel="bookmark" title="SC PATI NEWS SRL angajează">SC PATI NEWS SRL angajează</a></p>
				<p class="post-item-date">14 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/terasa-la-patru-pietre-face-angajari/" title="Terasa LA PATRU PIETRE face angajări!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/terasa-la-patru-pietre-face-angajari/" rel="bookmark" title="Terasa LA PATRU PIETRE face angajări!">Terasa LA PATRU PIETRE face angajări!</a></p>
				<p class="post-item-date">6 Iul, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/noi-intreruperi-ale-apei-potabile-in-municipiu/" title="Noi întreruperi ale apei potabile în municipiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/apa-oprita-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/apa-oprita-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/apa-oprita-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/noi-intreruperi-ale-apei-potabile-in-municipiu/" rel="bookmark" title="Noi întreruperi ale apei potabile în municipiu">Noi întreruperi ale apei potabile în municipiu</a></p>
				<p class="post-item-date">16 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/in-grecia-la-preturi-fara-concurenta-cu-christian-tour/" title="În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/maxresdefault-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/maxresdefault-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/maxresdefault-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/in-grecia-la-preturi-fara-concurenta-cu-christian-tour/" rel="bookmark" title="În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!">În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!</a></p>
				<p class="post-item-date">15 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/scoala-de-navigatie-nautica-giurgiu-sailing/" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt-520x245.jpg 520w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/scoala-de-navigatie-nautica-giurgiu-sailing/" rel="bookmark" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;">Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;</a></p>
				<p class="post-item-date">12 Iun, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'jurnalgiurgiuvean';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/jurnalgiurgiuvean.ro"><img alt="www.jurnalgiurgiuvean.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=jurnalgiurgiuvean" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99841228-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wau4xw">var _wau = _wau || [];
_wau.push(["tab", "awjewcsatu84", "4xw", "right-lower"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3>NOTA</h3><div class="textwidget"><div class="su-note" style="border-color:#dadada;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#F2F2F2;border-color:#fcfcfc;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Vă rugăm să folosiți un limbaj decent în comentariile pe care le lasati. Folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) materialului, afisarea de anunturi publicitare, precum si jigniri, trivialitati, injurii se vor sanctiona prin cenzurarea partiala a comentariului, stergerea integrala sau chiar interzicerea dreptului de a posta, prin blocarea IP-ului folosit. Site-ul jurnalgiurgiuvean.ro  nu răspunde pentru opiniile postate în rubrica de comentarii. Responsabilitatea formulării acestora revine integral autorului comentariului!</div></div></div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Copyright © 2015 Jurnal Giurgiuvean</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Implementat de <a href="mailto:cosmin_cristescu78@yahoo.com" rel="nofollow">Cosmin Cristescu</a>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-footerads").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>