<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!” | Jurnal Giurgiuvean</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php" />
    <meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin.jpg" /><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Jurnal Giurgiuvean &raquo; Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!”" href="http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jurnalgiurgiuvean.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://jurnalgiurgiuvean.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Capturi impresionante ale polițiștilor de frontieră giurgiuveni, chiar de Ziua Națională a României: opt tone de tutun și sute de mii de petarde' href='http://jurnalgiurgiuvean.ro/capturi-impresionante-ale-politistilor-de-frontiera-giurgiuveni-chiar-de-ziua-nationala-a-romaniei-opt-tone-de-tutun-si-sute-de-mii-de-petarde/' />
<link rel='next' title='Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic' href='http://jurnalgiurgiuvean.ro/ce-au-oferit-politistii-cetatenilor-giurgiuveni-veniti-la-parada-de-1-decembrie-cat-si-celor-aflati-in-trafic/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/" />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=69040' />
<link rel="alternate" type="application/json+oembed" href="http://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jurnalgiurgiuvean.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/","wpRestNonce":"3343d94f71","wpRestUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jurnalgiurgiuvean.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://jurnalgiurgiuvean.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://jurnalgiurgiuvean.ro/category/actualitate/",
                                "name": "Actualitate"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://jurnalgiurgiuvean.ro/category/actualitate/politica/",
                                "name": "Politică"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/",
                                "name": "Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!”"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-69040 single-format-standard dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2 global-block-template-1 single_template_4 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://0.gravatar.com/avatar/?s=80&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Conectare</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-65223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-65223"><a title="Acasa" href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home" aria-hidden="true"></i> Acasa</a></li>
<li id="menu-item-65225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65225"><a title="Actualitate" href="http://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate <i class="fa fa-newspaper-o" aria-hidden="true"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a></li>
	<li class="menu-item-0"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li>
	<li class="menu-item-0"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a></li>
	<li class="menu-item-0"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a></li>
	<li class="menu-item-0"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-65216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65216"><a title="Eveniment" href="http://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment <i class="fa fa-eye" aria-hidden="true"></i></a></li>
<li id="menu-item-65315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65315"><a title="Contact" href="http://jurnalgiurgiuvean.ro/contact/">Contact <i class="fa fa-envelope" aria-hidden="true"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://jurnalgiurgiuvean.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sâmbătă, decembrie 2, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Autentificați-vă / Înregistrați-vă</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-65317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65317"><a href="http://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data"  data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/01/JG_Header-bun.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/10/JG_Header-bun4-1024x128.jpg" alt="JURNAL GIURGIUVEAN" />
			<span class="td-visual-hidden">Jurnal Giurgiuvean</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/01/JG_Header-bun.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/01/JG_Header-bun.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://jurnalgiurgiuvean.ro/">
			<img class="td-retina-data" data-retina="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/01/JG_Header-bun.jpg" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/10/JG_Header-bun4-1024x128.jpg" alt="JURNAL GIURGIUVEAN"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-65223"><a title="Acasa" href="http://jurnalgiurgiuvean.ro"><i class="fa fa-home" aria-hidden="true"></i> Acasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-65225"><a title="Actualitate" href="http://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate <i class="fa fa-newspaper-o" aria-hidden="true"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a22942580978_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a22942580978" ><script>var block_td_uid_1_5a22942580978 = new tdBlock();
block_td_uid_1_5a22942580978.id = "td_uid_1_5a22942580978";
block_td_uid_1_5a22942580978.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_1_5a22942580978_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a22942580978_rand","tdc_css_class_style":"td_uid_1_5a22942580978_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a22942580978.td_column_number = "3";
block_td_uid_1_5a22942580978.block_type = "td_block_mega_menu";
block_td_uid_1_5a22942580978.post_count = "4";
block_td_uid_1_5a22942580978.found_posts = "14580";
block_td_uid_1_5a22942580978.header_color = "";
block_td_uid_1_5a22942580978.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a22942580978.max_num_pages = "3645";
tdBlocksArray.push(block_td_uid_1_5a22942580978);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a22942580978" id="td_uid_2_5a22942582cea" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="" href="http://jurnalgiurgiuvean.ro/category/actualitate/">Toate</a><a class="mega-menu-sub-cat-td_uid_1_5a22942580978"  id="td_uid_3_5a22942582e91" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="3" href="http://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_1_5a22942580978"  id="td_uid_4_5a229425830fe" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="4" href="http://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie</a><a class="mega-menu-sub-cat-td_uid_1_5a22942580978"  id="td_uid_5_5a2294258335b" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="6" href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a><a class="mega-menu-sub-cat-td_uid_1_5a22942580978"  id="td_uid_6_5a229425835bc" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="7" href="http://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate</a><a class="mega-menu-sub-cat-td_uid_1_5a22942580978"  id="td_uid_7_5a22942583814" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="8" href="http://jurnalgiurgiuvean.ro/category/actualitate/social/">Social</a><a class="mega-menu-sub-cat-td_uid_1_5a22942580978"  id="td_uid_8_5a22942583a7a" data-td_block_id="td_uid_1_5a22942580978" data-td_filter_value="9" href="http://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport</a></div></div><div id=td_uid_1_5a22942580978 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cine-de-cine-vorbeste-sotii-danciu-doi-plescari-infiltrati-in-pnl-giurgiu/" rel="bookmark" title="”Cine de cine vorbește!” Soții  Danciu, doi  pleșcari  infiltrați în PNL Giurgiu !"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cine-de-cine-vorbeste-sotii-danciu-doi-plescari-infiltrati-in-pnl-giurgiu/" rel="bookmark" title="”Cine de cine vorbește!” Soții  Danciu, doi  pleșcari  infiltrați în PNL Giurgiu !">”Cine de cine vorbește!” Soții  Danciu, doi  pleșcari &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cifrele-nestiute-ale-sarmalutelor-impartite-populatiei-pe-1-decembrie/" rel="bookmark" title="Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/DSC_0283-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/DSC_0283-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/DSC_0283-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cifrele-nestiute-ale-sarmalutelor-impartite-populatiei-pe-1-decembrie/" rel="bookmark" title="Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie">Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cum-suna-poezia-lui-celentano-din-serialul-las-fierbinti-dedicata-romanilor-de-ziua-nationala/" rel="bookmark" title="Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,   dedicată românilor, de Ziua Națională!"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/vancica-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/vancica-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/vancica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,   dedicată românilor, de Ziua Națională!"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cum-suna-poezia-lui-celentano-din-serialul-las-fierbinti-dedicata-romanilor-de-ziua-nationala/" rel="bookmark" title="Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,   dedicată românilor, de Ziua Națională!">Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/ce-au-oferit-politistii-cetatenilor-giurgiuveni-veniti-la-parada-de-1-decembrie-cat-si-celor-aflati-in-trafic/" rel="bookmark" title="Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/drapel-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/drapel-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/drapel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/ce-au-oferit-politistii-cetatenilor-giurgiuveni-veniti-la-parada-de-1-decembrie-cat-si-celor-aflati-in-trafic/" rel="bookmark" title="Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic">Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a22942580978" data-td_block_id="td_uid_1_5a22942580978"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a22942580978" data-td_block_id="td_uid_1_5a22942580978"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-65216"><a title="Eveniment" href="http://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment <i class="fa fa-eye" aria-hidden="true"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a229425885be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a229425885be" ><script>var block_td_uid_9_5a229425885be = new tdBlock();
block_td_uid_9_5a229425885be.id = "td_uid_9_5a229425885be";
block_td_uid_9_5a229425885be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_9_5a229425885be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a229425885be_rand","tdc_css_class_style":"td_uid_9_5a229425885be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a229425885be.td_column_number = "3";
block_td_uid_9_5a229425885be.block_type = "td_block_mega_menu";
block_td_uid_9_5a229425885be.post_count = "5";
block_td_uid_9_5a229425885be.found_posts = "9654";
block_td_uid_9_5a229425885be.header_color = "";
block_td_uid_9_5a229425885be.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a229425885be.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_9_5a229425885be);
</script><div id=td_uid_9_5a229425885be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/topul-firmelor-24-de-firme-din-giurgiu-sunt-pe-podium-in-clasamentul-national/" rel="bookmark" title="TOPUL FIRMELOR &#8211; 24 de firme din Giurgiu sunt pe podium, în clasamentul naţional"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/top1-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/top1-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/top1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOPUL FIRMELOR &#8211; 24 de firme din Giurgiu sunt pe podium, în clasamentul naţional"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/topul-firmelor-24-de-firme-din-giurgiu-sunt-pe-podium-in-clasamentul-national/" rel="bookmark" title="TOPUL FIRMELOR &#8211; 24 de firme din Giurgiu sunt pe podium, în clasamentul naţional">TOPUL FIRMELOR &#8211; 24 de firme din Giurgiu sunt pe podium,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cati-concetateni-au-pedalat-in-primele-ore-pe-bicicletele-electrice-din-fata-teatrului/" rel="bookmark" title="Câţi concetăţeni au pedalat, în primele ore, pe bicicletele electrice din faţa Teatrului&#8230;"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/DSC_0060-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/DSC_0060-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/DSC_0060-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câţi concetăţeni au pedalat, în primele ore, pe bicicletele electrice din faţa Teatrului&#8230;"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cati-concetateni-au-pedalat-in-primele-ore-pe-bicicletele-electrice-din-fata-teatrului/" rel="bookmark" title="Câţi concetăţeni au pedalat, în primele ore, pe bicicletele electrice din faţa Teatrului&#8230;">Câţi concetăţeni au pedalat, în primele ore, pe bicicletele electrice din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/tir-rasturnat-intre-stalpu-si-valea-plopilor/" rel="bookmark" title="TIR răsturnat între Stâlpu și Valea Plopilor"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/IMG-20171117-WA0001-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/IMG-20171117-WA0001-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/IMG-20171117-WA0001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TIR răsturnat între Stâlpu și Valea Plopilor"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/tir-rasturnat-intre-stalpu-si-valea-plopilor/" rel="bookmark" title="TIR răsturnat între Stâlpu și Valea Plopilor">TIR răsturnat între Stâlpu și Valea Plopilor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/selfie-cu-morti-cum-se-distreaza-romanii-nostri-prin-cimitire-cu-aplicatiile-telefonului-mobil/" rel="bookmark" title="SELFIE CU MORŢI! Cum se distrează românii noştri prin cimitire cu aplicaţiile telefonului mobil !"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/59a52a6b21fdb_681f98f14be390ac14a9e5c0fc32b6b6-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/59a52a6b21fdb_681f98f14be390ac14a9e5c0fc32b6b6-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/59a52a6b21fdb_681f98f14be390ac14a9e5c0fc32b6b6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SELFIE CU MORŢI! Cum se distrează românii noştri prin cimitire cu aplicaţiile telefonului mobil !"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/selfie-cu-morti-cum-se-distreaza-romanii-nostri-prin-cimitire-cu-aplicatiile-telefonului-mobil/" rel="bookmark" title="SELFIE CU MORŢI! Cum se distrează românii noştri prin cimitire cu aplicaţiile telefonului mobil !">SELFIE CU MORŢI! Cum se distrează românii noştri prin cimitire cu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/captura-importanta-a-politistilor-de-frontiera-giurgiuveni/" rel="bookmark" title="Captură importantă a poliţiştilor de frontieră giurgiuveni"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/contraf1-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/contraf1-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/contraf1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Captură importantă a poliţiştilor de frontieră giurgiuveni"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" class="td-post-category">Eveniment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/captura-importanta-a-politistilor-de-frontiera-giurgiuveni/" rel="bookmark" title="Captură importantă a poliţiştilor de frontieră giurgiuveni">Captură importantă a poliţiştilor de frontieră giurgiuveni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a229425885be" data-td_block_id="td_uid_9_5a229425885be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a229425885be" data-td_block_id="td_uid_9_5a229425885be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65315"><a title="Contact" href="http://jurnalgiurgiuvean.ro/contact/">Contact <i class="fa fa-envelope" aria-hidden="true"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://jurnalgiurgiuvean.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-69040" class="td-post-template-4 post-69040 post type-post status-publish format-standard has-post-thumbnail hentry category-politica td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://jurnalgiurgiuvean.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" href="http://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Politică" class="entry-crumb" href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!”</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin.jpg" data-caption=""><img width="1068" height="630" class="entry-thumb td-modal-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-1068x630.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-1068x630.jpg 1068w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-300x177.jpg 300w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-768x453.jpg 768w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-1024x604.jpg 1024w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-696x410.jpg 696w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-712x420.jpg 712w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin.jpg 1082w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="anton-Marin"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică</a></li></ul>                <h1 class="entry-title">Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://jurnalgiurgiuvean.ro/author/bibe/">Jurnal Giurgiuvean</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T09:15:28+00:00" >2 decembrie 2017</time></span>                    <div class="td-post-comments"><a href="http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-69040">94</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Distribuiți pe Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dezv%C4%83luirile+lui+Marin+ANTON%3A+%E2%80%9CCe+interese+se+ascund%C2%A0+la+Joi%C5%A3a%E2%80%A6%21%E2%80%9D&url=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F&via=Jurnal+Giurgiuvean"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Distribuiți pe Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/&amp;media=http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin.jpg&description=Dezv%C4%83luirile+lui+Marin+ANTON%3A+%E2%80%9CCe+interese+se+ascund%C2%A0+la+Joi%C5%A3a%E2%80%A6%21%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dezv%C4%83luirile+lui+Marin+ANTON%3A+%E2%80%9CCe+interese+se+ascund%C2%A0+la+Joi%C5%A3a%E2%80%A6%21%E2%80%9D%20-%20http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Comuna Joiţa se poate spune că, în ultimele luni, a fost blagoslovită de Dumnezeu cu un investitor de marcă. Este vorba despre retailerul on-line E-MAG, care a şi început construcţia unor hale pe 50 de hectare de teren în zonă, având în vedere apropierea comunei de autostrada A1 Bucureşti – Piteşti.</p>
<p>Dar ceea ce a început – la prima vedere – bine, avea să se sfârşească…ciudat! Pentru că, în conformitate cu afirmaţiile liderului organizaţiei judeţene a PNL, Marin Anton, acolo ar fi, de fapt, alte interese…</p>
<p>„<em>Ideea era, iniţal, de dezvoltare a unui depozit log</em><em>istic foarte mare. Au încercat şi în alte părţi, dar au câştigat cei câţiva kilometri care despart satul Bâcu, aparţinând de Joiţa, de autostradă. Pe numărul doi din PSD, Niculae Bădălău, l-a prins aşa o grijă de comuna Joiţa, încât a ajuns să meargă la primar, dar şi la consilierii locali, să îi forţeze să transforme parcul tehnologic – aducător de venituri la bugetul comunei din impozitele pe teren şi clădiri de multe miliarde de lei vechi, aproape un milion de euro, de fapt, anual – în parc industrial, în cadrul căruia impozitele pe clădiri şi terenuri este zero! Cu alte cuvinte, evită să aducă bani la comunitatea locală!”,</em> spunea Marin Anton.</p>
<p>De altfel, liderul organizaţiei judeţene a PNL spunea că, cel puţin cei cinci consilieri locali ai partidului pe care îl conduce, nu vor ceda presiunilor de care îl acuză pe senatorul social-democrat.</p>
<p><em>„Trebuie să ştie că nu vom ceda presiunilor, iar interesul comunităţii primează în faţa interesului afacerii. Este nevoie de două treimi din voturi, pe care nu le vor avea niciodată”,</em> a mai spus preşedintele liberalilor giurgiuveni.</p>
<p><strong>(Anna Lincă)</strong></p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5a22942596a06_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dezv%C4%83luirile+lui+Marin+ANTON%3A+%E2%80%9CCe+interese+se+ascund%C2%A0+la+Joi%C5%A3a%E2%80%A6%21%E2%80%9D&url=http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F&via=Jurnal+Giurgiuvean"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/&amp;media=http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin.jpg&description=Dezv%C4%83luirile+lui+Marin+ANTON%3A+%E2%80%9CCe+interese+se+ascund%C2%A0+la+Joi%C5%A3a%E2%80%A6%21%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dezv%C4%83luirile+lui+Marin+ANTON%3A+%E2%80%9CCe+interese+se+ascund%C2%A0+la+Joi%C5%A3a%E2%80%A6%21%E2%80%9D%20-%20http%3A%2F%2Fjurnalgiurgiuvean.ro%2Fdezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/" data-text="Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://jurnalgiurgiuvean.ro/capturi-impresionante-ale-politistilor-de-frontiera-giurgiuveni-chiar-de-ziua-nationala-a-romaniei-opt-tone-de-tutun-si-sute-de-mii-de-petarde/">Capturi impresionante ale polițiștilor de frontieră giurgiuveni, chiar de Ziua Națională a României: opt tone de tutun și sute de mii de petarde</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="http://jurnalgiurgiuvean.ro/ce-au-oferit-politistii-cetatenilor-giurgiuveni-veniti-la-parada-de-1-decembrie-cat-si-celor-aflati-in-trafic/">Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic</a></div></div></div>        <div class="author-box-wrap"><a href="http://jurnalgiurgiuvean.ro/author/bibe/"><img src="http://0.gravatar.com/avatar/93057a3b9cc0acb927ec02f4fa9dc5bb?s=96&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://jurnalgiurgiuvean.ro/author/bibe/">Jurnal Giurgiuvean</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="datePublished" content="2017-12-02T09:15:28+00:00"><meta itemprop="dateModified" content="2017-11-30T14:42:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://jurnalgiurgiuvean.ro/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/10/JG_Header-bun4-1024x128.jpg"></span><meta itemprop="name" content="Jurnal Giurgiuvean"></span><meta itemprop="headline " content="Dezvăluirile lui Marin ANTON: “Ce interese se ascund  la Joiţa…!”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin.jpg"><meta itemprop="width" content="1082"><meta itemprop="height" content="638"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5a22942598ab2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a22942598ab2" ><script>var block_td_uid_12_5a22942598ab2 = new tdBlock();
block_td_uid_12_5a22942598ab2.id = "td_uid_12_5a22942598ab2";
block_td_uid_12_5a22942598ab2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_12_5a22942598ab2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a22942598ab2_rand","tdc_css_class_style":"td_uid_12_5a22942598ab2_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":69040,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_12_5a22942598ab2.td_column_number = "3";
block_td_uid_12_5a22942598ab2.block_type = "td_block_related_posts";
block_td_uid_12_5a22942598ab2.post_count = "3";
block_td_uid_12_5a22942598ab2.found_posts = "1116";
block_td_uid_12_5a22942598ab2.header_color = "";
block_td_uid_12_5a22942598ab2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a22942598ab2.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_12_5a22942598ab2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5a2294259a049" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5a22942598ab2" href="#">ARTICOLE SIMILARE</a><a id="td_uid_14_5a2294259a095" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5a22942598ab2" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_12_5a22942598ab2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/primarul-comunei-daia-florin-adrian-serban-infirma-zvonurile-plecarii-sale-din-partid/" rel="bookmark" title="Primarul comunei Daia, Florin Adrian Şerban infirmă zvonurile plecării sale din partid…"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/florin-serban-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/florin-serban-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/florin-serban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primarul comunei Daia, Florin Adrian Şerban infirmă zvonurile plecării sale din partid…"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/" class="td-post-category">Politică</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/primarul-comunei-daia-florin-adrian-serban-infirma-zvonurile-plecarii-sale-din-partid/" rel="bookmark" title="Primarul comunei Daia, Florin Adrian Şerban infirmă zvonurile plecării sale din partid…">Primarul comunei Daia, Florin Adrian Şerban infirmă zvonurile plecării sale din partid…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/bugetele-locale-in-pericol-sapte-primarii-la-un-pas-de-faliment/" rel="bookmark" title="Bugetele locale, în pericol! Șapte primării, la un pas de faliment!"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/08/anton-Marin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bugetele locale, în pericol! Șapte primării, la un pas de faliment!"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/" class="td-post-category">Politică</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/bugetele-locale-in-pericol-sapte-primarii-la-un-pas-de-faliment/" rel="bookmark" title="Bugetele locale, în pericol! Șapte primării, la un pas de faliment!">Bugetele locale, în pericol! Șapte primării, la un pas de faliment!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/alegeri-la-alde-giurgiu-cine-sunt-candidatii-pentru-posturile-cheie-din-partid/" rel="bookmark" title="Alegeri la ALDE Giurgiu! Cine sunt  candidaţii pentru posturile cheie din partid?"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/sigla-alde-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/sigla-alde-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/11/sigla-alde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alegeri la ALDE Giurgiu! Cine sunt  candidaţii pentru posturile cheie din partid?"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/" class="td-post-category">Politică</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/alegeri-la-alde-giurgiu-cine-sunt-candidatii-pentru-posturile-cheie-din-partid/" rel="bookmark" title="Alegeri la ALDE Giurgiu! Cine sunt  candidaţii pentru posturile cheie din partid?">Alegeri la ALDE Giurgiu! Cine sunt  candidaţii pentru posturile cheie din partid?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a22942598ab2" data-td_block_id="td_uid_12_5a22942598ab2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a22942598ab2" data-td_block_id="td_uid_12_5a22942598ab2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dezvaluirile-lui-marin-anton-ce-interese-se-ascund-la-joita-2/#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='69040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9103aea7b1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_15_5a2294259f74a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8613506343594636" data-ad-slot="9816045701"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_weather td_block_widget td_uid_16_5a2294259fab5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a2294259fab5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VREMEA</span></h4></div><div id=td_uid_16_5a2294259fab5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">GIURGIU</div>
			<div class="td-weather-condition">cer acoperit de nori</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_16_5a2294259fab5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_5a2294259fab5">
				<input id="td_uid_16_5a2294259fab5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_16_5a2294259fab5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_5a2294259fab5">
					<span class="td-big-degrees">6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sâm</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dum</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_17_5a229425a006b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a229425a006b" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SCHIMB VALUTAR</span></h4></div><div id=td_uid_17_5a229425a006b class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-ron"></span><span class="td-base-title">RON - Română (nou) leu</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="țările membre ale euro" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">4,6305</div>
                </div>
                            <div class="td-rate">
                    <span title="Leva bulgară" class="td-flags td-flags-all td-flag-bgn"></span>
                    <div class="td-rate-currency td-rate-bgn">BGN</div><div class="td-exchange-value">2,3676</div>
                </div>
                            <div class="td-rate">
                    <span title="Dolarul Statelor Unite" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">3,8961</div>
                </div>
                            <div class="td-rate">
                    <span title="Lira sterlină" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">5,2551</div>
                </div>
                            <div class="td-rate">
                    <span title="Liră turcească" class="td-flags td-flags-all td-flag-try"></span>
                    <div class="td-rate-currency td-rate-try">TRY</div><div class="td-exchange-value">0,9912</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_5a229425a0688_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5a229425a0688" ><script>var block_td_uid_18_5a229425a0688 = new tdBlock();
block_td_uid_18_5a229425a0688.id = "td_uid_18_5a229425a0688";
block_td_uid_18_5a229425a0688.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5a229425a0688_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a229425a0688_rand","tdc_css_class_style":"td_uid_18_5a229425a0688_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a229425a0688.td_column_number = "1";
block_td_uid_18_5a229425a0688.block_type = "td_block_15";
block_td_uid_18_5a229425a0688.post_count = "4";
block_td_uid_18_5a229425a0688.found_posts = "15282";
block_td_uid_18_5a229425a0688.header_color = "#";
block_td_uid_18_5a229425a0688.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a229425a0688.max_num_pages = "3821";
tdBlocksArray.push(block_td_uid_18_5a229425a0688);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT</span></h4></div><div id=td_uid_18_5a229425a0688 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cine-de-cine-vorbeste-sotii-danciu-doi-plescari-infiltrati-in-pnl-giurgiu/" rel="bookmark" title="”Cine de cine vorbește!” Soții  Danciu, doi  pleșcari  infiltrați în PNL Giurgiu !"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cine-de-cine-vorbeste-sotii-danciu-doi-plescari-infiltrati-in-pnl-giurgiu/" rel="bookmark" title="”Cine de cine vorbește!” Soții  Danciu, doi  pleșcari  infiltrați în PNL Giurgiu !">”Cine de cine vorbește!” Soții  Danciu, doi  pleșcari ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cifrele-nestiute-ale-sarmalutelor-impartite-populatiei-pe-1-decembrie/" rel="bookmark" title="Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/DSC_0283-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/DSC_0283-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/DSC_0283-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cifrele-nestiute-ale-sarmalutelor-impartite-populatiei-pe-1-decembrie/" rel="bookmark" title="Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie">Cifrele neștiute ale sărmăluțelor împărțite populației pe 1 Decembrie</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cum-suna-poezia-lui-celentano-din-serialul-las-fierbinti-dedicata-romanilor-de-ziua-nationala/" rel="bookmark" title="Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,   dedicată românilor, de Ziua Națională!"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/vancica-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/vancica-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/vancica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,   dedicată românilor, de Ziua Națională!"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cum-suna-poezia-lui-celentano-din-serialul-las-fierbinti-dedicata-romanilor-de-ziua-nationala/" rel="bookmark" title="Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,   dedicată românilor, de Ziua Națională!">Cum sună poezia  lui ”Celentano”  din serialul ”Las Fierbinți”,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/ce-au-oferit-politistii-cetatenilor-giurgiuveni-veniti-la-parada-de-1-decembrie-cat-si-celor-aflati-in-trafic/" rel="bookmark" title="Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic"><img width="218" height="150" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/drapel-218x150.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/drapel-218x150.jpg 218w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/12/drapel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic"/></a></div>                <a href="http://jurnalgiurgiuvean.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/ce-au-oferit-politistii-cetatenilor-giurgiuveni-veniti-la-parada-de-1-decembrie-cat-si-celor-aflati-in-trafic/" rel="bookmark" title="Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de 1 Decembrie , cât și celor aflați în trafic">Ce au oferit polițiștii, cetățenilor  giurgiuveni veniți la Parada de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a229425a0688" data-td_block_id="td_uid_18_5a229425a0688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a229425a0688" data-td_block_id="td_uid_18_5a229425a0688"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5a229425a56f9_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5a229425a56f9" ><script>var block_td_uid_20_5a229425a56f9 = new tdBlock();
block_td_uid_20_5a229425a56f9.id = "td_uid_20_5a229425a56f9";
block_td_uid_20_5a229425a56f9.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ALEGEREA EDITORULUI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_20_5a229425a56f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a229425a56f9_rand","tdc_css_class_style":"td_uid_20_5a229425a56f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a229425a56f9.td_column_number = "1";
block_td_uid_20_5a229425a56f9.block_type = "td_block_7";
block_td_uid_20_5a229425a56f9.post_count = "0";
block_td_uid_20_5a229425a56f9.found_posts = "0";
block_td_uid_20_5a229425a56f9.header_color = "";
block_td_uid_20_5a229425a56f9.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a229425a56f9.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_20_5a229425a56f9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_20_5a229425a56f9 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5a229425a62de_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5a229425a62de" ><script>var block_td_uid_21_5a229425a62de = new tdBlock();
block_td_uid_21_5a229425a62de.id = "td_uid_21_5a229425a62de";
block_td_uid_21_5a229425a62de.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST\u0102RI POPULARE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_21_5a229425a62de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a229425a62de_rand","tdc_css_class_style":"td_uid_21_5a229425a62de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a229425a62de.td_column_number = "1";
block_td_uid_21_5a229425a62de.block_type = "td_block_7";
block_td_uid_21_5a229425a62de.post_count = "3";
block_td_uid_21_5a229425a62de.found_posts = "15282";
block_td_uid_21_5a229425a62de.header_color = "";
block_td_uid_21_5a229425a62de.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a229425a62de.max_num_pages = "5094";
tdBlocksArray.push(block_td_uid_21_5a229425a62de);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POSTĂRI POPULARE</span></h4></div><div id=td_uid_21_5a229425a62de class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!"><img width="100" height="70" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/" rel="bookmark" title="Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!">Vezi cum poţi &#8222;păcăli&#8221; aparatele şi câştiga la &#8222;păcănele&#8221;!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:39:20+00:00" >11 februarie 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/cine-este-giurgiuveanul-consilier-personal-al-ministrului-mediului/" rel="bookmark" title="Cine este giurgiuveanul, consilier personal al ministrului Mediului"><img width="100" height="70" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/IMG-20170918-WA0003-e1505727559872-100x70.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/IMG-20170918-WA0003-e1505727559872-100x70.jpg 100w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/IMG-20170918-WA0003-e1505727559872-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cine este giurgiuveanul, consilier personal al ministrului Mediului"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/cine-este-giurgiuveanul-consilier-personal-al-ministrului-mediului/" rel="bookmark" title="Cine este giurgiuveanul, consilier personal al ministrului Mediului">Cine este giurgiuveanul, consilier personal al ministrului Mediului</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T12:39:37+00:00" >18 septembrie 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/vremea-rea-suspenda-cursurile-in-judet-incepand-cu-ora-1500/" rel="bookmark" title="Vremea rea suspendă cursurile şcolilor din judeţ, începând cu ora 15,00"><img width="100" height="70" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/vreme-1460114880-100x70.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/vreme-1460114880-100x70.jpg 100w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/09/vreme-1460114880-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vremea rea suspendă cursurile şcolilor din judeţ, începând cu ora 15,00"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/vremea-rea-suspenda-cursurile-in-judet-incepand-cu-ora-1500/" rel="bookmark" title="Vremea rea suspendă cursurile şcolilor din judeţ, începând cu ora 15,00">Vremea rea suspendă cursurile şcolilor din judeţ, începând cu ora 15,00</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-20T12:14:42+00:00" >20 septembrie 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5a229425f11d5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a229425f11d5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/">Actualitate<span class="td-cat-no">13990</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/eveniment/">Eveniment<span class="td-cat-no">9654</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/uncategorized/">Toate Articolele<span class="td-cat-no">8660</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/social/">Social<span class="td-cat-no">2610</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/politica/">Politică<span class="td-cat-no">1117</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/sport/">Sport<span class="td-cat-no">565</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/educatie/">Educaţie<span class="td-cat-no">526</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/cultura/">Cultura<span class="td-cat-no">353</span></a></li><li><a href="http://jurnalgiurgiuvean.ro/category/actualitate/sanatate/">Sanatate<span class="td-cat-no">313</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://jurnalgiurgiuvean.ro/"><img src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/01/JG_Header-bun.jpg" alt="JURNAL GIURGIUVEAN" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Publicatie dependenta de cititorii sai.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-65318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65318"><a href="http://jurnalgiurgiuvean.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Jurnal Giurgiuvean by C                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/senatul-le-ofera-primarilor-cheltuieli-fara-limita/" rel="bookmark" title="Senatul le oferă primarilor cheltuieli fără limită"><img width="100" height="70" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/Senat-100x70.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/Senat-100x70.jpg 100w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/03/Senat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Senatul le oferă primarilor cheltuieli fără limită"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/senatul-le-ofera-primarilor-cheltuieli-fara-limita/" rel="bookmark" title="Senatul le oferă primarilor cheltuieli fără limită">Senatul le oferă primarilor cheltuieli fără limită</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T11:11:55+00:00" >9 martie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://jurnalgiurgiuvean.ro/e-groasa-rusia-pregateste-rachete-nucleare-care-sa-strapunga-scutul-de-la-deveselu/" rel="bookmark" title="E groasă! Rusia pregătește rachete nucleare care să străpungă scutul de la Deveselu!"><img width="100" height="70" class="entry-thumb" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/putin1-100x70.jpg" srcset="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/putin1-100x70.jpg 100w, http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/putin1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E groasă! Rusia pregătește rachete nucleare care să străpungă scutul de la Deveselu!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://jurnalgiurgiuvean.ro/e-groasa-rusia-pregateste-rachete-nucleare-care-sa-strapunga-scutul-de-la-deveselu/" rel="bookmark" title="E groasă! Rusia pregătește rachete nucleare care să străpungă scutul de la Deveselu!">E groasă! Rusia pregătește rachete nucleare care să străpungă scutul de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T22:43:16+00:00" >22 decembrie 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a2294260da56
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/jurnalgiurgiuvean.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_16_5a2294259fab5","location":"GIURGIU","api_location":"Giurgiu","api_language":"ro","api_key":"2e2bf25eda8d2e3c2e5c8981bc857309","today_icon":"broken-clouds-d","today_icon_text":"cer acoperit de nori","today_temp":[6,42.8],"today_humidity":100,"today_wind_speed":[4.6,2.9],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1512216000,"day_name":"s\u00e2m","day_temp":[9,48],"owm_day_index":0},{"timestamp":1512259200,"day_name":"Dum","day_temp":[15,59],"owm_day_index":4},{"timestamp":1512345600,"day_name":"lun","day_temp":[4,39],"owm_day_index":12},{"timestamp":1512432000,"day_name":"mar","day_temp":[3,38],"owm_day_index":20},{"timestamp":1512518400,"day_name":"mie","day_temp":[4,39],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[69040]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://jurnalgiurgiuvean.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2294260e217"></textarea>
						<div id="td_live_css_uid_1_5a2294260e217" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2294260e217');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2294260e217");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>