<!DOCTYPE html> 
<html class="no-js" lang="ro-RO">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php">
<meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/61848409.jpg" />
<meta property="og:url" content="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La scurt timp după victoria obținută de  Donald Trump în alegeri au fost voci avizate care au susținut că ele s-au datorat atacurilor informatice ale serviciilor secrete rusești. Într-o declaraţie făcută în ajunul Anului&#46;&#46;&#46;" />


	
	<title>DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA | Jurnal Giurgiuvean</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Fluxul pentru comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA Fluxul comentarii" href="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/feed/" />
<link rel='stylesheet' id='bxslider-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.1.13' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.1.13' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-front-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/swipebox.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/responsive.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/custom.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/jquery.swipebox.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","custom_events":"","activeGalleries":"1","animation":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nouă modificare a legislatiei rutiere!  Cum se va face  depășirea unei biciclete !' href='http://jurnalgiurgiuvean.ro/noua-modificare-a-legislatiei-rutiere-cum-se-va-face-depasirea-unei-biciclete/' />
<link rel='next' title='Record în lumea show-biz-ului! Janet Jackson a devenit mamă la &#8230;50 de ani!' href='http://jurnalgiurgiuvean.ro/record-in-lumea-show-biz-ului-janet-jackson-a-devenit-mama-la-50-de-ani/' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/' />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=52816' />
<link rel="shortcut icon" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/turn1.png" />
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
</style>
</head>

<body class="single single-post postid-52816 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-26378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26378"><a href="http://jurnalgiurgiuvean.ro/wp-admin"><i class="fa-user fa"></i><span class="fontawesome-text"> Login</span></a></li>
<li id="menu-item-26396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26396"><a href="http://jurnalgiurgiuvean.ro/contact/"><i class="fa-envelope-o fa"></i><span class="fontawesome-text"> Contact</span></a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://jurnalgiurgiuvean.ro/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pentru cautare scrie si apasa Enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://jurnalgiurgiuvean.ro/" rel="home">
						<img class="site-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/hmm.jpg" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-meniu" class="nav container-inner group"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa-home fa"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26383"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa-globe fa"></i><span class="fontawesome-text"> Actualitate</span></a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://jurnalgiurgiuvean.ro/category/politica/"><i class="fa-eye fa"></i><span class="fontawesome-text"> Politică</span></a></li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="http://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa-star-o fa"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="http://jurnalgiurgiuvean.ro/category/social/"><i class="fa-users fa"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://jurnalgiurgiuvean.ro/category/sanatate/"><i class="fa-medkit fa"></i><span class="fontawesome-text"> Sanatate</span></a></li>
<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="http://jurnalgiurgiuvean.ro/category/cultura/"><i class="fa-newspaper-o fa"></i><span class="fontawesome-text"> Cultură</span></a></li>
<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="http://jurnalgiurgiuvean.ro/category/educatie/"><i class="fa-book fa"></i><span class="fontawesome-text"> Educaţie</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://jurnalgiurgiuvean.ro/category/sport/"><i class="fa-futbol-o fa"></i><span class="fontawesome-text"> Sport</span></a></li>
<li id="menu-item-26397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26397"><a href="http://jurnalgiurgiuvean.ro/category/anunturi/"><i class="fa-pencil-square-o fa"></i><span class="fontawesome-text"> Anunţuri</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="http://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa-list-alt fa"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></li>
						<li class="comments"><a href="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/#comments"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-52816 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment category-uncategorized">	
				<div class="post-inner group">
					
					<h1 class="post-title">DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA</h1>
					<p class="post-byline">de <a href="http://jurnalgiurgiuvean.ro/author/bibe/" title="Articole de Jurnal Giurgiuvean" rel="author">Jurnal Giurgiuvean</a> &middot; 4 ianuarie 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><span style="font-size: 16pt;"><img class="alignleft  wp-image-52819" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/61848409.jpg" alt="61848409" width="963" height="602" />La scurt timp după victoria obținută de  Donald Trump în alegeri au fost voci avizate care au susținut că ele s-au datorat atacurilor informatice ale serviciilor secrete rusești. Într-o declaraţie făcută în ajunul Anului Nou în faţa jurnaliştilor strânşi în faţa proprietăţii sale Mar-a-Lago din Florida, Trump şi-a exprimat scepticismul privind intervenţia Rusiei în alegerile prezidenţiale pe care le-a câştigat anul trecut. „<em>Ar putea fi altcineva. Şi eu ştiu şi unele lucruri pe care alţi oameni nu le ştiu, deci ei nu pot fi complet siguri de situaţie. Le veţi afla marţi sau miercuri”</em> a declarat magnatul. </span></p>
<p><span style="font-size: 16pt;">Preşedintele-ales al Statelor Unite a criticat decizia actualei administraţii de a aplica noi sancţiuni Rusiei în urma rapoartelor serviciilor de informaţii, oferind ca exemplu informaţiile false despre presupuse arme de distrugere în masă care au servit ca pretext războiului din Irak. <em>„Hackingul este foarte greu de dovedit”</em> a adăugat Donald Trump, care a lăudat reacţia calmă a Rusiei la adresa noilor sancţiuni impuse de administraţia Obama. </span></p>
<p><span style="font-size: 16pt;">Miliardarul american i-a avertizat de asemenea pe cetăţenii americani cu privire la pericolele transmiterii de informaţii personale prin mijloace electronice. „<em>Dacă aveţi ceva chiar important de transmis, transpuneţi-o pe hârtie şi trimiteţi-o prin poştă, precum în vremurile vechi, deoarece vă zic eu: nici un calculator nu este sigur”, </em>a declarat Trump, care le-a spus reporterilor că promisiunea sa pentru 2017 este să „<em>facă America măreaţă din nou”.<br />
</em></span><br />
<span style="font-size: 16pt;"><strong> Serviciile ruse au acționat sub identități false pentru a lansa atacuri informatice</strong></span></p>
<p><span style="font-size: 16pt;">Atât CIA, cât si FBI cred că hackeri ruși au fost responsabili pentru atacurile vizând Partidul Democrat, menite să îl ajute pe republicanul Donald Trump în cursa pentru Casa Albă. Mai mult, serviciile de informații afirmă că hackerii au acționat la ordinele statului, deși nu pot dovedi o implicare personală a lui Vladimir Putin.</span></p>
<p><span style="font-size: 16pt;">Potrivit unui raport al FBI și al Departamentului pentru Securitate Interna, scrie news.ro. serviciile ruse de informatii, civile si militare, au operat sub identitati false pentru a lansa atacuri informatice în Statele Unite, inclusiv asupra unui partid politic. Portalul de stiri Ouest France, preluat de Euractiv, afirma că, potrivit documentului, hackerul Guccifer 2.0, care sustine că este român, ar fi, de fapt, un proiect al serviciilor ruse. Numele hackerului nu este menționat, însă, explicit în raport.</span></p>
<p><span style="font-size: 16pt;">“<em>În unele cazuri, serviciile ruse de informații s-au deghizat drept părți terțe, ascunzându-se în spatele unor identități online false, menite să determine victima să atribuie greșit sursa atacului”,</em> se arată în document.</span></p>
<p><span style="font-size: 16pt;">Guvernul american confirmă că doi actori diferiti din serviciile ruse de informatii au participat la intruziunea vizând un partid politic american. Primul actor, cunoscut ca <em>Advanced Persistent Threat (APT)</em> 29, a spart sistemele partidului în vara lui 2015, în timp ce al doilea, cunoscut ca APT28, le-a spart în primăvara lui 2016.</span></p>
<p><span style="font-size: 16pt;">“<em>Activitatea serviciilor de informatii ruse face parte din campania in curs de operatiuni informatice orientate impotriva Guvernului american si cetatenilor sai</em>”, au scris autorii documentului.</span></p>
<p><span style="font-size: 16pt;">“Acest (raport comun de analiza – n.r.) ofera indicatori tehnici privind multe dintre aceste operatiuni, masurile recomandate pentru diminuarea (consecintelor- n.r.), sugestii de actiuni in replica la indicatorii oferiti si informatii privind modul de raportare ale acestui tip de incidente Guvernului american”, se adauga in raport. În vara lui 2016, Guccifer 2.0 a revendicat atacurile asupra Partidului Democrat. Ulterior, într-un interviu acordat în iunie pentru Vice, el susținea că este român.</span></p>
<p><span style="font-size: 16pt;">Experti în securitate informatică au conchis că Guccifer 2.0 este, probabil, proiectul hackerilor ruși, susținuți de statul rus. Compania de securitate informatica Crowdstrike, care a fost angajată de Partidul Democrat pentru a analiza atacul informatic, a prezentat această ipoteză. De asemenea, un expert în securitate informatică de la King’s College London, Thomas Rid, a afirmat că “<em>este mai degraba probabil”</em> ca întregul atac vizând Partidul Democrat, inclusiv rolul lui Guccifer 2.0, să fi fost orchestrat de spioni ruși.</span></p>
<p><span style="font-size: 16pt;">Documentul de 13 pagini al FBI și Departamentului pentru Securitate Interna a fost publicat în conditiile în care președintele Barack Obama a anunțat sancțiuni vizând Rusia pentru interferența în alegerile prezidențiale. Raportul a fost criticat, însă, de experti în securitate, potrivit cărora nu este suficient de amănunțit și a fost publicat prea târziu.</span></p>
<p><span style="font-size: 16pt;">Rusia, dar și președintele Donald Trump au respins în repetate rânduri toate aceste supoziții și respective acuzații.</span></p>
<p><span style="font-size: 16pt;">Recent , președintele Barack Obama a impus sancțiuni împotriva a șase cetățeni și cinci entități ruse, inclusiv două agenții de informații ale Kremlinului. Aceste sancțiuni vizează înghețarea activelor financiare deținute pe teritoriul Statelor Unite. De asemenea, alți 35 de diplomati ruși au primit ordin de expulzare din partea Washingtonului și au primit  la dispoziție 72 de ore pentru a părăsi SUA. Aceste expulzări reprezintă o replică față de campania de intimidare și hărtâțuire a diplomaților americani din Rusia.</span></p>
<p><span style="font-size: 16pt;">Ostilitatea față de ruși se răsfrâmge și asupra președintelui Donald Trump. Zilele trecute mai multe ziare americane scriau de faptul că în ciuda solicitărilor făcute de Trump  mai multor vedete din lumea muzicii de a cânta la învestirea sa oficială , nimeni nu a dat curs acestei invitații.</span></p>
<p><span style="font-size: 16pt;"><strong>(Jurnal)</strong></span></p>
<p><span style="font-size: 16pt;"> </span></p>
<p>&nbsp;</p>
													</div>
						<div class="sharrre-container">
	<span>Partajeaza</span>
	<div id="twitter" data-url="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" data-text="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA" data-title="Tweet"></div>
	<div id="facebook" data-url="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" data-text="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA" data-title="Like"></div>
	<div id="googleplus" data-url="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" data-text="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA" data-title="+1"></div>
	<div id="pinterest" data-url="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" data-text="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA',media: 'http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/61848409.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Poți folosi aceste etichete și atribute <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='52816' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a860ffdc48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>					</form>
							</div><!-- #respond -->
			
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Urmăreşte-ne:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/jurnal.giurgiuvean" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="http://youtube.com" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>			</div>
						
						
						
			<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>ianuarie 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">Lu</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">Jo</th>
		<th scope="col" title="vineri">Vi</th>
		<th scope="col" title="sâmbătă">Sâ</th>
		<th scope="col" title="duminică">Du</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jurnalgiurgiuvean.ro/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/01/02/" title="Care este lista posibililor miniștri din Guvernul Sorin Grindeanu. Dr. Elena Dinu  ar putea prelua Ministerul Sănătății …!, Niciun nou născut în noaptea trecerii dintre ani, la Maternitatea Giurgiu!">2</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/01/03/" title="Cum va fi vremea în prima parte a lunii ianuarie . Cum va fi la Giurgiu&#8230;, Foștii apropiați ai lui Victor Ponta scoși din ”cărțile” noului Guvern de către Liviu Dragnea, O bătrână de 80 de ani a fost găsită înecată, în prima zi a anului&#8230;!, Conform lui Liviu Dragnea , Guvernul Grindeanu ar putea face modificări în legislaţia din JUSTIȚIE., Miroase a război! NATO aduce în România militari şi tehnică din 10 ţări !, Poetul şi scriitorul  Ion Untaru a plecat la ceruri să desfete îngerii cu harul său&#8230;, La această oră în cele două liste probabile ale Guvernului Grindeanu avem doi miniștri giurgiuveni, Accident mortal la Vărăști ! Autorul tragediei  era   băut la volan&#8230;">3</a></td><td id="today"><a href="http://jurnalgiurgiuvean.ro/2017/01/04/" title="Preţuri mai mici de la 1 ianuarie în supermarketuri. Vezi la ce…, Guvernul se ţine de cuvânt! Cresc pensiile şi salariile şi scade TVA-ul!, S-au ieftinit carburanţii. Vezi cu cât şi de ce?, Foştii directori ai DSVSA Giurgiu se confruntă în instanţă! Dr. Nae Dumitru a câştigat procesul cu dr. Liviu Florescu!, La mulți ani d-le președinte Marian MINA! (Video), Nouă modificare a legislatiei rutiere!  Cum se va face  depășirea unei biciclete !, DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA, Record în lumea show-biz-ului! Janet Jackson a devenit mamă la &#8230;50 de ani!">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-XAU-CHF" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net/" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.astrospot.ro/webmaster/horoscop-webmaster.php?bgc=F2F2F2&color=000000" name="Horoscop_webmasteri_240x255" width="280" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="http://widgets.inforamio.ro/weather/forecast?v=1&type=1&lang=ro&city=giurgiu&hide-border=true&transparent-background=true&width=280&text-color-title=318bd7&text-color-data=000000&text-color-city=000000&main-color=005b7f" width="280" height="177" scrolling="no" frameborder="0"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- patratel 280x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:280px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="9816045701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Articole si comentarii recente</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Articole recente"><i class="fa fa-clock-o"></i><span>Articole recente</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Articole Populare"><i class="fa fa-star"></i><span>Articole Populare</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Comentarii recente"><i class="fa fa-comments-o"></i><span>Comentarii recente</span></a></li></ul>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/record-in-lumea-show-biz-ului-janet-jackson-a-devenit-mama-la-50-de-ani/" title="Record în lumea show-biz-ului! Janet Jackson a devenit mamă la &#8230;50 de ani!">
															<img src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/img/thumb-small.png" alt="Record în lumea show-biz-ului! Janet Jackson a devenit mamă la &#8230;50 de ani!" />
																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/record-in-lumea-show-biz-ului-janet-jackson-a-devenit-mama-la-50-de-ani/" rel="bookmark" title="Record în lumea show-biz-ului! Janet Jackson a devenit mamă la &#8230;50 de ani!">Record în lumea show-biz-ului! Janet Jackson a devenit mamă la &#8230;50 de ani!</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" title="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/61848409-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="61848409" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" rel="bookmark" title="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA">DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/noua-modificare-a-legislatiei-rutiere-cum-se-va-face-depasirea-unei-biciclete/" title="Nouă modificare a legislatiei rutiere!  Cum se va face  depășirea unei biciclete !">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/lane_left_good_crop-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="lane_left_good_crop" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/noua-modificare-a-legislatiei-rutiere-cum-se-va-face-depasirea-unei-biciclete/" rel="bookmark" title="Nouă modificare a legislatiei rutiere!  Cum se va face  depășirea unei biciclete !">Nouă modificare a legislatiei rutiere!  Cum se va face  depășirea unei biciclete !</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

						
						<ul id="tab-popular" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/nicolae-barbu-anunta-ca-incepand-cu-anul-scolar-2017-2018-se-va-reduce-numarul-de-clase-din-liceele-teoretice-nicolae-barbu-anunta-ca-incepand-cu-anul-scolar-2017-2018-se-va-reduce-numarul-de-cla/" title="Ce răspuns dă primarul Municipiului , profesorilor care  refuză  să lucreze cu  catalogul electronic&#8230;Nicolae Barbu anunță că începând cu anul școlar 2017 &#8211; 2018 se va reduce numărul de clase din liceele teoretice.">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/barbu-cpx-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="barbu-cpx" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/nicolae-barbu-anunta-ca-incepand-cu-anul-scolar-2017-2018-se-va-reduce-numarul-de-clase-din-liceele-teoretice-nicolae-barbu-anunta-ca-incepand-cu-anul-scolar-2017-2018-se-va-reduce-numarul-de-cla/" rel="bookmark" title="Ce răspuns dă primarul Municipiului , profesorilor care  refuză  să lucreze cu  catalogul electronic&#8230;Nicolae Barbu anunță că începând cu anul școlar 2017 &#8211; 2018 se va reduce numărul de clase din liceele teoretice.">Ce răspuns dă primarul Municipiului , profesorilor care  refuză  să lucreze cu  catalogul electronic&#8230;Nicolae Barbu anunță că începând cu anul școlar 2017 &#8211; 2018 se va reduce numărul de clase din liceele teoretice.</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/nesimtirea-pare-sa-fie-cuvantul-de-ordine-al-multora-dintre-salariatii-unor-magazine-din-municipiu/" title="Nesimţirea pare să fie cuvântul de ordine al multora dintre salariaţii unor magazine din Municipiu">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/deschidere-adelina-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="deschidere-adelina" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/nesimtirea-pare-sa-fie-cuvantul-de-ordine-al-multora-dintre-salariatii-unor-magazine-din-municipiu/" rel="bookmark" title="Nesimţirea pare să fie cuvântul de ordine al multora dintre salariaţii unor magazine din Municipiu">Nesimţirea pare să fie cuvântul de ordine al multora dintre salariaţii unor magazine din Municipiu</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/sa-ne-cunoastem-consilierii-astazi-ovidiu-cristian-dan-marciu-psd-vicepresedinte-al-cj-giurgiu/" title="Să ne cunoaștem consilierii! Astăzi, Ovidiu Cristian Dan MARCIU (PSD) – vicepreședinte al CJ Giurgiu">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/Marciu-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="marciu" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/sa-ne-cunoastem-consilierii-astazi-ovidiu-cristian-dan-marciu-psd-vicepresedinte-al-cj-giurgiu/" rel="bookmark" title="Să ne cunoaștem consilierii! Astăzi, Ovidiu Cristian Dan MARCIU (PSD) – vicepreședinte al CJ Giurgiu">Să ne cunoaștem consilierii! Astăzi, Ovidiu Cristian Dan MARCIU (PSD) – vicepreședinte al CJ Giurgiu</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
						
			<ul id="tab-comments" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/cum-a-fost-raspopit-preotul-bisericii-din-crucea-de-piatra-sub-pretextul-unor-documente-false/#comment-13672">
								<img src="http://1.gravatar.com/avatar/9ff2092fad0a93f8ec4268f70a940fd2?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Mihaela spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/cum-a-fost-raspopit-preotul-bisericii-din-crucea-de-piatra-sub-pretextul-unor-documente-false/#comment-13672">Va repet si d-voastra,stimate domn Mihai,ce i-am spus domnului Edy,de cand...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/cum-a-fost-raspopit-preotul-bisericii-din-crucea-de-piatra-sub-pretextul-unor-documente-false/#comment-13671">
								<img src="http://1.gravatar.com/avatar/9ff2092fad0a93f8ec4268f70a940fd2?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Mihaela spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/cum-a-fost-raspopit-preotul-bisericii-din-crucea-de-piatra-sub-pretextul-unor-documente-false/#comment-13671">Stimate domn Edy,vrei sa-mi faci dumneata un test ADN,ca sa iti...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/o-lege-care-ii-sperie-pe-toti-soferii/#comment-13636">
								<img src="http://0.gravatar.com/avatar/007e292e5481c6656bbbd26438cfe783?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Ionescu spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/o-lege-care-ii-sperie-pe-toti-soferii/#comment-13636">FOARTE BINE!  VOR FI SELECTAȚI ANALFABETII AICI.  SE VÂND...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/#comment-13628">
								<img src="http://1.gravatar.com/avatar/158f87849fb9b16513f7810c9db6cfa1?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">ion spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/vezi-cum-poti-pacali-aparatele-si-castiga-la-pacanele/#comment-13628">Ai tu telecomanda ? </a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/colegii-nostri-de-la-evz-ne-arata-cum-au-mancat-revolutionarii-750-de-milioane-de-euro-de-la-stat/#comment-13564">
								<img src="http://0.gravatar.com/avatar/24196b0d499844c0ea88625ee8622b32?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">fibo spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/colegii-nostri-de-la-evz-ne-arata-cum-au-mancat-revolutionarii-750-de-milioane-de-euro-de-la-stat/#comment-13564">Dati o lista cu cine e revolutionar la Giurgiu. Eu am...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="alxposts-2" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" title="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/61848409-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="61848409" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/dezvaluiri-cia-si-fbi-cred-ca-hakerii-rusi-l-au-ajutat-pe-donald-trump-sa-castige-alegerile-prezidentiale-din-sua/" rel="bookmark" title="DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA">DEZVĂLUIRI! CIA și FBI cred că Hakerii ruși l-au ajutat pe Donald Trump să câștige alegerile prezidențiale din SUA</a></p>
				<p class="post-item-date">4 Ian, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/la-aceasta-ora-in-cele-doua-liste-probabile-ale-guvernului-grindeanu-avem-doi-ministri-giurgiuveni/" title="La această oră în cele două liste probabile ale Guvernului Grindeanu avem doi miniștri giurgiuveni">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/petcu-1-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="petcu-1" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/la-aceasta-ora-in-cele-doua-liste-probabile-ale-guvernului-grindeanu-avem-doi-ministri-giurgiuveni/" rel="bookmark" title="La această oră în cele două liste probabile ale Guvernului Grindeanu avem doi miniștri giurgiuveni">La această oră în cele două liste probabile ale Guvernului Grindeanu avem doi miniștri giurgiuveni</a></p>
				<p class="post-item-date">3 Ian, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/poetul-si-scriitorul-ion-untaru-a-plecat-la-ceruri-sa-desfete-ingerii-cu-harul-sau/" title="Poetul şi scriitorul  Ion Untaru a plecat la ceruri să desfete îngerii cu harul său&#8230;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/ion-Untaru-8x6-520x245.png" class="attachment-thumb-medium wp-post-image" alt="ion-untaru-8x6" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/poetul-si-scriitorul-ion-untaru-a-plecat-la-ceruri-sa-desfete-ingerii-cu-harul-sau/" rel="bookmark" title="Poetul şi scriitorul  Ion Untaru a plecat la ceruri să desfete îngerii cu harul său&#8230;">Poetul şi scriitorul  Ion Untaru a plecat la ceruri să desfete îngerii cu harul său&#8230;</a></p>
				<p class="post-item-date">3 Ian, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/care-este-lista-posibililor-ministri-din-guvernul-sorin-grindeanu-dr-elena-dinu-ar-putea-prelua-ministerul-sanatatii/" title="Care este lista posibililor miniștri din Guvernul Sorin Grindeanu. Dr. Elena Dinu  ar putea prelua Ministerul Sănătății …!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/01/Cum-va-arata-guvernul-Sorin-Grindeanu-vezi-lista-noilor-ministri-surse--520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="cum-va-arata-guvernul-sorin-grindeanu-vezi-lista-noilor-ministri-surse" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/care-este-lista-posibililor-ministri-din-guvernul-sorin-grindeanu-dr-elena-dinu-ar-putea-prelua-ministerul-sanatatii/" rel="bookmark" title="Care este lista posibililor miniștri din Guvernul Sorin Grindeanu. Dr. Elena Dinu  ar putea prelua Ministerul Sănătății …!">Care este lista posibililor miniștri din Guvernul Sorin Grindeanu. Dr. Elena Dinu  ar putea prelua Ministerul Sănătății …!</a></p>
				<p class="post-item-date">2 Ian, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/marian-mina-ar-putea-prelua-organizatia-judeteana-a-psd-giurgiu-ca-presedinte-interimar-niculae-badalau-ne-precizeaza-cand-vor-avea-loc-ultimele-schimbari-in-grupul-social-democratilor-giurgiuve/" title="Marian MINA ar putea prelua Organizația județeană a PSD Giurgiu, ca președinte interimar&#8230; Niculae BĂDĂLĂU precizează când vor avea loc  ultimele schimbări în grupul  social democraților giurgiuveni">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/zlg-3-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="zlg-3" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/marian-mina-ar-putea-prelua-organizatia-judeteana-a-psd-giurgiu-ca-presedinte-interimar-niculae-badalau-ne-precizeaza-cand-vor-avea-loc-ultimele-schimbari-in-grupul-social-democratilor-giurgiuve/" rel="bookmark" title="Marian MINA ar putea prelua Organizația județeană a PSD Giurgiu, ca președinte interimar&#8230; Niculae BĂDĂLĂU precizează când vor avea loc  ultimele schimbări în grupul  social democraților giurgiuveni">Marian MINA ar putea prelua Organizația județeană a PSD Giurgiu, ca președinte interimar&#8230; Niculae BĂDĂLĂU precizează când vor avea loc  ultimele schimbări în grupul  social democraților giurgiuveni</a></p>
				<p class="post-item-date">31 Dec, 2016</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Publicitate</p>
		</div>
				
				
		<div id="text-10" class="widget widget_text">			<div class="textwidget">
<a href='http://wirom.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/01/logo.jpg'/></a><br/>


<a href="http://www.jurnalgiurgiuvean.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/banner-agentie-publicitate.jpg"></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jurnal 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:320px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="5334321701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<hr>

<a href="http://www..info" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/04/160x160px-love2-808.jpg"></a>

<hr>

<a href="http://www..info" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/04/martie-SOFI-site.jpg"></a>
</div>
		</div><div id="text-9" class="widget widget_text"><h3>PARTENERI</h3>			<div class="textwidget"><a href='http://nauticagiurgiu.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt.jpg'/></a><br/>
<hr>
<a href='http://cetgiurgiu.eu5.org' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/global.png'/></a><br/>
<hr>
<a href='http://www.agerpres.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2010/11/agerpres.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/></div>
		</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Anunţuri</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/aglomeratie-in-vami-politia-de-frontiera-a-suplimentat-numarul-agentilor/" title="Aglomeraţie în vămi.  Poliţia de Frontieră a suplimentat numărul agenţilor &#8230;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/ruse_51948900-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="ruse_51948900" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/aglomeratie-in-vami-politia-de-frontiera-a-suplimentat-numarul-agentilor/" rel="bookmark" title="Aglomeraţie în vămi.  Poliţia de Frontieră a suplimentat numărul agenţilor &#8230;">Aglomeraţie în vămi.  Poliţia de Frontieră a suplimentat numărul agenţilor &#8230;</a></p>
				<p class="post-item-date">21 Dec, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/exista-viata-dupa-servici-unde-va-trimtem-in-aceasta-saptamana-informatii-despre-ultimele-reduceri-la-circuitele-turistice-din-acest-an/" title="Există viață după servici?!  Unde vă trimtem în această săptămână. Informații despre ultimele reduceri la circuitele turistice din acest an !">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/11/small_autocar-520x245.gif" class="attachment-thumb-medium wp-post-image" alt="small_autocar" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/exista-viata-dupa-servici-unde-va-trimtem-in-aceasta-saptamana-informatii-despre-ultimele-reduceri-la-circuitele-turistice-din-acest-an/" rel="bookmark" title="Există viață după servici?!  Unde vă trimtem în această săptămână. Informații despre ultimele reduceri la circuitele turistice din acest an !">Există viață după servici?!  Unde vă trimtem în această săptămână. Informații despre ultimele reduceri la circuitele turistice din acest an !</a></p>
				<p class="post-item-date">24 Noi, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-directia-de-impozite-si-taxe-locale-giurgiu/" title="Anunţ Direcţia de Impozite şi Taxe Locale Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-directia-de-impozite-si-taxe-locale-giurgiu/" rel="bookmark" title="Anunţ Direcţia de Impozite şi Taxe Locale Giurgiu">Anunţ Direcţia de Impozite şi Taxe Locale Giurgiu</a></p>
				<p class="post-item-date">6 Mai, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-public-licitatie/" title="Anunţ public &#8211; licitaţie">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-public-licitatie/" rel="bookmark" title="Anunţ public &#8211; licitaţie">Anunţ public &#8211; licitaţie</a></p>
				<p class="post-item-date">4 Mai, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/redactia-jurnal-giurgiuvean-angajeaza-urgent-agenti-de-publicitate/" title="Redacţia Jurnal giurgiuvean angajează urgent Agenţi de Publicitate">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/redactia-jurnal-giurgiuvean-angajeaza-urgent-agenti-de-publicitate/" rel="bookmark" title="Redacţia Jurnal giurgiuvean angajează urgent Agenţi de Publicitate">Redacţia Jurnal giurgiuvean angajează urgent Agenţi de Publicitate</a></p>
				<p class="post-item-date">8 Apr, 2016</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://profitshare.emag.ro/get_ads.php?zone_id=80350"></script></div>
		</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wau4xw">var _wau = _wau || [];
_wau.push(["tab", "awjewcsatu84", "4xw", "right-lower"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3>NOTA</h3><div class="textwidget"><div class="su-note" style="border-color:#dadada;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#F2F2F2;border-color:#fcfcfc;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Vă rugăm să folosiți un limbaj decent în comentariile pe care le lasati. Folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) materialului, afisarea de anunturi publicitare, precum si jigniri, trivialitati, injurii se vor sanctiona prin cenzurarea partiala a comentariului, stergerea integrala sau chiar interzicerea dreptului de a posta, prin blocarea IP-ului folosit. Site-ul jurnalgiurgiuvean.ro  nu răspunde pentru opiniile postate în rubrica de comentarii. Responsabilitatea formulării acestora revine integral autorului comentariului!</div></div></div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Copyright © 2015 Jurnal Giurgiuvean</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Implementat de <a href="mailto:cosmin_cristescu78@yahoo.com" rel="nofollow">Cosmin Cristescu</a>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/jurnal.giurgiuvean" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="http://youtube.com" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-footerads").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.1.13'></script>
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>