<!DOCTYPE html> 
<html class="no-js" lang="ro-RO">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php">
<meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/IMG_20170623_120146-1024x768.jpg" />
<meta property="og:url" content="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="De mai bine de un an şi jumătate, la Giurgiu funcţionează un Centru Naţional de Informare Turistică, situat în Parcul Mihai Viteazul. Dacă la început, investiţia a fost văzută, de către cârcotaşi, ca o&#46;&#46;&#46;" />


	
	<title>Cine sunt giurgiuvenii care promovează turismul local! | Jurnal Giurgiuvean</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Fluxul pentru comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Cine sunt giurgiuvenii care promovează turismul local! Fluxul comentarii" href="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/feed/" />
<link rel='stylesheet' id='bxslider-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.1.18' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.1.18' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-front-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/swipebox.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/responsive.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/custom.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/jquery.swipebox.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","custom_events":"","activeGalleries":"1","animation":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cantina de Ajutor Social ar putea avea propria grădină de legume!' href='http://jurnalgiurgiuvean.ro/cantina-de-ajutor-social-ar-putea-avea-propria-gradina-de-legume/' />
<link rel='next' title='Elevii ce au obţinut numai note de 10 la examenul de Evaluare Naţională 2017 au fost premiaţi de municipalitate. Care a fost cadoul oferit performerilor' href='http://jurnalgiurgiuvean.ro/elevii-ce-au-obtinut-numai-note-de-10-la-examenul-de-evaluare-nationala-2017-au-fost-premiati-de-municipalitate-care-a-fost-cadoul-oferit-performerilor/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/' />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=61057' />
<link rel="shortcut icon" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/turn1.png" />
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
</style>
</head>

<body class="single single-post postid-61057 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-26378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26378"><a href="http://jurnalgiurgiuvean.ro/wp-admin"><i class="fa-user fa"></i><span class="fontawesome-text"> Login</span></a></li>
<li id="menu-item-26396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26396"><a href="http://jurnalgiurgiuvean.ro/contact/"><i class="fa-envelope-o fa"></i><span class="fontawesome-text"> Contact</span></a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://jurnalgiurgiuvean.ro/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pentru cautare scrie si apasa Enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://jurnalgiurgiuvean.ro/" rel="home">
						<img class="site-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/hmm.jpg" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-meniu" class="nav container-inner group"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa-home fa"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26383"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa-globe fa"></i><span class="fontawesome-text"> Actualitate</span></a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://jurnalgiurgiuvean.ro/category/politica/"><i class="fa-eye fa"></i><span class="fontawesome-text"> Politică</span></a></li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="http://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa-star-o fa"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="http://jurnalgiurgiuvean.ro/category/social/"><i class="fa-users fa"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://jurnalgiurgiuvean.ro/category/sanatate/"><i class="fa-medkit fa"></i><span class="fontawesome-text"> Sanatate</span></a></li>
<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="http://jurnalgiurgiuvean.ro/category/cultura/"><i class="fa-newspaper-o fa"></i><span class="fontawesome-text"> Cultură</span></a></li>
<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="http://jurnalgiurgiuvean.ro/category/educatie/"><i class="fa-book fa"></i><span class="fontawesome-text"> Educaţie</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://jurnalgiurgiuvean.ro/category/sport/"><i class="fa-futbol-o fa"></i><span class="fontawesome-text"> Sport</span></a></li>
<li id="menu-item-26397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26397"><a href="http://jurnalgiurgiuvean.ro/category/anunturi/"><i class="fa-pencil-square-o fa"></i><span class="fontawesome-text"> Anunţuri</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="http://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa-list-alt fa"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a></li>
						<li class="comments"><a href="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/#comments"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-61057 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment">	
				<div class="post-inner group">
					
					<h1 class="post-title">Cine sunt giurgiuvenii care promovează turismul local!</h1>
					<p class="post-byline">de <a href="http://jurnalgiurgiuvean.ro/author/admin/" title="Articole de admin" rel="author">admin</a> &middot; 30 iunie 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><img class="aligncenter size-large wp-image-61058" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/IMG_20170623_120146-1024x768.jpg" alt="IMG_20170623_120146" width="720" height="540" />De mai bine de un an şi jumătate, la Giurgiu funcţionează un Centru Naţional de Informare Turistică, situat în Parcul Mihai Viteazul. Dacă la început, investiţia a fost văzută, de către cârcotaşi, ca o „ciupercă” pe care s-ar fi aruncat banii, în timp acest lucru s-a dovedit a fi o escală utilă pentru turiştii, chiar dacă puţini la număr, care trec prin oraşul nostru.</p>
<p>În cele şase luni ale acestui an, pragul Centrului a fost trecut de un număr total de 145 de turişti, vârful fiind atins în luna aprilie, când 83 de persoane s-au interesat de locuri de cazare, de restaurante sau de posibilităţi de petrecere a timpului liber în oraşul nostru. Cel mai exotic vizitator a fost un turist indian care şi-a dorit să ştie, pe lângă date despre municipiul nostru, şi cum poate ajunge în oraşul bulgar Ruse. A fost direcţionat, de cei trei angajaţi ai centrului, către Podul Prieteniei, un obiectiv turistic care, din păcate, nu este inclus în lista concretă a obiectivelor ce pot fi vizitate, ci doar este amintit ca posibilitate de trecere în Bulgaria.</p>
<p>Cine sunt, totuşi, cei trei care promovează turismul giurgiuvean?</p>
<ul>
<li>Mădălina Ciubotaru – directorul Centrului, 24 de ani, născută, crescută în Giurgiu, absolventă a Facultăţii de Geografie, specializare Turism, din decembrie 2015, director al Centrului Naţional de Informare Turistică Giurgiu, vorbeşte limbile engleză, franceză şi spaniolă.</li>
<li>Loreta Găujeneanu – consilier, 40 de ani, absolventă a Facultăţii de Administraţie Publică, vorbeşte cursiv limbile engleză, franceză şi italiană</li>
<li>Alexandru Neagu – ghid turistic local şi agent de turism, absolvent al Facultăţii de Drept şi al cursurilor de ghid turistic, vorbeşte cursiv limbile engleză şi franceză şi spune că nu i se pare deloc greu să lucreze cu grupurile de turişti, mai cu seamă că majoritatea celor care au apelat la serviciile sale au fost persoane aflate la vârsta pensiei.</li>
</ul>
<p>„Ne este puţin greu, pentru că încă nu avem decât o serie de pliante, şi, recent, am primit şi o hartă cu obiectivele turistice din municipiu, astfel că putem să le propunem multe trasee interesante celor care ne trec pragul. De altfel, avem deja stabilit un traseu turistic, un fel de tur al oraşului, care cuprinde cele mai importante puncte din municipiu: Cetatea, Podul Bizetz, Portul, Turnul cu Ceas, clădiri importante”, ne declarau cei trei promotori ai turismului giurgiuvean.</p>
<p>(Jurnal)</p>
													</div>
						<div class="sharrre-container">
	<span>Partajeaza</span>
	<div id="twitter" data-url="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/" data-text="Cine sunt giurgiuvenii care promovează turismul local!" data-title="Tweet"></div>
	<div id="facebook" data-url="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/" data-text="Cine sunt giurgiuvenii care promovează turismul local!" data-title="Like"></div>
	<div id="googleplus" data-url="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/" data-text="Cine sunt giurgiuvenii care promovează turismul local!" data-title="+1"></div>
	<div id="pinterest" data-url="http://jurnalgiurgiuvean.ro/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/" data-text="Cine sunt giurgiuvenii care promovează turismul local!" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Cine sunt giurgiuvenii care promovează turismul local!',media: 'http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/IMG_20170623_120146.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cine-sunt-giurgiuvenii-care-promoveaza-turismul-local/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Poți folosi aceste etichete și atribute <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='61057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82011ae454" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>					</form>
							</div><!-- #respond -->
			
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Urmăreşte-ne:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>			</div>
						
						
						
			<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>iunie 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">Lu</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">Jo</th>
		<th scope="col" title="vineri">Vi</th>
		<th scope="col" title="sâmbătă">Sâ</th>
		<th scope="col" title="duminică">Du</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jurnalgiurgiuvean.ro/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/01/" title="O vedetă de televiziune a ajuns, MIRACULOS, ditamai șefa peste funcționarii publici, ”Rușine domnule Gigi Ștefan, RUȘINE!” Fostul co-președinte al PNL Giurgiu face plângere penală împotriva foștilor săi colegi de partid!, De la primele ore ale zilei de 1 iunie, inspectorii ANAF au aplicat  o vastă acțiune de control  agenților economici din Centrul Municipiului Giurgiu&#8230;, GALERIE FOTO/VIDEO: Opt convoaie NATO au trecut, azi, granița pe la Giurgiu, Cât de penibil se scuză  KAUFLAND pentru a-și justifica interminabilele cozi , la casele de marcat !, GALERIE FOTO: Cum s-au distrat copiii giurgiuvenilor de 1 iunie, Iată clinica în care foarte mulţi cetăţeni ne-au declarat că ar dori să se interneze!, Accident cu două victime la Grădiștea, FOTO: Urmările ploii torențiale și ale vântului puternic în județ">1</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/02/" title="Vasele de lut și lingurile de lemn, la mare căutare înaintea Moșilor de Vară în Piața Centrală, O țeavă de gaze a fost la un pas să producă un dezastru la Roata">2</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/03/" title="Tragedie: Un copil de 14 ani a murit în accidentul de aseară, de la Singureni, Aviz celor ce merg spre Bulgaria sau se întorc pe aici , din vacanță! Podul de la Calafat va fi închis  pentru câteva ore,  încă o zi, din cauza lucrărilor&#8230;, Minunea trecerii peste Dunăre, fără timpi prea mari de așteptare a fost spulberată, vineri, de către postul de încasare bulgar&#8230;, Deși în Italia vaccinarea a devenit obligatorie,  la noi rămâne în dezbatere publică. Părerea deputatului dr. Elena Dinu despre acest subiect ”fierbinte”…, EDITORIAL. ”Cine tace , trăiește…!”, Două decenii  de AMM în Giurgiu, 20 de ani de calitate în papetărie şi birotică&#8230;!">3</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/04/" title="SCANDALOS! Lăcomia câtorva salariați ai restaurantului ”Casa Românească”, a privat o clasă de copii, de bucuria de a fi respectați măcar de Ziua lor!, Real Madrid a cucerit aseară Liga Campionilor pentru a 12-a oară!  Galacticii sunt prima echipă care se impune de două ori la rând!  Ronaldo a punctat de două ori, Firma “Bad Axel” a fost  declarată în faliment !, FOTO: Prima zi de Rusalii, prima Zi a comunei Adunații Copăceni">4</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/06/05/" title="Bucurie pentru unii, întristare pentru alții!  Marți, 6 iunie, începe examenul de BACALAUREAT !  Ce a fost eliminat anul acesta&#8230;, Carambol cu șase mașini la Gorneni, De la 1 ianuarie 2018 , salariile medicilor nu vor mai fi impozitate! Ce efecte ar putea avea această măsură&#8230;, Procedura privind  PLATA  AMENZILOR s-ar putea schimba!, Din nou, sportivii de la CSM DUNAREA nu se dezmint: medalii la Turneul de lupte greco-romane &#8222;Emilian Balanescu&#8221;">5</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/06/" title="REVISTA VALAHIA îşi continuă drumul editorial cu o nouă ediţie…, De Ziua Mondială a Mediului,  ASOCIAŢIA ATITUDINEA CIVICĂ IANCU MARIANA din GIURGIU a derulat campania de educaţie ecologică şi educaţie pentru mediu “Conectarea oamenilor la natură”, Au început emoţiile absolvenţilor de clasa a XII-a: azi, proba orală la limba română!, Al treilea candidat la preşedinţia PNL vine joi la Giurgiu, DEZVĂLUIRI. Ce  a scris teroristul din Londra în ultimul său mesaj. Cum se furişa acesta prin tunelurile de sub Parlamentul englez…, Postacilor  de la „Giurgiu pe surse” , oraşul Giurgiu le „pute”!? Ce altă destinaţie de „luat lumea în cap” ne propun aceştia…?, O mașină incendiată , cu număr de Spania,  a aprins țevile de transport ale agentului termic (GEP)">6</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/07/" title="Anca Stănişteanu: „Când te implici în politică, trebuie să o faci din convingere, nu pentru diverse avantaje de moment!”, Termenul de obţinere a autorizaţiei de securitate la incendiu se prelungeşte până la 30 septembrie!   , Giurgiuvenii care vor să-şi schimbe furnizorul de energie electrică au acum posibilitatea de a se informa!, Proiect de Lege care permite POLIŢIEI LOCALE să aibă aceleaşi atribuţii ca ale Poliţiei rutiere   , Niculae Bădălău: &#8222;Avem pregătită, oricând, o rezervă de cadre pentru eventuale remanieri guvernamentale!&#8221;, Elevii şcolii din comuna HERĂŞTI au găsit un mod inedit de a accesa programul „Şcoala Altfel”: PRĂJITURELELE…! (VIDEO)">7</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/08/" title="Apa potabilă,  motiv de discordie între comunele Malu şi Vedea&#8230; La mijloc, prejudiciată de acest conflict, este SC APA SERVICE !, “Uber”, spaima taximetriştilor!, Agenţi economici, vi se pregăteşte o amnistie fiscală!, Primarii pot să direcţioneze, de la bugetul local, sume importante de bani către echipe de fotbal!, ȘOCANT! O fetiță abia născută, găsită moartă în toaletă, după patru zile!, Astăzi, percheziții la zeci de giurgiuveni  acuzați de contrabandă cu țigări., Conform ÎCCJ , MEDICII angajaţi în spitalele NU MAI AU VOIE voie să primească bani de la pacienți, La AJFP  Giurgiu, ”afară-i vopsit gardul, şi-năuntru…lâncezește  leopardul!”">8</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/09/" title="Nașteri, Căsătorii, Decese în perioada 5 – 11.06.2017 în Municipiul Giurgiu, Herăşti, comuna în care “Omul sfinţeşte locul”!, DJTADJCT Giurgiu este permanent preocupată cu toaletarea vegetaţiei crescute pe acostamentul şoselelor judeţene, Andra Toma şi Daniela Vlada &#8211; două speranţe ale economiei giurgiuvene, Părinţii elevilor cer Ministerului Educaţiei interzicerea meditaţiilor cu profesorul de la clasă!, Salariile bugetarilor nu mai cresc de la 1 iulie 2017! , Noul tip de autobuz ce urmează a fi achiziţionat de Primăria Giurgiu este cel mai ecologic model, la această oră, în Europa, Timpii de aşteptare al maşinilor la trecerea podului de la Giurgiu &#8211; o problemă internaţională, Calculatoarele pe care se susţin examenele pentru permise auto s-au blocat, pentru o zi, la Giurgiu!, Primii paşi în reabilitarea liniei ferate Bucureşti-Giurgiu şi a Podului de la Grădiştea, au fost făcuţi!,  Prezent la Giurgiu, Ludovic ORBAN a declarat: “În partid nu avem nevoie de şefi, ci de lideri!”, Ce fac bulgarii când se plictisesc în casă. Imagini surprinzătoare despre vecinii noştri de peste Dunăre. Se face pielea de găină! (VIDEO)">9</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/10/" title="DUNĂREA GIURGIU este campioana județului  la Fotbal. Ce urmează pentru fotbaliștii giurgiuveni, RAZIE a polițiștilor giurgiuveni în COMANA  și PRUNDU!, Aproape  200 de mii de țigarete, au fost confiscate, vineri, de la 3 giurgiuveni&#8230;, Senatorul Niculae Bădălău va fi numit vicepremier și totodată ministru al Dezvoltării ., A  demarat un nou program:  &#8222;Prima Chirie&#8221;! Pe cine și în ce fel ajută acesta&#8230;?">10</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/11/" title="În vizită la Casa Albă, președintele Klaus Iohannis  l-a privit pe Donald Trump tot timpul…de sus!, Ministrul Energiei, Toma PETCU,  spune un lucru pe care  nu mulți îl prognozau&#8230;, FURTUL DE APĂ – SANCŢIONAT PENAL. Controale în tot municipiul pentru depistarea furturilor de apă potabilă, ”Colaps în învăţământ. Vaporul chinezesc cu diplome de Spiru Haret s-a scufundat în Bosfor”">11</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/06/12/" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;, Noi percheziții, în această  dimineață, la  Giurgiu, într-un dosar de evaziune fiscală de  UN MILION  de euro!, De NECREZUT! Cât durează o călătorie cu trenul până în Grecia!, ROŞIILE, CIREŞELE şi CĂPŞUNILE,  marile vedete ale acestui început de vară, în Piaţa Centrală, Care sunt ”surprizele”  pregătite de  ANAF pentru  PFA-uri până la finele acestui an!, De duminică , 11 iunie, a început postul Sânpetrului!, Peste cinci sute de amenzi date în week end de poliţiştii giurgiuveni. Pentru ce s-au dat cele mai multe sancţiuni, Confruntările pentru şefia Partidului Naţional Liberal, pe ultima sută de metri. Pe cine vor susţine delegaţii giurgiuveni la Congresul din 17 iunie…?, Anunţ întrerupere apă, marţi, 13 iunie">12</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/13/" title="Din această toamnă, comision zero la retragerea de bani de la bancomat!, Giurgiu, printre judeţele cu cele mai puţine cazuri de tăieri ilegale!, De la 1 august intră în vigoare Legea privind INSOLVENŢA persoanelor fizice!, Din 15 iunie ar putea începe dezinsecția la sol, Au lipsit la ora de aritmetică, şi au rămas blocaţi în lift, Constatați cu câtă nesimțire tratează operatorul de energie electrică, ENEL, sesizările noastre . Imaginile spun totul despre caracterul lor &#8230;(VIDEO), Caniculă şi ploi torenţiale în următoarele trei zile, la Giurgiu   , &#8222;Absolvent, caut de lucru&#8230;&#8221; &#8211; AJOFM oferă sprijin absolvenţilor de instituţii de învăţământ, Conform Listei negre din mapa lui Dragnea, cei doi miniştri giurgiuveni şi-ar putea pierde mandatul!, Ce  lucru vulgar și jenant le-a arătat  un consilier băut,  polițiștilor, după ce a făcut scandal într-un local!, Accident de circulație grav, cu victimă, astă seară, la Călugăreni! Imagini cutremurătoare&#8230;, Astăzi este ziua de naștere a lui KLAUS  IOHANNIS!  La mulți ani domnule PREȘEDINTE !, ULTIMA ORĂ: Șoferul dubei a fost declarat decedat!, O ieșeancă a dat-o în judecată pe amanta soțului , cerându-i daune morale pentru că a făcut sex cu acesta! Ce-a hotărât instanța&#8230;">13</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/14/" title="Se scumpesc anvelopele pentru autoturisme!, Ce intenţionează Ministerul Transporturilor pe ruta Bucureşti – Grădiştea, Convorbirile în roaming se vor face la tarife naţionale! Vezi care sunt noile condiţii…, Primăriile  primesc bani  pentru lucrări cadastrale, Ce surpriză a pregătit ministra Olguţa Vasilescu televiziunilor,  pentru emisiunile informative, Icoana de la Letca Nouă, în atenţia presei naţionale (VIDEO), Oferta zilei la Christian TOUR, &#8222;Ia treningul de firmă, neamule!&#8221; i-a costat pe doi giurgiuveni o mie de lei, Două sute de mii de ţigări şi aproape şaptezeci de milioane de lei, confiscate de polţişti într-o singură zi, Acuzații grave în cazul copilului accidentat în timp ce se dădea cu tiroliana, ȘTIRI TVR &#8211; Surse: Liviu Dragnea i-a cerut demisia lui Sorin Grindeanu, dar premierul a refuzat. Conducerea PSD decide  la această oră soarta Guvernului&#8230;, Va fi viitorul premier al României o femeie?, Sorin Grindeanu: „Le mulțumesc tuturor românilor pentru sprijin! PSD nu e nici al lui Grindeanu, nici al lui Dragnea, nici al lui Bădălău, ci al sutelor de mii de membri care ne-au dus la victorie! NU ÎMI DAU DEMISIA!”">14</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/15/" title="Gabriela Pandele Firea , ”prim solista  operei de denigrare” a Guvernului  Grindeanu ?, Sorin Grindeanu dezvăluie ce se află în spatele deciziei lui Liviu Dragnea!, Dezvăluire incendiară! Cătălin PREDOIU arată care este adevăratul motiv pentru care Dragnea vrea să-i schimbe pe Grindeanu și …Toader, de la Justiție., Finanţatorul Astrei Giurgiu, Ioan Niculae, trimis din nou în judecată!, Paşii de urmat pentru ABSOLVENŢII care doresc un loc de muncă, Lucrările de reabilitare  ale ADPP SA Giurgiu au continuat. Vezi ce străzi sunt reabilitate…, DE NECREZUT! Miniștrii nu pot fi retrași de PSD-ALDE! Iată  strategia prin care Grindeanu poate rămâne premier până în 2020!, LIVIU DRAGNEA arată ce  riscă România,  în următoarele 3 luni…!  Ce cadou face PSD, Opoziției și președintelui Iohannis!, Purtătorul de cuvânt al Preşedinţiei spune în ce condiţii poate fi demis premierul Sorin Grindeanu, În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!, Zonă blestemată? Încă un accident în zona comunei Călugăreni, Giurgiuvenii pot anunţa defecţiunile din sistemul de iluminat public direct la GSP SA">15</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/16/" title="Datoria externă a României a crescut cu 1,71 miliarde euro! Ea este de peste 94 miliarde euro!, Virusul HIV e la un pas de a fi eradicat!, Îl punem în ciorbe fără să ştim că este o adevărată OTRAVĂ, Ce au păţit 4 transportatori care n-au „văzut” semnele de ”interzis” de la intrarea în Municipiu!, Care este grila salariilor în România pentru următorii 5 ani!, Numărul asistaţilor internaţi la Centrul de Primire în Regim de Urgenţă este în scădere, O posibilă explicaţie a întârzierilor din frontiere: Scannerele nu sunt funcţionale! ANAF caută bani pentru reparaţii …, BILETE GRATUITE la festivalurile  UNTOLD şi NEVERSEA, pentru donatorii de sânge!, Şase magazine din Giurgiu au fost închise de inspectorii sanitar-veterinari, Porţi deschise la Eurocar Service Giurgiu în acest week end!, Un cadavru a fost găsit agăţat în vegetaţie, pe malul Dunării, ULTIMA ORĂ: Cadavrul găsit acum două zile pe Dunăre a fost identificat, Dosare penale pentru furturile de apă potabilă, Nașteri, Căsătorii, Decese în perioada 12 – 18.06.2017 în Municipiul Giurgiu, Măsuri de ordine publică la barajul de promovare în Liga a III, Profitaţi de ultimele plecări spre Grecia, Turcia sau Bulgaria!, Noi întreruperi ale apei potabile în municipiu, Prima declarație de presă a lui Victor Ponta, în calitate de Secretar General al Guvernului">16</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/17/" title="Este oficial! Voturile organizaţiei Giurgiu a PNL sunt pentru Ludovic Orban, OMV Petrom efectuează lucrări de mentenanță la sistemul informatic; rovinieta nu va putea fi plătită la benzinăriile Petrom, sâmbătă și duminică, Ludovic Orban este președintele PNL! Liberalii giurgiuveni au „jucat” cartea câștigătoare, Sâmbătă, trei ceasuri rele&#8230;intervenții „pe bandă rulantă” ale pompierilor">17</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/18/" title="Ivan Patzaichin caută pentru al cincilea an campioni la vâslit!, Cele trei convoaie NATO au părăsit România">18</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/06/19/" title="Anunţ întrerupere apă, luni, 19 iunie, Dotările de la ISU Giurgiu ne situează înaintea altor judeţe din România, chiar şi înaintea Bulgariei   , Spitalul de Îngrijiri Paliative Giurgiu angajează Asistent Manager, A început vacanţa de vară! Cum va arăta structura anului şcolar viitor, Trei copii și doi adulți, victime ale unui accident produs în această dimineață, Au început și emoțiile absolvenților de clasa a opta! Astăzi, prima probă a examenelor naționale, Ce au salvat pompierii giurgiuveni, în această dimineață, Președintele executiv al PSD, Nicolae Bădălău,  anunță câți parlamentari din alte partide vor vota cu Dragnea…Cine a fost primul care s-a lăsat racolat!, O adevărată nebunie! Ce vrea UDMR în schimbul susținerii moțiunii de cenzură împotriva Guvernului Grindeanu! Cum a reacționat Liviu Dragnea!, Care este poziția parlamentarilor PSD de Giurgiu în privința moțiunii de cenzură de miercuri, Pentru ce Niculae Bădălău, președintele executiv al PSD, s-a prezentat luni la DNA.  Cum a răspuns el, speculațiilor mass media…, Care este  numărul de telefon gratuit pentru semnalarea neregulilor la examenul  de Evaluare Națională. Ce le este interzis, cu desăvârșire,  candidaților&#8230;!">19</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/20/" title="Astra și-a aflat adversara din turul 2 al preliminariilor Europa League!, „Porţile deschise” la EUROCAR SERVICE GIURGIU, un succes aşteptat, Pensionarii giurgiuveni pot sta liniştiţi: de la 1 iulie, punctul de pensie se majorează la o mie de lei!, Paradă de Ziua Internaţională a Iei, la Giurgiu, O maşină s-a făcut scrum la Cosoba, La mulţi ani, Corina Falan!, De ce preferă  străinii litoralul bulgăresc în detrimentul plajelor din România.  Ce surprize au  avut nemţii cazaţi într-un hotel de 4 stele din staţiunea Nisipurile de Aur…, ISJ Giurgiu are, de vineri, un nou inspector şcolar general adjunct, AMENZI DE LA 2 000 la 4 000 DE LEI!  Cetăţenii sunt obligaţi prin lege să se racordeze la canalizare, Băutura i-a pus capac, și a panicat mai mulți trecători, Evaluatorul guvernului Grindeanu, Darius Vâlcov, se află sub control judiciar  pentru instigare la dare şi luare de mită, în al patrulea său dosar penal!, Președintele Klaus Iohannis declară că România are nevoie de un guvern stabil și de un premier integru! Ce îi cere PSD-ului…">20</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/21/" title="Ce așteaptă deputatul Andrei Alexandru de la președintele Iohannis, după trecerea moțiunii, Iubitorii rappului sunt în doliu. Tocmai a murit unul dintre cei mai mari exponenți ai acestui gen de muzică!, Mezeluri injectate cu fum şi etichetate fals! Cum le deosebim de cele naturale…, Criza din politica PSD creşte valoarea Euro. Care vor fi urmările suportate de populaţie!, Vara se răzbună! Următoarele două săptămâni, temperaturi de peste 34-35 de grade!, ANAF aplică  amenzi uriaşe service-urilor auto care funcţionează în condiţii ilegale!, Moţiunea de cenzură a trecut! Guvernul Grindeanu va pleca de la Palatul Victoria   , Un bărbat de 61 de ani şi-a găsit sfârşitul la volanul maşinii, Cum arată litoralul bulgăresc, pe timp de noapte. Petrecerile din discoteci şi din restaurante ţin până dimineaţa! (VIDEO), Astăzi dimineață,  percheziții domiciliare la reprezentanții unor   societăți comerciale bănuite că utilizau documentație falsă și firme &#8222;fantomă&#8221;. Printre aceștia și giurgiuveni&#8230;, Un tânăr din Băneasa a fost arestat pentru  furtul  dintr-o locuință de vacanță&#8230;, Astăzi, 21 iunie, s-a consumat SOLSTIȚIUL de VARĂ. Ce sărbătoare prefațează această zi, așteptată mai ales de fete&#8230;, PERLE  de  la examenul de Evaluare Națională 2017.  Ține-te să nu cazi! Te strici la burtă de râs!, Miniștrii fostului Guvern Grindeanu  își retrag demisiile! Ce anunță Olguța Vasilescu&#8230;!, Instanțele de judecată intră în vacanță!  În ce zile puteți consulta arhivele Tribunalului Giurgiu">21</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/22/" title="După articolul acuzator la adresa unor întreruperi de curent, neanunţate, ENEL-Distribuţie Muntenia vine cu un Drept la replică!, Ce motivare are CCR-ul pentru Interdicţia ca persoanele condamnate să facă parte din Guvern!, ANCHETĂ! Un elev de clasa a V-a din Colegiul Maiorescu ţine sub teroare o şcoală întreagă! Profesorii se plâng că se simt hărţuiţi&#8230;, Primarul Municipiului, Nicolae BARBU, ne dă o veste bună: Aplicația SMART CITY GIURGIU a devenit operațională! Cu ce îi ajută ea pe giurgiuveni&#8230;, Au vrut să fenteze contoarele ENEL şi s-au ales cu dosare penale, Agenţia CHRISTIAN TOUR GIURGIU vă aşteaptă cu promoţia lunii! Destinații de vis , la tarife începând de la doar 119 euro !, Echipă completă la conducerea ISU Giurgiu, HOTNEWS.RO ne arată ce nu s-a văzut la moțiune! (VIDEO), Participanţi la un exerciţiu în Germania, 60 de militari români, din trupele NATO , nu pot reveni în ţară  din cauza ungurilor. Motivul… ?, S-au împlinit 54 de ani de la moartea Mariei Tănase.   Amănunte, în premieră, din viața marii artiste&#8230;">22</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/23/" title="De astăzi, cei  care nu-şi mai pot plăti rata la casă vor putea locui în casele statului!, ”O democraţie adevărată este constituită dintr-un partid aflat la putere, şi dintr-o Opoziţie activă, constructivă…!”, O primă performanţă notabilă la Evaluarea Naţională din acest an la şcolile din judeţul Giurgiu, Deputatul Alexandru Andrei, implicat direct în câteva din cele mai importante proiecte ale judeţului Giurgiu: DN 5 A şi Podul de la Grădiştea!  , Cardurile de transport  în comun ale elevilor NU trebuie restituite în perioada vacanţei!, Cu ce se mai ocupă giurgiuveanul, când n-are ce face! Cu sesizări fără număr…!, Numărul absenţelor elevilor giurgiuveni a scăzut la jumătate: &#8230;circa 300.000!, Primarul Municipiului, Nicolae BARBU, ne dă o veste bună: Aplicaţia SMART CITY GIURGIU a devenit operaţională! Cu ce îi ajută ea pe giurgiuveni…, Nașteri, Căsătorii, Decese în perioada 19 – 25.06.2017 în Municipiul Giurgiu, Directorul DJTADJCT Giurgiu, ing. Marius OLTEANU: “Lucrările din această vară au scopul ca pe toate drumurile din judeţ să se circule cât mai bine..!”, Marin Anton  îl acuză pe senatorul Niculae Bădălău de ”licitații trucate”!, WIROM START. Dă startul carierei tale!, RAZIE la BOLINTIN VALE! Ce au găsit poliţiştii la cumnata unui administrator de magazin alimentar?!, LA MULŢI ANI, NORUŢ STĂNIŞTEANU!, Senatorul Niculae BĂDĂLĂU se află pe lista scurtă a viitorului cabinet al noului Guvern, Comuna Hotarele , cel mai mare bazin de cultivare a căpşunilor din România!, Cum arată parada de pălării la celebra cursă de cai din Anglia , ce a vut loc ieri la Royal Ascot! Ce au purtat membrii Casei Regale…">23</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/24/" title="Firma fostului rege al asfaltului, Nelu IORDACHE, este urmărită de un adevărat BLESTEM!?, De vineri, 23 iunie , ANAF poate pune poprire pe conturi prin sistemul electronic!, Ziua universală a iei 2017. Sărbătoarea portului românesc a devenit eveniment mondial! Cum s-a derulat, la Giurgiu, evenimentul!">24</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/25/" title="Week end fierbinte pentru pompierii de la ISU Giurgiu, Care-i prețul uriaș al rochiei în care moştenitoarea averii Swarovski s-a căsătorit în acest Weekeend!, Proiectul prin care CHIULUL DEVINE VECHIME ÎN MUNCĂ!, Reprezentanţii SC ADPP SA GIURGIU dau asigurări că, în câteva zile, gropile din şoseaua Sloboziei vor fi astupate!, O  decizie surpriză! Animalele de companie au fost trecute la PLATA întreținerii!, Astăzi, la prânz, am avut cutremur!, Personaj Bombă, de ultimă oră , pentru desemnarea noului premier al României.!  Numele lui nu se afla inițial pe lista celor 8 favoriți&#8230;">25</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/06/26/" title="Drapelul, onorat de ziua lui la Giurgiu, Au început emoţiile examenului scris la Bacalaureat, BAC 2017. Ce subiecte s-au dat la proba scrisă la limba română, Deputatul Andrei ALEXANDRU, despre proiectele parlamentarilor giurgiuveni de anulare a diferențelor dintre sat și oraș, Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică, Deși doi copii au murit înecați în acest week-end, autoritățile giurgiuvene nu știu nimic!, Accident rutier grav, în apropiere de Valea Bujorului, azi-noapte, la doar 5 minute după  miezul nopții…, Cinci copii din județul Giurgiu au obținut zece „curat” la Evaluarea Națională!, Mihai TUDOSE  a fost validat  ca prim ministru de către Președintele României, după ce Vâlcov l-a evaluat ca repetent!  Niculae BĂDĂLĂU și Marian MINA , s-au abținut în a-l propune ca premier !">26</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/27/" title="Judeţul Giurgiu, pe ultimul loc în ceea ce priveşte angajările. Doar unul din 8 giurgiuveni lucrează!, De la 1 iulie, preţul energiei electrice pentru consumatorii casnici va creşte cu până la 8%!, Lista miniştrilor Cabinetului Tudose. Care miniştri pleacă, cine rămâne şi ce modificări apar în structura noului Guvern, Grav accident de circulație pe A1. Implicat &#8211; un vehicul al CNAIR, PRECIZARE. Cazul celor doi copii înecați luni dimineață,  nu s-a petrecut la noi în județ&#8230;, Au venit zilele caniculare! Vezi unde a pregătit municipalitatea puncte de distribuire apă rece, Gospodarul își face vara sanie și iarna car! Vezi ce „sanie” și-a făcut un giurgiuvean!, În zilele cu caniculă,  VITEZA  TRENURILOR  va fi REDUSĂ, cu 20-30 km/h din cauza temperaturilor mari!, La Giurgiu , Toca și Roba au ajuns o ”fiță” a copiilor  de grădiniță!, Rezultate la fel de proaste pentru elevii giurgiuveni, la Evaluarea Națională de anul acesta&#8230;, Peste 200 de articole confiscate de jandarmi, într-o razie , astăzi dimineață. Vezi unde&#8230;, Polițiștii de frontieră giurgiuveni au sprijinit , marți 27 iunie, operațiunile de percheziție în mai multe județe ale țării și în Capitală">27</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/28/" title="Florin Gheonu, primarul comunei Slobozia: „Aşteptăm instalarea noului Guvern, pentru a continua proiectele de dezvoltare ale comunei!”, Adrian Florin Şerban, primarul comunei Daia:  Postările grupului de facebook „Vocea Comunei Daia” sunt doar dezinformări!, Giurgiu se află în itinerariul a doi bucureşteni ce vor face turul României pe bicicletă&#8230;! , De câteva zile, în Pădurea Bălănoaia s-a redeschis Piscina “Stejarul”, Care sunt cauzele aşteptărilor în frontiera Giurgiu-Ruse, Patru tineri din Giurgiu, prinşi după ce au aruncat cu ouă într-o patrulă a poliţiei, Coduri galben şi portocaliu de caniculă, emise de ANM pentru aproape toată ţara, începând de joi. Ce se întâmplă la Giurgiu, Din nou despre mult comentatul proiect de Lege a vaccinării.  Va exista sau nu vreo ”obligativitate”,  ne spune  deputatul dr. Elena Dinu, O vacanță reușită începe cu ofertele CHRISTIAN TOUR!, Un bulgar a fost prins cu nu mai puțin de 62 plase de pescuit, monofilament! Vezi ce înseamnă asta în kilometri&#8230;!, Declarație EXPLOZIVĂ a lui Niculae Bădălău, despre Guvernul Grindeanu, infirmată ulterior&#8230; Ce crede el despre Mihai Tudose, pe care nu l-a votat inițial ca premier.">28</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/06/29/" title="29 iunie &#8211; Ziua Internațională a Dunării, Doar o cincime din beneficiarii de ajutor social ai Direcţiei de Ajutor Social Giurgiu (DAS) prestează ore de muncă în folosul comunităţii!?, Primarul comunei Ghimpaţi, Constantin Cărăpănceanu, ne dă cel puţin 3 motive ca să vizităm localitatea pe care o conduce, Cum îşi riscă sănătatea cei dornici de un bronz rapid. Arsurile solare pot duce la apariţia melanomului…, Victor Ponta a anunțat ce va face după excluderea sa din PSD!, Astăzi sărbătorim Sfinţii Petru şi Pavel,  ocrotitorii Penitenciarelor.  Ce nu e bine să faceţi în această zi&#8230;, Călduri insuportabile în aceste zile. Meteorologii vor să instituie cod ROŞU! Sâmbătă vor fi 44.5 grade la umbră!, Peste 30 de sesizări pe platforma SMART CITY, Ilan LAUFER,  ministrul pentru Mediul de Afaceri, Comerț și Antreprenoriat , este cu siguranță cel mai arătos membru al noului Guvern. Cum  arăta omul de afaceri la bustul  gol în reviste glossy, Noul Cabinet al Guvernului Tudose a fost învestit! Lista tuturor miniștrilor validați&#8230;, Președintele Klaus Iohannis i-a  certat  pe miniștri noului Guvern, chiar la momentul învestirii acestora pe funcții . Ce le-a reproșat  Iohannis&#8230;, ”Vaccinarea se face numai de către medicii de familie &#8230;” – precizează dr. Elena Dinu, secretar general al Comisiei de Sănătate și Familie din Camera Deputaților">29</a></td><td id="today"><a href="http://jurnalgiurgiuvean.ro/2017/06/30/" title="Un prahovean este suspectat de terorism. El face parte din gruparea ISIS și se pregătea de un atentat în România!, Cei ce muncesc în Marea Britanie vor avea nevoie de &#8222;carte de identitate&#8221; după Brexit!, Comuna Clejani, în fruntea furturilor de energie electrică!, WIROM lansează programul „WIROM Start” dedicat tinerilor absolvenţi de liceu, „Dacă ar fi să reiau ceva din viaţă, teatrul ar fi acel lucru!”, Cantina de Ajutor Social ar putea avea propria grădină de legume!, Cine sunt giurgiuvenii care promovează turismul local!, Elevii ce au obţinut numai note de 10 la examenul de Evaluare Naţională 2017 au fost premiaţi de municipalitate. Care a fost cadoul oferit performerilor, Suntem cei mai tari din Europa la&#8230; VIDEO CHAT! Bă, eşti prost? Bă, eşti nebun?!, Numărul clădirilor din Municipiu, aflate în stare avansată de degradare, creşte!, Numărul animalelor din gospodăriile giurgiuvenilor, în scădere, de la an la an! Conducerea DSVSA Giurgiu arată care sunt cauzele!, Nașteri, Căsătorii, Decese în perioada 26.06 &#8211; 02.07.2017 în Municipiul Giurgiu, Cum își riscă sănătatea cei dornici de un bronz rapid. Arsurile solare pot duce la apariția  cancerelor de piele. Și atunci, SOARE sau SOLAR?, Ne topim! COD ROŞU de caniculă la Giurgiu, Opt proiectile au fost distruse la Bălănoaia (VIDEO), Va fi exclus, sau nu, doctorul Pick din PNL?">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-XAU-CHF" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net/" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.astrospot.ro/webmaster/horoscop-webmaster.php?bgc=F2F2F2&color=000000" name="Horoscop_webmasteri_240x255" width="280" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="http://widgets.inforamio.ro/weather/forecast?v=1&type=1&lang=ro&city=giurgiu&hide-border=true&transparent-background=true&width=280&text-color-title=318bd7&text-color-data=000000&text-color-city=000000&main-color=005b7f" width="280" height="177" scrolling="no" frameborder="0"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- patratel 280x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:280px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="9816045701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Articole si comentarii recente</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Articole recente"><i class="fa fa-clock-o"></i><span>Articole recente</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Articole Populare"><i class="fa fa-star"></i><span>Articole Populare</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Comentarii recente"><i class="fa fa-comments-o"></i><span>Comentarii recente</span></a></li></ul>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/va-fi-exclus-sau-nu-doctorul-pick-din-pnl/" title="Va fi exclus, sau nu, doctorul Pick din PNL?">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/pick-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="pick" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/va-fi-exclus-sau-nu-doctorul-pick-din-pnl/" rel="bookmark" title="Va fi exclus, sau nu, doctorul Pick din PNL?">Va fi exclus, sau nu, doctorul Pick din PNL?</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/opt-proiectile-au-fost-distruse-la-balanoaia-video/" title="Opt proiectile au fost distruse la Bălănoaia (VIDEO)">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/19692252_10209920665797542_1629602816_n-e1498817389174-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="19692252_10209920665797542_1629602816_n" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/opt-proiectile-au-fost-distruse-la-balanoaia-video/" rel="bookmark" title="Opt proiectile au fost distruse la Bălănoaia (VIDEO)">Opt proiectile au fost distruse la Bălănoaia (VIDEO)</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/ne-topim-cod-rosu-de-canicula-la-giurgiu/" title="Ne topim! COD ROŞU de caniculă la Giurgiu">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/cod-rosu-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="cod rosu" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/ne-topim-cod-rosu-de-canicula-la-giurgiu/" rel="bookmark" title="Ne topim! COD ROŞU de caniculă la Giurgiu">Ne topim! COD ROŞU de caniculă la Giurgiu</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

						
						<ul id="tab-popular" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/tatal-copilului-care-tine-sub-teroare-o-scoala-intreaga-vine-cu-un-drept-la-replica/" title="Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/liceul-maiorescu1-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="liceul maiorescu" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/tatal-copilului-care-tine-sub-teroare-o-scoala-intreaga-vine-cu-un-drept-la-replica/" rel="bookmark" title="Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică">Tatăl copilului care „ţine sub teroare o şcoală întreagă” vine cu un drept la replică</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/un-elev-de-clasa-a-v-a-din-colegiul-maiorescu-tine-sub-teroare-o-scoala-intreaga-profesorii-se-plang-ca-se-simt-hartuiti/" title="ANCHETĂ! Un elev de clasa a V-a din Colegiul Maiorescu ţine sub teroare o şcoală întreagă! Profesorii se plâng că se simt hărţuiţi&#8230;">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/maiorescu-inaug-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="maiorescu-inaug" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/un-elev-de-clasa-a-v-a-din-colegiul-maiorescu-tine-sub-teroare-o-scoala-intreaga-profesorii-se-plang-ca-se-simt-hartuiti/" rel="bookmark" title="ANCHETĂ! Un elev de clasa a V-a din Colegiul Maiorescu ţine sub teroare o şcoală întreagă! Profesorii se plâng că se simt hărţuiţi&#8230;">ANCHETĂ! Un elev de clasa a V-a din Colegiul Maiorescu ţine sub teroare o şcoală întreagă! Profesorii se plâng că se simt hărţuiţi&#8230;</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/isj-giurgiu-are-de-vineri-un-nou-inspector-scolar-general-adjunct/" title="ISJ Giurgiu are, de vineri, un nou inspector şcolar general adjunct">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/delea-e1497957493401-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="delea" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/isj-giurgiu-are-de-vineri-un-nou-inspector-scolar-general-adjunct/" rel="bookmark" title="ISJ Giurgiu are, de vineri, un nou inspector şcolar general adjunct">ISJ Giurgiu are, de vineri, un nou inspector şcolar general adjunct</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
						
			<ul id="tab-comments" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/patru-tineri-din-giurgiu-prinsi-dupa-ce-au-aruncat-cu-oua-intr-o-patrula-a-politiei/#comment-18180">
								<img src="http://1.gravatar.com/avatar/976d1e0e5d992f052a96f0811fcabb98?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Vasile spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/patru-tineri-din-giurgiu-prinsi-dupa-ce-au-aruncat-cu-oua-intr-o-patrula-a-politiei/#comment-18180">mai bine dateau cu pepeni </a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/patru-tineri-din-giurgiu-prinsi-dupa-ce-au-aruncat-cu-oua-intr-o-patrula-a-politiei/#comment-18164">
								<img src="http://0.gravatar.com/avatar/430dd6868d575b30db1ec7a328c48ecc?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">xxxxzwertybzl spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/patru-tineri-din-giurgiu-prinsi-dupa-ce-au-aruncat-cu-oua-intr-o-patrula-a-politiei/#comment-18164">dar  ce voiati ? cu rosii?  ar fi fost...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/tatal-copilului-care-tine-sub-teroare-o-scoala-intreaga-vine-cu-un-drept-la-replica/#comment-18138">
								<img src="http://0.gravatar.com/avatar/e0d68fd1bfc52451a9d0f568c8d2f12f?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Parinte spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/tatal-copilului-care-tine-sub-teroare-o-scoala-intreaga-vine-cu-un-drept-la-replica/#comment-18138">Ceilalți părinți au, probabil, lucruri mai bune de făcut decat să...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/lista-ministrilor-cabinetului-tudose-care-ministri-pleaca-cine-ramane-si-ce-modificari-apar-in-structura-noului-guvern/#comment-18137">
								<img src="http://1.gravatar.com/avatar/9be059deb937452d13fb6e0f1021fae1?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">IONEL spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/lista-ministrilor-cabinetului-tudose-care-ministri-pleaca-cine-ramane-si-ce-modificari-apar-in-structura-noului-guvern/#comment-18137">Este ridicol  ca cei  evaluati ca fiind repetenții evaluarii...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/cifre-tulburatoare-cati-copii-mai-pot-fi-adoptati-la-giurgiu/#comment-18134">
								<img src="http://0.gravatar.com/avatar/28667fd145fe5288b39cb2c3fa62676c?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Ionuț costin spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/cifre-tulburatoare-cati-copii-mai-pot-fi-adoptati-la-giurgiu/#comment-18134">Bună seara mi-aș dori foarte mult să adopt un copil ...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="alxposts-2" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/opt-proiectile-au-fost-distruse-la-balanoaia-video/" title="Opt proiectile au fost distruse la Bălănoaia (VIDEO)">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/19692252_10209920665797542_1629602816_n-e1498817389174-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="19692252_10209920665797542_1629602816_n" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/opt-proiectile-au-fost-distruse-la-balanoaia-video/" rel="bookmark" title="Opt proiectile au fost distruse la Bălănoaia (VIDEO)">Opt proiectile au fost distruse la Bălănoaia (VIDEO)</a></p>
				<p class="post-item-date">30 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/ne-topim-cod-rosu-de-canicula-la-giurgiu/" title="Ne topim! COD ROŞU de caniculă la Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/cod-rosu-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="cod rosu" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/ne-topim-cod-rosu-de-canicula-la-giurgiu/" rel="bookmark" title="Ne topim! COD ROŞU de caniculă la Giurgiu">Ne topim! COD ROŞU de caniculă la Giurgiu</a></p>
				<p class="post-item-date">30 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/61014/" title="Noul Cabinet al Guvernului Tudose a fost învestit! Lista tuturor miniștrilor validați&#8230;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/tudose-depunere-jurmant-sursa-presidency-605x-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="tudose-depunere-jurmant-sursa-presidency-605x" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/61014/" rel="bookmark" title="Noul Cabinet al Guvernului Tudose a fost învestit! Lista tuturor miniștrilor validați&#8230;">Noul Cabinet al Guvernului Tudose a fost învestit! Lista tuturor miniștrilor validați&#8230;</a></p>
				<p class="post-item-date">29 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/declaratie-exploziva-a-lui-niculae-badalau-presedintele-executiv-al-psd-regreta-guvernul-grindeanu-ce-crede-despre-noul-premier/" title="Declarație EXPLOZIVĂ a lui Niculae Bădălău, despre Guvernul Grindeanu, infirmată ulterior&#8230; Ce crede el despre Mihai Tudose, pe care nu l-a votat inițial ca premier.">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/18766108_465383410472893_2133832573284819287_n-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="18766108_465383410472893_2133832573284819287_n" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/declaratie-exploziva-a-lui-niculae-badalau-presedintele-executiv-al-psd-regreta-guvernul-grindeanu-ce-crede-despre-noul-premier/" rel="bookmark" title="Declarație EXPLOZIVĂ a lui Niculae Bădălău, despre Guvernul Grindeanu, infirmată ulterior&#8230; Ce crede el despre Mihai Tudose, pe care nu l-a votat inițial ca premier.">Declarație EXPLOZIVĂ a lui Niculae Bădălău, despre Guvernul Grindeanu, infirmată ulterior&#8230; Ce crede el despre Mihai Tudose, pe care nu l-a votat inițial ca premier.</a></p>
				<p class="post-item-date">28 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/coduri-galben-si-portocaliu-de-canicula-emise-de-anm-pentru-aproape-toata-tara-incepand-de-joi-ce-se-intampla-la-giurgiu/" title="Coduri galben şi portocaliu de caniculă, emise de ANM pentru aproape toată ţara, începând de joi. Ce se întâmplă la Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/canicula_25659900-520x245.jpeg" class="attachment-thumb-medium wp-post-image" alt="canicula_25659900" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/social/" rel="category tag">Social</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/coduri-galben-si-portocaliu-de-canicula-emise-de-anm-pentru-aproape-toata-tara-incepand-de-joi-ce-se-intampla-la-giurgiu/" rel="bookmark" title="Coduri galben şi portocaliu de caniculă, emise de ANM pentru aproape toată ţara, începând de joi. Ce se întâmplă la Giurgiu">Coduri galben şi portocaliu de caniculă, emise de ANM pentru aproape toată ţara, începând de joi. Ce se întâmplă la Giurgiu</a></p>
				<p class="post-item-date">28 Iun, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Publicitate</p>
		</div>
				
				
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href='http://wirom.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/01/logo.jpg'/></a><br/>

<a href="http://www.jurnalgiurgiuvean.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/banner-agentie-publicitate.jpg">

<a href="http://www.lucmarauto.ro//" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/16508088_1225983947455090_4968353385723327451_n.jpg">

<a href="http://www.-.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/omega.jpg"></div>
		</div><div id="text-9" class="widget widget_text"><h3>PARTENERI</h3>			<div class="textwidget"><a href='http://nauticagiurgiu.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt.jpg'/></a><br/>
<a href='http://cetgiurgiu.eu5.org' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/global.png'/></a><br/>
<a href='http://www.agerpres.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2010/11/agerpres.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.open-tv.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/sigla-open-tv-1024x566.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.opiniagiurgiu.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/logo-opinia1.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/></div>
		</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Anunţuri</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/noi-intreruperi-ale-apei-potabile-in-municipiu/" title="Noi întreruperi ale apei potabile în municipiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/02/apa-oprita-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="apa-oprita" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/noi-intreruperi-ale-apei-potabile-in-municipiu/" rel="bookmark" title="Noi întreruperi ale apei potabile în municipiu">Noi întreruperi ale apei potabile în municipiu</a></p>
				<p class="post-item-date">16 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/in-grecia-la-preturi-fara-concurenta-cu-christian-tour/" title="În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/06/maxresdefault-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="maxresdefault" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/in-grecia-la-preturi-fara-concurenta-cu-christian-tour/" rel="bookmark" title="În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!">În Grecia, la preţuri fără concurenţă, cu CHRISTIAN TOUR!</a></p>
				<p class="post-item-date">15 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/scoala-de-navigatie-nautica-giurgiu-sailing/" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="nauticajgropt" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/scoala-de-navigatie-nautica-giurgiu-sailing/" rel="bookmark" title="Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;">Scoala de navigaţie &#8222;Nautica Giurgiu Sailing&#8221;</a></p>
				<p class="post-item-date">12 Iun, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/staff-smb-isi-mareste-echipa/" title="Staff SMB îşi măreşte echipa">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/05/logo-staff-smb-520x245.png" class="attachment-thumb-medium wp-post-image" alt="logo staff smb" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/staff-smb-isi-mareste-echipa/" rel="bookmark" title="Staff SMB îşi măreşte echipa">Staff SMB îşi măreşte echipa</a></p>
				<p class="post-item-date">25 Mai, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-angajare-2/" title="Anunţ angajare">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-angajare-2/" rel="bookmark" title="Anunţ angajare">Anunţ angajare</a></p>
				<p class="post-item-date">28 Feb, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'jurnalgiurgiuvean';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/jurnalgiurgiuvean.ro"><img alt="www.jurnalgiurgiuvean.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=jurnalgiurgiuvean" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99841228-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wau4xw">var _wau = _wau || [];
_wau.push(["tab", "awjewcsatu84", "4xw", "right-lower"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3>NOTA</h3><div class="textwidget"><div class="su-note" style="border-color:#dadada;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#F2F2F2;border-color:#fcfcfc;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Vă rugăm să folosiți un limbaj decent în comentariile pe care le lasati. Folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) materialului, afisarea de anunturi publicitare, precum si jigniri, trivialitati, injurii se vor sanctiona prin cenzurarea partiala a comentariului, stergerea integrala sau chiar interzicerea dreptului de a posta, prin blocarea IP-ului folosit. Site-ul jurnalgiurgiuvean.ro  nu răspunde pentru opiniile postate în rubrica de comentarii. Responsabilitatea formulării acestora revine integral autorului comentariului!</div></div></div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Copyright © 2015 Jurnal Giurgiuvean</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Implementat de <a href="mailto:cosmin_cristescu78@yahoo.com" rel="nofollow">Cosmin Cristescu</a>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/Jurnal-giurgiuvean-627040497372264/?ref=bookmarks" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="https://www.youtube.com/channel/UCV93LADFQdcqPtTqEZz4NQg" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-footerads").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/scripts.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.1.18'></script>
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>