<!DOCTYPE html> 
<html class="no-js" lang="ro-RO">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://jurnalgiurgiuvean.ro/xmlrpc.php">
<meta property="og:image" content="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/563432_183233708523156_1464332077_n.jpg" />
<meta property="og:url" content="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Luna februarie este luna în care se definitivează planul de şcolarizare pentru anul şcolar 2017 – 2018. Astfel, municipalitatea are în vedere comasarea unor unităţi de învăţământ care, în ultima perioadă, fie au avut&#46;&#46;&#46;" />


	
	<title>Ce licee fără performanţă  ar putea fi comasate la Giurgiu | Jurnal Giurgiuvean</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Flux" href="http://jurnalgiurgiuvean.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Fluxul pentru comentarii" href="http://jurnalgiurgiuvean.ro/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Jurnal Giurgiuvean &raquo; Ce licee fără performanţă  ar putea fi comasate la Giurgiu Fluxul comentarii" href="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/feed/" />
<link rel='stylesheet' id='bxslider-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=4.1.15' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=4.1.15' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-front-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/swipebox.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/responsive.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/custom.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/assets/swipebox/source/jquery.swipebox.min.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","custom_events":"","activeGalleries":"1","animation":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/responsive-lightbox/js/front.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.1.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jurnalgiurgiuvean.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jurnalgiurgiuvean.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paza obiectivelor din subordinea Consiliului Local, atribuită societăţii de profil din subordine' href='http://jurnalgiurgiuvean.ro/paza-obiectivelor-din-subordinea-consiliului-local-atribuita-societatii-de-profil-din-subordine/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/' />
<link rel='shortlink' href='http://jurnalgiurgiuvean.ro/?p=54781' />
<link rel="shortcut icon" href="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/turn1.png" />
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Titillium Web", Arial, sans-serif; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
</style>
</head>

<body class="single single-post postid-54781 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-26378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26378"><a href="http://jurnalgiurgiuvean.ro/wp-admin"><i class="fa-user fa"></i><span class="fontawesome-text"> Login</span></a></li>
<li id="menu-item-26396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26396"><a href="http://jurnalgiurgiuvean.ro/contact/"><i class="fa-envelope-o fa"></i><span class="fontawesome-text"> Contact</span></a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://jurnalgiurgiuvean.ro/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Pentru cautare scrie si apasa Enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://jurnalgiurgiuvean.ro/" rel="home">
						<img class="site-image" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/hmm.jpg" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-meniu" class="nav container-inner group"><li id="menu-item-26376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26376"><a href="http://jurnalgiurgiuvean.ro"><i class="fa-home fa"></i><span class="fontawesome-text"> Home</span></a></li>
<li id="menu-item-26383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26383"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/"><i class="fa-globe fa"></i><span class="fontawesome-text"> Actualitate</span></a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://jurnalgiurgiuvean.ro/category/politica/"><i class="fa-eye fa"></i><span class="fontawesome-text"> Politică</span></a></li>
<li id="menu-item-26384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26384"><a href="http://jurnalgiurgiuvean.ro/category/eveniment/"><i class="fa-star-o fa"></i><span class="fontawesome-text"> Eveniment</span></a></li>
<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="http://jurnalgiurgiuvean.ro/category/social/"><i class="fa-users fa"></i><span class="fontawesome-text"> Social</span></a></li>
<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://jurnalgiurgiuvean.ro/category/sanatate/"><i class="fa-medkit fa"></i><span class="fontawesome-text"> Sanatate</span></a></li>
<li id="menu-item-26373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26373"><a href="http://jurnalgiurgiuvean.ro/category/cultura/"><i class="fa-newspaper-o fa"></i><span class="fontawesome-text"> Cultură</span></a></li>
<li id="menu-item-26374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26374"><a href="http://jurnalgiurgiuvean.ro/category/educatie/"><i class="fa-book fa"></i><span class="fontawesome-text"> Educaţie</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://jurnalgiurgiuvean.ro/category/sport/"><i class="fa-futbol-o fa"></i><span class="fontawesome-text"> Sport</span></a></li>
<li id="menu-item-26397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26397"><a href="http://jurnalgiurgiuvean.ro/category/anunturi/"><i class="fa-pencil-square-o fa"></i><span class="fontawesome-text"> Anunţuri</span></a></li>
<li id="menu-item-26398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26398"><a href="http://jurnalgiurgiuvean.ro/agentie-de-publicitate/"><i class="fa-list-alt fa"></i><span class="fontawesome-text"> Agenţie publicitate</span></a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> <span>/</span> <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></li>
						<li class="comments"><a href="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/#comments"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-54781 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-eveniment category-uncategorized">	
				<div class="post-inner group">
					
					<h1 class="post-title">Ce licee fără performanţă  ar putea fi comasate la Giurgiu</h1>
					<p class="post-byline">de <a href="http://jurnalgiurgiuvean.ro/author/admin/" title="Articole de admin" rel="author">admin</a> &middot; 9 februarie 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<div id="attachment_54782" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-54782 size-full" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/563432_183233708523156_1464332077_n.jpg" alt="563432_183233708523156_1464332077_n" width="800" height="471" /><p class="wp-caption-text">Foto: arhivă</p></div>
<p><span style="font-size: 14pt;">Luna februarie este luna în care se definitivează planul de şcolarizare pentru anul şcolar 2017 – 2018. Astfel, municipalitatea are în vedere comasarea unor unităţi de învăţământ care, în ultima perioadă, fie au avut rezultate extrem de slabe la examenul de Bacalaureat, fie au un număr extrem de mic de elevi, ceea ce nu justifică sumele mari cheltuite de Primărie pentru utilităţile clădirilor în care îşi desfăşoară activitatea.  Exemplul cel mai elocvent îl constituie, după cum afirma, într-o conferinţă de presă, primarul, Nicolae Barbu, Liceul Tehnologic „Miron Nicolescu” (Liceul de Chimie) şi Şcoala cu clasele I – VIII nr. 3 din municipiu.  Dacă pentru Liceul de Chimie, cel mai probabil, se va lua decizia mutării în clădirea Liceului Tehnologic „Viceamiral I. Bălănescu” (Liceul de Marină), pentru Şcoala nr. 3 nu se pune, deocamdată, problema mutării, ci doar a schimbării statutului organizatoric şi administrativ.</span></p>
<p><span style="font-size: 14pt;">„Costurile pentru clădirile care nu dau randament sunt extrem de mari, şi vorbim aici despre căldură, energie electrică, pază. Odată cu această comasare, vom face economii care vor merge tot către şcolile din municipiu, iar pentru clădirea Liceului de Chimie vom căuta o altă destinaţie”, a mai precizat primarul Barbu.</span></p>
<p><span style="font-size: 14pt;">La ora actuală, în clădirea care adăposteşte Liceul de Marină funcţionează, pe lângă liceul amintit, şi Şcoala de Arte şi Meserii, fiecare dintre cele două instituţii având intrări separate şi organizare separată.                                (Jurnal)</span></p>
													</div>
						<div class="sharrre-container">
	<span>Partajeaza</span>
	<div id="twitter" data-url="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" data-text="Ce licee fără performanţă  ar putea fi comasate la Giurgiu" data-title="Tweet"></div>
	<div id="facebook" data-url="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" data-text="Ce licee fără performanţă  ar putea fi comasate la Giurgiu" data-title="Like"></div>
	<div id="googleplus" data-url="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" data-text="Ce licee fără performanţă  ar putea fi comasate la Giurgiu" data-title="+1"></div>
	<div id="pinterest" data-url="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" data-text="Ce licee fără performanţă  ar putea fi comasate la Giurgiu" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Ce licee fără performanţă  ar putea fi comasate la Giurgiu',media: 'http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/563432_183233708523156_1464332077_n.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
				
		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://jurnalgiurgiuvean.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Poți folosi aceste etichete și atribute <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" />
							<input type='hidden' name='comment_post_ID' value='54781' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afbdaf67c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>					</form>
							</div><!-- #respond -->
			
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Urmăreşte-ne:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/jurnal.giurgiuvean" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="http://youtube.com" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>			</div>
						
						
						
			<div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>februarie 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">Lu</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">Jo</th>
		<th scope="col" title="vineri">Vi</th>
		<th scope="col" title="sâmbătă">Sâ</th>
		<th scope="col" title="duminică">Du</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jurnalgiurgiuvean.ro/2017/01/">&laquo; Ian</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/01/" title="Noul cod etic din învăţamântul preuniversitar pus în dezbatere publică. Ce nu mai au voie profesorii… , O şcoală din Floreşti Stoeneşti se va bucura de programul pilot al Guvernului de acordare a unei mese calde pe zi pentru elevi şi preşcolari   , Numărul cererilor de cadastru este într-o permanentă creştere, Cinci localităţi din judeţul Giurgiu &#8211; beneficiare ale evenimentului &#8222;Caravana POFTĂ DE CARTE&#8221;, LISTA celor care SCAPĂ de DOSARE şi probleme penale în urma publicării în Monitorul Oficial al Ordonanței privind modificarea Codului Penal și al Grațierii !, Accident rutier pe DN 5, astăzi,  la ora 3 dimineață , în dreptul satului Remuș!, Astăzi, la sediul ITPF, a avut loc Bilanţul Poliţiei de Frontieră Giurgiu, De 1 februarie polițiștii giurgiuveni au  evaluat activitatea IPJ Giurgiu pe 2016!">1</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/02/" title="Miercuri seară peste 200.000 de persoane au ieșit  să protesteze, în țară, împotriva Ordonanței Guvernului Grindeanu!, Miercuri seară 150.000 de persoane au manifestat  în fața Guvernului ! Cine au fost cei care au încercat să compromită manifestarea pașnică din Piața Victoriei, În ce constă Programul de reabilitare termică a blocurilor de locuinţe din municipiul Giurgiu&#8230; Care sunt costurile pe care trebuie să le suporte cetăţenii&#8230;, Poveste cu final fericit pentru o bătrână din Giurgiu suferindă de o boală gravă, neurologică   , Valoarea datoriilor “istorice”  la  căldură, în municipiul Giurgiu, depăşeşte un milion de  lei!, Locul de plecare  în „traseu” pentru examenul auto a fost schimbat!, Post disponibil la WIROM, Marian MINA &#8211; președintele PSD Giurgiu: ” În ciuda piedicilor care ni se pun, eu, ca membru al PSD, vă spun că, pas cu pas, toate măsurile pe care ni le-am propus vor fi implementate, indiferent de opoziție!”, În mai puțin de trei luni, Primăria municipiului Giurgiu va începe construirea celor 22 de locuințe sociale promise medicilor. Ce alte locuințe sociale vor mai fi construite…, Polițiștii giurgiuveni au prins în timp record doi inși ce au tâlhărit o familie din comuna Singureni!, Majorarea salariului minim pe economie,  o piatră de gâtul angajatorilor din domeniul privat. Un patron din cinci vrea să reducă numărul angajaților în prima parte a anului. Idem la Giurgiu!, Vineri, 3 februarie, Biblioteca județeană dă întâlnire giurgiuvenilor cu 4 cărți  captivante!">2</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/03/" title="Șase țări partenere ale României cer Guvernului să nu &#8222;dea înapoi&#8221;  lupta anticorupție, Guvernul NU renunță la ordonanța de modificare a codurilor penale sau la grațiere!, INEDIT! Ce mesaj au transmis organizatorii protestului din Piața Victoriei,  joi seară, către manifestanți!, Campioana începe astăzi asaltul pentru play-off. Astra &#8211; ASA Târgu Mureş, de la 20:00, D.J.T.A.D.J.C.T. Giurgiu a trecut cu bine de primele episoade de vreme severă din acest an!, Clasa de chitară din cadrul C.J.C.P.C.T. Giurgiu: Locul în care elevii învaţă ”tainele” instrumentelor,sub ”bagheta” profesorului Ernest Dicu, Un bătrân din Giurgiu cere daune de 1.000.000 de lei Primăriei, pentru necazurile pe care i le-ar fi provocat&#8230; un vecin!?, Poliţia Rutieră poate amenda un şofer şi în baza informaţiilor primite prin staţie, FURTUL DE APĂ constituie INFRACŢIUNE  şi se pedepseşte cu închisoarea, Noul director la Spaţii Verzi va fi Adrian Răcaru.  Liviu Popazu va ocupa funcţia de director la GSL, România, pe locul 4 în Europa la numărul de decese din cauza hepatitei. Care este situaţia la Giurgiu, Ce trebuie să ştii dacă vrei să te pensionezi mai repede?, Preşedintele CJ Giurgiu, Marian Mina:  Eu cred că acest Cod Penal este bine venit.  Doar cine nu vrea să îl citească, îl contestă…!”, Noi modificări la legea circulaţiei pe drumurile publice din Bulgaria, Cine sunt singurii care pot ridica maşinile parcate sau staţionate neregulamentar!, Să ne cunoaștem consilierii ! Astăzi, consilierul județean Aurelia DOBRE (PSD), Incendiu cu victimă în comuna Prundu, De astăzi, elevii giurgiuveni pot  călători gratuit cu mijloacele de transport în comun, până la emiterea cardurilor nominale., Peste 60.000 tone de zăpadă s-au ridicat  , până acum, din municipiu. La ce valoare se ridică  întregul efort al deszăpezirii&#8230;, Tichete sociale pentru peste 1700 de copii din satele județului Giurgiu,  prin programul ”Fiecare Copil în Grădiniță”. Care este obligația fiecărui minor ?!, Polițiștii au creat panică, joi, 2 februarie, în piața Centrală , printre contrabandiștii  de țigări!">3</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/04/" title="Mesajul emoționant al unui artist roman care a ajuns viral pe Internet doar într-o oră! (VIDEO), Primarul Nicolae Barbu  precizează că Primăria a început să înregistreze  cererile de vânzare pentru locuințele ANL din municipiul Giurgiu!, AJOFM Giurgiu anunță peste 600 de locuri de muncă în străinătate! Ce profesii sunt cele mai căutate&#8230;, EXCLUSIV! Care sunt concluziile ISU în cazul controalelor în incintele aglomerate ( baruri, cluburi, discoteci&#8230;) din județul Giurgiu, O lume nebună, nebună, de legat! Un bătrân din Giurgiu cere daune de 1.000.000 de lei Primăriei Giurgiu, pentru necazurile pe care i le-ar fi provocat &#8230;un vecin!?, Declaraţie politică a deputatului PSD , dr.Elena Dinu: ”Susţin fără rezerve Executivul condus de Sorin Grindeanu!”, Pe ce și pe cine  se mai „jură” giurgiuvenii?, Declaraţie politică a  președintelui PSD Giurgiu, Marian MINA:  ”Susţin necondiţionat Guvernul Grindeanu &#8230;!”, Strada a câștigat ! Sorin Grindeanu a anunțat că mâine va face de urgență o ședință de guvern pentru abrogarea OUG! Cum a explicat premierul această decizie&#8230;, JENANT! Mitingul  organizat de PNL la Giurgiu a semănat mai degrabă a ”priveghi”!">4</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/05/" title="METEO. Temperaturile se încălzesc  până la 14 grade Celsius, dar &#8230;!, Părinții trebuie să-și dea cu părerea până pe 10 februarie cu privire la noua structură a anului școlar">5</a></td>
	</tr>
	<tr>
		<td><a href="http://jurnalgiurgiuvean.ro/2017/02/06/" title="Care este modificarea majoră la admiterea în liceu în anul 2017?, Giurgiuvenii  se ţin de glume proaste! Peste 2.500 de apeluri false, la 112 în 2016!, 1.500 pachete țigări ascunse printre dulciuri și condimente, confiscate de poliţiştii de frontieră giurgiuveni, BILANT! În 2016 poliţiştii giurgiuveni au  efectuat aproape 4.000 de  acţiuni de control!  Circa 500 au fost doar la regimul circulaţiei …, Un tânăr a fost prins după ce a furat dintr-un magazin.  Polițiștii i-au găsit  în pungă  ceea ce preferă toți bărbații la un chef&#8230;">6</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/07/" title="Cod Galben de ceață, la Giurgiu, Oportunitate pentru giurgiuveni! Fonduri UE pentru afaceri în domeniul pescuitului, În anul 2017 Direcţia Silvică Giurgiu are în plan împădurirea a peste 160 de hectare!, Podul de la Grădiştea &#8211; subiectul unui sondaj de opinie pe site-ul Primăriei Giurgiu, Când pasiunea devine profesie!, Ce avem şi ce n-avem în Spitalul din Giurgiu?!, Ceaţa de azi dimineaţă era pe cale să facă victime pe drumul spre Ciorogârla, Magazinul Lidl din Giurgiu, va fi închis pentru modernizare, Coada de la înmatriculări i-a adus sfârşitul unui giurgiuvean, Important pentru Femei! Testul care previne cancerul de col uterin se poate face gratuit!, Stăm prost cu pădurile, dar le furăm în continuare! Ce spun cei din Direcția Silvică Giurgiu&#8230;, Conform raportului ITPF  :  Aproape 4 milioane de persoane au trecut prin frontiera de la Giurgiu, în anul 2016!, De ce s-au clasat elevii români pe ultimele locuri din Europa la testul Pisa!, Coadă de TIR-uri de 7 kilometri, în Vama Giurgiu, astăzi dimineață!, O lună de muncă, peste o sută de tone de zăpadă evacuate din municipiu, FOTO:Accident cu un rănit grav la intrarea pe Autostrada A1">7</a></td><td><a href="http://jurnalgiurgiuvean.ro/2017/02/08/" title="Se întoarce frigul! Polei la Giurgiu, anunțat pentru această dimineață, În anul trecut, peste 2600 de fapte ilegale au fost constatate la frontiera Giurgiu, Veste tristă pentru elevi. Ministerul Educaţiei le pregăteşte o vacanţă de vară mai scurtă…, Casa Judeţeană de Pensii Giurgiu anunţă noi modificări la veniturile din pensii şi la indemnizaţia socială …, Bine de ştiut! Nu puteţi călători în orice ţară extracomunitară cu paşaportul temporar!, În mai puţin de trei luni, Primăria municipiului Giurgiu va începe construirea celor 22 de locuinţe sociale promise medicilor, Șapte intervenții SMURD și două accidente rutiere – bilanțul ultimelor 24 de ore la ISU Giurgiu, Un bărbat a fost găsit mort în fața unui magazin, Cod galben de ninsori însemnate și viscolite în Giurgiu până joi la ora 9:00, Atenţie, conducători auto! Zona Uzunu, cu probleme, RECOMANDĂRILE POLIȚIȘTILOR PENTRU PREVENIREA ACCIDENTELOR RUTIERE PE PERIOADA AVERTIZĂRII METEOROLOGICE CU COD GALBEN, FOTO: Accident cu final fericit pentru doi copii, Tamponare fără victime la Mihăilești, Cutremur cu magnitudinea 5, în Romania, resimțit și la Giurgiu">8</a></td><td id="today"><a href="http://jurnalgiurgiuvean.ro/2017/02/09/" title="Cât costă un paşaport, după eliminarea celor 102 taxe…, Bani guvernamentali pentru două noi corpuri de clădire la Penitenciarul Giurgiu, Paza obiectivelor din subordinea Consiliului Local, atribuită societăţii de profil din subordine, Ce licee fără performanţă  ar putea fi comasate la Giurgiu">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-XAU-CHF" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net/" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.astrospot.ro/webmaster/horoscop-webmaster.php?bgc=F2F2F2&color=000000" name="Horoscop_webmasteri_240x255" width="280" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 240x255"></iframe></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><iframe src="http://widgets.inforamio.ro/weather/forecast?v=1&type=1&lang=ro&city=giurgiu&hide-border=true&transparent-background=true&width=280&text-color-title=318bd7&text-color-data=000000&text-color-city=000000&main-color=005b7f" width="280" height="177" scrolling="no" frameborder="0"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- patratel 280x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:280px;height:280px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="9816045701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Articole si comentarii recente</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent" title="Articole recente"><i class="fa fa-clock-o"></i><span>Articole recente</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular" title="Articole Populare"><i class="fa fa-star"></i><span>Articole Populare</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments" title="Comentarii recente"><i class="fa fa-comments-o"></i><span>Comentarii recente</span></a></li></ul>
	<div class="alx-tabs-container">

	
					
									
			<ul id="tab-recent" class="alx-tab group thumbs-enabled">
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" title="Ce licee fără performanţă  ar putea fi comasate la Giurgiu">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/563432_183233708523156_1464332077_n-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="563432_183233708523156_1464332077_n" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" rel="bookmark" title="Ce licee fără performanţă  ar putea fi comasate la Giurgiu">Ce licee fără performanţă  ar putea fi comasate la Giurgiu</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/paza-obiectivelor-din-subordinea-consiliului-local-atribuita-societatii-de-profil-din-subordine/" title="Paza obiectivelor din subordinea Consiliului Local, atribuită societăţii de profil din subordine">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/Servicii-de-paza-si-sisteme-de-securitate-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="Servicii-de-paza-si-sisteme-de-securitate" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/paza-obiectivelor-din-subordinea-consiliului-local-atribuita-societatii-de-profil-din-subordine/" rel="bookmark" title="Paza obiectivelor din subordinea Consiliului Local, atribuită societăţii de profil din subordine">Paza obiectivelor din subordinea Consiliului Local, atribuită societăţii de profil din subordine</a></p>
											</div>
					
				</li>
								<li>
					
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/bani-guvernamentali-pentru-doua-noi-corpuri-de-cladire-la-penitenciarul-giurgiu/" title="Bani guvernamentali pentru două noi corpuri de clădire la Penitenciarul Giurgiu">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/penitenciar-1-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="penitenciar-1" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/bani-guvernamentali-pentru-doua-noi-corpuri-de-cladire-la-penitenciarul-giurgiu/" rel="bookmark" title="Bani guvernamentali pentru două noi corpuri de clădire la Penitenciarul Giurgiu">Bani guvernamentali pentru două noi corpuri de clădire la Penitenciarul Giurgiu</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->

		

						
						<ul id="tab-popular" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/presedintele-cj-giurgiu-marian-mina-eu-cred-ca-acest-cod-penal-este-bine-venit-doar-cine-nu-vrea-sa-il-citeasca-il-contesta/" title="Preşedintele CJ Giurgiu, Marian Mina:  Eu cred că acest Cod Penal este bine venit.  Doar cine nu vrea să îl citească, îl contestă…!”">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/DSC01723-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="DSC01723" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/presedintele-cj-giurgiu-marian-mina-eu-cred-ca-acest-cod-penal-este-bine-venit-doar-cine-nu-vrea-sa-il-citeasca-il-contesta/" rel="bookmark" title="Preşedintele CJ Giurgiu, Marian Mina:  Eu cred că acest Cod Penal este bine venit.  Doar cine nu vrea să îl citească, îl contestă…!”">Preşedintele CJ Giurgiu, Marian Mina:  Eu cred că acest Cod Penal este bine venit.  Doar cine nu vrea să îl citească, îl contestă…!”</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/lista-celor-care-scapa-de-dosare-si-probleme-penale/" title="LISTA celor care SCAPĂ de DOSARE şi probleme penale în urma publicării în Monitorul Oficial al Ordonanței privind modificarea Codului Penal și al Grațierii !">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/monitor-oficial-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="monitor-oficial" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/lista-celor-care-scapa-de-dosare-si-probleme-penale/" rel="bookmark" title="LISTA celor care SCAPĂ de DOSARE şi probleme penale în urma publicării în Monitorul Oficial al Ordonanței privind modificarea Codului Penal și al Grațierii !">LISTA celor care SCAPĂ de DOSARE şi probleme penale în urma publicării în Monitorul Oficial al Ordonanței privind modificarea Codului Penal și al Grațierii !</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="http://jurnalgiurgiuvean.ro/jenant-mitingul-organizat-de-pnl-la-giurgiu-a-semanat-mai-degraba-a-priveghi/" title="JENANT! Mitingul  organizat de PNL la Giurgiu a semănat mai degrabă a ”priveghi”!">
															<img width="160" height="160" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/IMG_20170204_1801111-160x160.jpg" class="attachment-thumb-small wp-post-image" alt="IMG_20170204_180111(1)" />																																		</a>
					</div>
										
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://jurnalgiurgiuvean.ro/jenant-mitingul-organizat-de-pnl-la-giurgiu-a-semanat-mai-degraba-a-priveghi/" rel="bookmark" title="JENANT! Mitingul  organizat de PNL la Giurgiu a semănat mai degrabă a ”priveghi”!">JENANT! Mitingul  organizat de PNL la Giurgiu a semănat mai degrabă a ”priveghi”!</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
						
			<ul id="tab-comments" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/ce-mesaj-au-transmis-organizatorii-protestului-din-piata-victoriei-joi-seara-catre-manifestanti/#comment-14838">
								<img src="http://0.gravatar.com/avatar/8d6a414b5d8255c308c2c1f6424acb30?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">cosmin das spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/ce-mesaj-au-transmis-organizatorii-protestului-din-piata-victoriei-joi-seara-catre-manifestanti/#comment-14838">Vad ca deja s-au autoproclamat si organizatori de proteste , ce...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/coada-de-la-inmatriculari-i-a-adus-sfarsitul-unui-giurgiuvean/#comment-14831">
								<img src="http://1.gravatar.com/avatar/f2c76aa956f5279869e220e36f846c90?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">vasilescu spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/coada-de-la-inmatriculari-i-a-adus-sfarsitul-unui-giurgiuvean/#comment-14831">Care ANGAJATE  D nule nu exista angajate la ghiseele de...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/primarul-comunei-adunatii-copaceni-daniel-rusu-se-lupta-cu-greutatile-inerente-aparute-la-primul-sau-mandat/#comment-14805">
								<img src="http://0.gravatar.com/avatar/e0ce8839aa1d5ebf2812360b07bb1ac4?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Joseph spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/primarul-comunei-adunatii-copaceni-daniel-rusu-se-lupta-cu-greutatile-inerente-aparute-la-primul-sau-mandat/#comment-14805">Se pare ca danut minte cu nerusinare, se potriveste de minune...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/podul-de-la-gradistea-subiectul-unui-sondaj-de-opinie-pe-site-ul-primariei-giurgiu/#comment-14792">
								<img src="http://1.gravatar.com/avatar/95849aa7aa3efbd521e293ad5afae340?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Costas Emilian spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/podul-de-la-gradistea-subiectul-unui-sondaj-de-opinie-pe-site-ul-primariei-giurgiu/#comment-14792">Doresc reluarea circulatiei CFR pe Bucuresti-Giurgiu via Gradistea. Este cel mai...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="http://jurnalgiurgiuvean.ro/coada-de-tir-uri-de-7-kilometri-in-vama-giurgiu-astazi-dimineata/#comment-14791">
								<img src="http://0.gravatar.com/avatar/c5ca8abe80bfa980b2c1c9ee69e6371b?s=96&amp;d=&amp;r=G" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">onthevox spune:</div>
							<div class="tab-item-comment"><a href="http://jurnalgiurgiuvean.ro/coada-de-tir-uri-de-7-kilometri-in-vama-giurgiu-astazi-dimineata/#comment-14791">doua  tari  din  lumea  a  treia!...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="alxposts-2" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" title="Ce licee fără performanţă  ar putea fi comasate la Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/563432_183233708523156_1464332077_n-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="563432_183233708523156_1464332077_n" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/ce-licee-fara-performanta-ar-putea-fi-comasate-la-giurgiu/" rel="bookmark" title="Ce licee fără performanţă  ar putea fi comasate la Giurgiu">Ce licee fără performanţă  ar putea fi comasate la Giurgiu</a></p>
				<p class="post-item-date">9 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/strada-a-castigat-sorin-grindeanu-a-anuntat-ca-maine-va-face-de-urgenta-o-sedinta-de-guvern-pentru-abrogarea-oug-cum-a-explicat-premierul-aceasta-decizie/" title="Strada a câștigat ! Sorin Grindeanu a anunțat că mâine va face de urgență o ședință de guvern pentru abrogarea OUG! Cum a explicat premierul această decizie&#8230;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/grindeanu6_65964800-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="grindeanu6_65964800" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/strada-a-castigat-sorin-grindeanu-a-anuntat-ca-maine-va-face-de-urgenta-o-sedinta-de-guvern-pentru-abrogarea-oug-cum-a-explicat-premierul-aceasta-decizie/" rel="bookmark" title="Strada a câștigat ! Sorin Grindeanu a anunțat că mâine va face de urgență o ședință de guvern pentru abrogarea OUG! Cum a explicat premierul această decizie&#8230;">Strada a câștigat ! Sorin Grindeanu a anunțat că mâine va face de urgență o ședință de guvern pentru abrogarea OUG! Cum a explicat premierul această decizie&#8230;</a></p>
				<p class="post-item-date">4 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/declaratie-politica-a-deputatului-psd-dr-elena-dinu-sustin-fara-rezerve-executivul-condus-de-sorin-grindeanu/" title="Declaraţie politică a deputatului PSD , dr.Elena Dinu: ”Susţin fără rezerve Executivul condus de Sorin Grindeanu!”">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/Dinu_Cristina-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="Dinu_Cristina" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/educatie/" rel="category tag">Educaţie</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/declaratie-politica-a-deputatului-psd-dr-elena-dinu-sustin-fara-rezerve-executivul-condus-de-sorin-grindeanu/" rel="bookmark" title="Declaraţie politică a deputatului PSD , dr.Elena Dinu: ”Susţin fără rezerve Executivul condus de Sorin Grindeanu!”">Declaraţie politică a deputatului PSD , dr.Elena Dinu: ”Susţin fără rezerve Executivul condus de Sorin Grindeanu!”</a></p>
				<p class="post-item-date">4 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/ce-mesaj-au-transmis-organizatorii-protestului-din-piata-victoriei-joi-seara-catre-manifestanti/" title="INEDIT! Ce mesaj au transmis organizatorii protestului din Piața Victoriei,  joi seară, către manifestanți!">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/piata-victoriei-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="piata-victoriei" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/ce-mesaj-au-transmis-organizatorii-protestului-din-piata-victoriei-joi-seara-catre-manifestanti/" rel="bookmark" title="INEDIT! Ce mesaj au transmis organizatorii protestului din Piața Victoriei,  joi seară, către manifestanți!">INEDIT! Ce mesaj au transmis organizatorii protestului din Piața Victoriei,  joi seară, către manifestanți!</a></p>
				<p class="post-item-date">3 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/sase-tari-partenere-ale-romaniei-cer-guvernului-sa-nu-dea-inapoi-lupta-anticoruptie/" title="Șase țări partenere ale României cer Guvernului să nu &#8222;dea înapoi&#8221;  lupta anticorupție">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/romania-ue-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="romania-ue" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://jurnalgiurgiuvean.ro/category/actualitate/" rel="category tag">Actualitate</a> / <a href="http://jurnalgiurgiuvean.ro/category/eveniment/" rel="category tag">Eveniment</a> / <a href="http://jurnalgiurgiuvean.ro/category/politica/" rel="category tag">Politică</a> / <a href="http://jurnalgiurgiuvean.ro/category/uncategorized/" rel="category tag">Toate Articolele</a></p>				<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/sase-tari-partenere-ale-romaniei-cer-guvernului-sa-nu-dea-inapoi-lupta-anticoruptie/" rel="bookmark" title="Șase țări partenere ale României cer Guvernului să nu &#8222;dea înapoi&#8221;  lupta anticorupție">Șase țări partenere ale României cer Guvernului să nu &#8222;dea înapoi&#8221;  lupta anticorupție</a></p>
				<p class="post-item-date">3 Feb, 2017</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Extinde bara laterala"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Publicitate</p>
		</div>
				
				
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href='http://wirom.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/01/logo.jpg'/></a><br/>


<a href="http://www.jurnalgiurgiuvean.ro/" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/banner-agentie-publicitate.jpg"></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jurnal 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:320px"
     data-ad-client="ca-pub-8613506343594636"
     data-ad-slot="5334321701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<hr>

<a href="http://www..info" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/04/160x160px-love2-808.jpg"></a>

<hr>

<a href="http://www..info" target="_blank"><img width="160px" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2014/04/martie-SOFI-site.jpg"></a>
</div>
		</div><div id="text-9" class="widget widget_text"><h3>PARTENERI</h3>			<div class="textwidget"><a href='http://nauticagiurgiu.ro' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/nauticajgropt.jpg'/></a><br/>
<a href='http://cetgiurgiu.eu5.org' target="_blank"><img width="160px" src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/02/global.png'/></a><br/>
<a href='http://www.agerpres.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2010/11/agerpres.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.open-tv.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/sigla-open-tv-1024x566.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/>
<a href='http://www.opiniagiurgiu.ro' target="_blank"><img src='http://jurnalgiurgiuvean.ro/wp-content/uploads/2017/02/logo-opinia1.png' border='0' alt='Image Hosted by ImageShack.us'/></a><br/></div>
		</div><div id="alxposts-3" class="widget widget_alx_posts">
<h3>Anunţuri</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/o-noua-zi-neagra-miercuri-seara-peste-200-000-de-persoane-au-iesit-sa-protesteze-in-tara-impotriva-ordonantei-guvernului-grindeanu/" title="Miercuri seară peste 200.000 de persoane au ieșit  să protesteze, în țară, împotriva Ordonanței Guvernului Grindeanu!">
											<img src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/img/thumb-medium.png" alt="Miercuri seară peste 200.000 de persoane au ieșit  să protesteze, în țară, împotriva Ordonanței Guvernului Grindeanu!" />
																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/o-noua-zi-neagra-miercuri-seara-peste-200-000-de-persoane-au-iesit-sa-protesteze-in-tara-impotriva-ordonantei-guvernului-grindeanu/" rel="bookmark" title="Miercuri seară peste 200.000 de persoane au ieșit  să protesteze, în țară, împotriva Ordonanței Guvernului Grindeanu!">Miercuri seară peste 200.000 de persoane au ieșit  să protesteze, în țară, împotriva Ordonanței Guvernului Grindeanu!</a></p>
				<p class="post-item-date">2 Feb, 2017</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/aglomeratie-in-vami-politia-de-frontiera-a-suplimentat-numarul-agentilor/" title="Aglomeraţie în vămi.  Poliţia de Frontieră a suplimentat numărul agenţilor &#8230;">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/12/ruse_51948900-520x245.jpg" class="attachment-thumb-medium wp-post-image" alt="ruse_51948900" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/aglomeratie-in-vami-politia-de-frontiera-a-suplimentat-numarul-agentilor/" rel="bookmark" title="Aglomeraţie în vămi.  Poliţia de Frontieră a suplimentat numărul agenţilor &#8230;">Aglomeraţie în vămi.  Poliţia de Frontieră a suplimentat numărul agenţilor &#8230;</a></p>
				<p class="post-item-date">21 Dec, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/exista-viata-dupa-servici-unde-va-trimtem-in-aceasta-saptamana-informatii-despre-ultimele-reduceri-la-circuitele-turistice-din-acest-an/" title="Există viață după servici?!  Unde vă trimtem în această săptămână. Informații despre ultimele reduceri la circuitele turistice din acest an !">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2016/11/small_autocar-520x245.gif" class="attachment-thumb-medium wp-post-image" alt="small_autocar" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/exista-viata-dupa-servici-unde-va-trimtem-in-aceasta-saptamana-informatii-despre-ultimele-reduceri-la-circuitele-turistice-din-acest-an/" rel="bookmark" title="Există viață după servici?!  Unde vă trimtem în această săptămână. Informații despre ultimele reduceri la circuitele turistice din acest an !">Există viață după servici?!  Unde vă trimtem în această săptămână. Informații despre ultimele reduceri la circuitele turistice din acest an !</a></p>
				<p class="post-item-date">24 Noi, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-directia-de-impozite-si-taxe-locale-giurgiu/" title="Anunţ Direcţia de Impozite şi Taxe Locale Giurgiu">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-directia-de-impozite-si-taxe-locale-giurgiu/" rel="bookmark" title="Anunţ Direcţia de Impozite şi Taxe Locale Giurgiu">Anunţ Direcţia de Impozite şi Taxe Locale Giurgiu</a></p>
				<p class="post-item-date">6 Mai, 2016</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://jurnalgiurgiuvean.ro/anunt-public-licitatie/" title="Anunţ public &#8211; licitaţie">
											<img width="520" height="245" src="http://jurnalgiurgiuvean.ro/wp-content/uploads/2015/03/anunt_jurnal_transp-520x245.png" class="attachment-thumb-medium wp-post-image" alt="anunt_jurnal_transp" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://jurnalgiurgiuvean.ro/anunt-public-licitatie/" rel="bookmark" title="Anunţ public &#8211; licitaţie">Anunţ public &#8211; licitaţie</a></p>
				<p class="post-item-date">4 Mai, 2016</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'jurnalgiurgiuvean';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/jurnalgiurgiuvean.ro"><img alt="www.jurnalgiurgiuvean.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=jurnalgiurgiuvean" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
						<div id="text-12" class="widget widget_text">			<div class="textwidget"><script id="_wau4xw">var _wau = _wau || [];
_wau.push(["tab", "awjewcsatu84", "4xw", "right-lower"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3>NOTA</h3><div class="textwidget"><div class="su-note" style="border-color:#dadada;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#F2F2F2;border-color:#fcfcfc;color:#333333;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">Vă rugăm să folosiți un limbaj decent în comentariile pe care le lasati. Folosirea de cuvinte obscene, atacuri la persoana autorului (autorilor) materialului, afisarea de anunturi publicitare, precum si jigniri, trivialitati, injurii se vor sanctiona prin cenzurarea partiala a comentariului, stergerea integrala sau chiar interzicerea dreptului de a posta, prin blocarea IP-ului folosit. Site-ul jurnalgiurgiuvean.ro  nu răspunde pentru opiniile postate în rubrica de comentarii. Responsabilitatea formulării acestora revine integral autorului comentariului!</div></div></div></div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Copyright © 2015 Jurnal Giurgiuvean</p>
													</div><!--/#copyright-->
						
												<div id="credit">
							<p>Implementat de <a href="mailto:cosmin_cristescu78@yahoo.com" rel="nofollow">Cosmin Cristescu</a>
						</div><!--/#credit-->
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="http://www.facebook.com/jurnal.giurgiuvean" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Youtube" href="http://youtube.com" target="Array"><i class="fa fa-youtube" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Google+" href="http://google.ro" target="Array"><i class="fa fa-google-plus" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="E-mail" href="mailto:jurnalgr@yahoo.com" target="Array"><i class="fa fa-envelope-o" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-footerads").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script><script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://jurnalgiurgiuvean.ro/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jurnalgiurgiuvean.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jurnalgiurgiuvean.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/scripts.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jurnalgiurgiuvean.ro/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=4.1.15'></script>
<!--[if lt IE 9]>
<script src="http://jurnalgiurgiuvean.ro/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>